Drehzahl unter 500 bitte Hilfe !!!

Diskutiere Drehzahl unter 500 bitte Hilfe !!! im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, kurz und knackig. Baujahr 2007 1er 116i Neuteile: neuer Motor, neue Einspritzdüsen, neue zündspulen, neue Steuerkette, neue ölpumpe,...

  1. #1 Chris1982, 22.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Hallo, kurz und knackig.

    Baujahr 2007 1er 116i

    Neuteile: neuer Motor, neue Einspritzdüsen, neue zündspulen, neue Steuerkette, neue ölpumpe, neue benzinpumpe, Steuergerät neues Update ...

    hatte einen Motorschaden im August. Bevor dieser Motorschaden kam. Habe ich folgendes Problem gehabt.
    Immer nach der Autobahn oder bei Schub wenn ich die Kupplung getreten habe. Ist Die Drehzahl kurz stehen geblieben z.b 4000 oder 5000 oder mal 3500 und viel dann rapide ab unter 500 manchmal auch 400. Auto ruckelt kurz und dann stieg sie auch wieder auf 600.

    Werkstatt nichts gefunden und dann 3 Monate später „Motorschaden“ hatte aber andere Ursachen. Müssen wir nicht drauf eingehen.

    Nun habe ich einen neuen Motor drin. Mit den oben genannten Bauteilen NEU drin. Und ich habe das selbe Problem weiterhin ???????

    Werkstatt hat mir die Drezahl 150 hochgeschraubt. Naja, jetzt fällt er auf 500-600 .

    Das kann’s doch nicht sein!?! Werkstatt hat keinen Rat mehr.

    hatte wer das Problem schon?! Kann mir wer helfen welches Teil defekt ist?

    nockenwellen oder KurbelWellen Sensor?!

    immer wieder bei Schub wenn ich es im gebe und den Gang hoch jage! Versteh es nicht.

    diverse Foren steht nichts drin. Hoffe mir kann wer helfen hier.

    liebe Grüße
     
  2. #2 Chris1982, 22.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Kein Fachmann ?
     
  3. #3 Laguna85, 22.02.2020
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    629
    Zustimmungen:
    124
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    Such dir eine andere Werkstatt. Das kann dir keiner hier verlässlich beantworten.
     
  4. cb7777

    cb7777 1er-Profi

    Dabei seit:
    25.05.2014
    Beiträge:
    2.457
    Zustimmungen:
    1.584
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Vielleicht hat Dir, lieber Chris, noch nie jemand gesagt, dass wenn man einen Raum betritt, die Anwesenden erstmal begrüßt oder in Deinem Fall hier im Forum, sich mal kurz vorstellt. Aber mit Anstand oder Umgangsformen ist das heute wohl wie mit dem Klimawandel :wink:

    Was erwartest Du Dir eigentlich von einem Forum, wenn Dir selbst eine anscheinend äußerst kompetente Werkstatt nicht zu helfen im Stande ist? Dieses Forum hat viele erfahrene und begeisterte 1er-Experten, eine seriöse Ferndiagnose dürfte selbst für diese etwas viel verlangt sein.
    An Deiner Stelle würde ich mich nach einer anderen, vertrauenswürdigen Werkstatt umschauen.

    Gruß
     
    CeterumCenseo gefällt das.
  5. Oida85

    Oida85 1er-Interessent(in)

    Dabei seit:
    03.10.2019
    Beiträge:
    6
    Zustimmungen:
    4
    Ort:
    München
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Du hast keinen F20, im E8x Bereich kann man dir vielleicht besser helfen.
    Deine Fehlerbeschreibung ist jedenfalls unverständlich und eventuell machst Du selbst irgendwas falsch ("wenn ich es ihm gebe..."), wenn das jetzt schon der zweite Motor ist, der möglicherweise den Geist aufgibt... Hast du daran schon mal gedacht?
     
    BlackE87 gefällt das.
  6. #6 Chris1982, 23.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Leute !!!!!!!!

    Der erste Motor ist kaputt gegangen weil der Mechaniker eine Mutter fallen lassen hat. Die anscheinend aus seiner Tasche beim Ölwechsel in die Ölwanne geplumpsten ist. Dadurch hatte ihn einen Öldruck Abfall und der Motor war hin !!!!
    Kosten hat die Werkstatt komplett übernommen. War ja auch ihr Fehler!!!!!

    wie oben schon erwähnt......MÜSSEN WIR NICHT DRAUF EINGEHEN

    Mein Gott !!!

    ps: hallo mein Name ist Christian (besser ?) oben steht außerdem „hallo“ und ich muss bestimmt nicht meinen kompletten Werdegang hier posten!!!

    zum „gib ihm“ einfach mal Gas geben 6 Gang 180 km

    Jesus Maria was ist den hier los ?

    habe nur gefragt kurz knackig ob der Problem wer kennt.
     
  7. Oida85

    Oida85 1er-Interessent(in)

    Dabei seit:
    03.10.2019
    Beiträge:
    6
    Zustimmungen:
    4
    Ort:
    München
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Entweder, du schreibst die komplette Story vom ersten Motor direkt mit in den ersten Post, oder du schreibst überhaupt nichts davon, wenn es nichts mit dem aktuellen Problem zu tun hat, was ja offensichtlich der Fall ist.

    Wegen "gib ihm", das ist praktisch das selbe.
    Ist doch klar, dass nachgefragt, oder ein Bedienfehler vermutet wird, wenn du sowas schreibst. Es gibt genug Leute, die ihr Auto in kaltem Zustand ohne Ende quälen und dann rumjammern, wenn irgendwas kaputt geht.

    Nochmal ein gut gemeinter Rat:
    Schildere dein Problem nochmal und ganz genau im E8x Bereich. Dein Auto ist von 2007, somit wird dir im F2x Bereich keiner helfen können.
     
  8. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    552
    Zustimmungen:
    119
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    die dümmste Frage meinerseits.

    bist du in der BWM Werkstatt oder einer freien?

    Denn dass eine Werkstatt nichts findet, wenn die Drehzahl nicht stimmt - ist sehr unwahrscheinlich. und deutet nicht wirklich auf Fachwissen hin.

    Andere Werkstatt suchen.
     
    Chris1982 gefällt das.
  9. #9 Chris1982, 28.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Ist eine freie Werkstatt! Wenn ich normal fahre passiert nichts. Nur wenn ich mal Vollgas gebe und den Gang hochjage. Dann die Kupplung getreten halte fällt sie auf 500 steigt aber gleich wieder
     
  10. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    552
    Zustimmungen:
    119
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    Dann probiersmal bei BMW.

    könnte ein Leerlaufdrehzahlsensor oder Nockenwellensensor sein.

    ich würde es wie gesagt bei BMW prüfen lassen.
    Musst ihn ja dort nicht reparieren lassen.
     
  11. #11 Chris1982, 28.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Okay danke! Ja ich hab schon so viel in das Auto investiert. Und dachte evtl hatte wer das Problem schon. In manchen Foren haben das auch ein Paar gehabt. Da steht aber nur komisches Zeug drin. Und was alles schon erneuert wurde etc.

    Verdacht war auch Nockenwellen Sensor oder Kurbelwellensensor. Werkstatt meinte man kann halt nur den wiederstand testen. Auf Verdacht wollte ich jetzt nicht alle 2-3 Sensoren machen. Weil dann sind wieder 300 Euro weg. Und mir sagt ja keiner ob’s dann weg ist
     
  12. #12 spitzel, 28.02.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.829
    Zustimmungen:
    346
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Also einfach ist der Fehler ja nicht.
    Aber unmöglich für eine gute Werkstatt auch nicht.
    Als erstes sollte eine BMW Werkstatt mal die fehlerspeicher sorgsam prüfen.
    Diese können dann gleich mal die Sensoren auf ihre Richtigkeit prüfen. Einiges lässt sich ja über Datenlogger prüfen.
    Da sich der Fehler reproduzieren lässt, hätte ich gute Hoffnung wenn ein erfahrener Mechaniker die Werte interpretieren kann.

    Passiert das auch im Stand? Sprich den warmen Motor mal auf die Drehzahl bringen und beobachten?

    Kam ein komplett neuer Motor rein? Wurde deiner Teilüberholt? Oder kam ein vermeintlich überholter Motor rein? Was wurde denn genau ersetzt? Damit man wenigstens mal das ausschließen kann was offensichtlich neu ist. Kann aber auch mal schief gehen.

    Am alten e36 hatte ich das auch mal. Zum Schluss ging er im Leerlauf aus. Am Ende waren es die Nockenwellen und Kurbelwellen Sensoren. Damals gab es sogar noch ein Bypass Ventil als Leerlaufsteller, die machten auch mal Ärger.
     
  13. #13 Chris1982, 28.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Motor ist ein Austausch Motor. Aber das hatte er schon mit dem alten Motor.

    Ganz neue Teile sind: benzinpumpe die war mal defekt
    ,alle einspritzdüsen (2 defekt hab dann alle 4 machen lassen) , 4 neue zündspulen (selbe wie bei den düsen hab alle gemacht), ölpumpe, Zündkerzen, Temperatursensor, Steuergerät neues Update,

    ne nur wen ich auf über 4500 komme beim fahren oder wen ich 10-15 min 120-160 Fahre. Kupplung treten und man sieht wie er auf 500 fällt. Steigt aber sofort wieder. Wenn ich zwischengas gebe. Passiert nichts.

    und von 10 mal passiert es 3-4 mal

    nervt nur noch
     
  14. #14 spitzel, 29.02.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.829
    Zustimmungen:
    346
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Welche Teile wurden vom alten Motor übernommen?
     
  15. #15 Chris1982, 29.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Ja das ist auch meine Vermutung! Ich weiß auf was du hinaus willst.

    alle Sensoren! Also alle E Bauteile!!! Wurden von alten Motor übernommen.
     
  16. #16 Chris1982, 29.02.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Denk das ein Sensor defekt ist ! Oder drosselklappe ? Aber tendiere auf einen Sensor irgendwie
     
  17. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    552
    Zustimmungen:
    119
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    für mich klingt es nach einem sensor.
    und fehlerhafte Sensoren sind im Fehlerspeicher Hinterlegt. außer vielleicht ein defekter LMM.

    aber wie gesagt - zu BMW fahren und mal komplett auslesen lassen. vor allem wenn er das vor dem Motortausch schon hatte.
     
  18. #18 Chris1982, 09.03.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Werkstatt hat endlich was gefunden

    Abgas Temperatur Sensor hat falsche Werte vermittelt

    hohl ihn morgen ab. Bin mal gespannt ob es dran lag
     
    spitzel und Crash337 gefällt das.
  19. #19 Chris1982, 12.03.2020
    Chris1982

    Chris1982 1er-Interessent(in)

    Dabei seit:
    22.02.2020
    Beiträge:
    20
    Zustimmungen:
    2
    Haben jetzt meine Drezahl erhöht siehe Bild!

    1x ohne Klima und 1x mit Klima

    ist das nicht zu hoch ?

    Mit freundlichen Grüßen
     

    Anhänge:

  20. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    552
    Zustimmungen:
    119
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    dachte der Abgastemp sensor sei im Ar***.
    Wieso dann Drehzahl erhöhen?

    Passen würde es so schon, nur löst es das eigentliche Problem nicht.
     
    deftl gefällt das.
Thema:

Drehzahl unter 500 bitte Hilfe !!!

Die Seite wird geladen...

Drehzahl unter 500 bitte Hilfe !!! - Ähnliche Themen

  1. Hilfe Fehlermeldung/Protokoll Nox Sensor

    Hilfe Fehlermeldung/Protokoll Nox Sensor: Hallo in die Runde. Wer kann mir bitte helfen bei dem Fehlerprotokoll. Ich würde sagen das der Nox-Sensor defekt ist. Der Fehler taucht nicht...
  2. Hilfe! Öldruck zu niedrig

    Hilfe! Öldruck zu niedrig: Hallo, ich habe seit 2 Tagen das Problem, dass mein 116i bj. 2009 vereinzelt anzeigt, das mein Öldruck zu niedrig sei. Ich dachte es liegt am...
  3. [E87] Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder

    Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder: Hallo ihr lieben ich habe hier schon viel gelesen aber nicht genau das wie es bei mir ist. Mein Auto E87 116i 2l BJ 09 gelaufen 125825. Zu meinem...
  4. Hilfe verschlussplatte zylinderkopf

    Hilfe verschlussplatte zylinderkopf: Hallo, kann mir einer bitte sagen wie ich die platte auf bild nr11 wechseln kann? Bei mir sind die o ringe kaputt. Bräuchte dringend eine anleitung
  5. Hilfe!!! ;-), Kaufberatung M135i vs M140i, Allrad vs. Heck ...???

    Hilfe!!! ;-), Kaufberatung M135i vs M140i, Allrad vs. Heck ...???: Hallo zusammen, mein Name ist Carsten, ich komme aus Bad Münstereifel, bin 47 und vollkommen durch was Autos angeht. BMW`s hatte ich unter meinen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden