Drehzahl sackt "durch" besonders beim rangieren.

Diskutiere Drehzahl sackt "durch" besonders beim rangieren. im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo alle zusammen :winkewinke: Zuerst möchte ich mich kurz vorstellen:icon_smile: Ich bin 27 Jahre alt und stolzer Besitzer eines 125i Coupé...

  1. #1 3L Laufkultur, 27.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    Hallo alle zusammen :winkewinke:
    Zuerst möchte ich mich kurz vorstellen:icon_smile:
    Ich bin 27 Jahre alt und stolzer Besitzer eines 125i Coupé (Baujahr 2009, Laufleistung 96000km).
    Genutzt wird das Fahrzeug als reines Sommerfahrzeug mit Saisonkennzeichen.
    Nur leider macht der "kleine" seit geraumer Zeit ein paar Probleme. Darum wäre ich Euch sehr dankbar wenn Ihr mir eventuell weiterhelfen könntet. Denn so langsam gehen mir die Ideen als auch das Geld aus:crybaby:

    Zu meinem Problem
    :
    Wenn ich z.B. auf eine Ampel zurolle und langsam Gang für Gang runterschalte und letztlich den Gang komplett rausnehme, kommt es sporadisch vor, dass die Drehzahl unter 500 Umdrehungen fällt und das das ganze Fahrzeug stark vibriert. Man könnte meinen der Motor säuft jeden Augenblick ab! Allerdings fängt er sich und pendelt sich dann wieder bei der normalen Leerlaufdrehzahl ein.
    Beim rangieren in der Tiefgarage, tritt dieses Verhalten jedoch so gut wie immer auf, da man dann ja viel mit der Kupplung arbeitet (1 Gang, langsam in die Parklücke rein, Kupplung durchtreten, Drehzahl sackt durch, Motor brummt kurz, Drehzahl fängt sich wieder usw. usw.)
    Komplett abgesoffen ist der Wagen bisher zum Glück noch nie.
    Des weiteren stört mich der Leerlauf bei ausgeschalteter Klimaanlage, da fehlt mir einfach die Seidenweiche Laufruhe eines Sechszylinders :-k Wie sieht es bei euch aus? Laufen Eure Sechszylinder ebenfalls so rau (besonders wenn der Motor kalt ist, nach einem kleinen Stück Autobahn geht's dann schon besser). Bin ich ehrlich gesagt nicht gewohnt.
    Mein Vater hat einen Opel Kapitän von 1963 und selbst der hat mehr Laufkultur im Stand:eusa_wall:
    Einen Leistungsverlust konnte ich bisher nicht feststellen auch keinen erhöhten Benzin-/Ölverbrauch.

    Aufgrund einer defekten Zündspule, wurden letztes Jahr direkt alle Zündspulen getauscht (Delphi).
    Dieses Jahr wurden bereits alle Zündkerzen (Bosch) sowie beide Nockenwellensensoren getauscht. Weiterhin habe ich beide VANOS Magnetventile ausgebaut und mit Bremsenreiniger gesäubert.
    Ein Servicestau besteht natürlich nicht:slywink:
    Im Fehlerspeicher wurde nichts hinterlegt (bei BMW ausgelesen)
    Vom Freundlichen wurde mir angeboten ein Diagnoseprogramm durchzuführen, um den Fehler eventuell ausfindig zu machen. Kosten würden sich auf mindestens 700Euro belaufen....mit Luft nach oben versteht sich:mad:

    Ich hoffe wirklich, dass Ihr mir mit sachdienlichen Tipps, Erfahrungswerten oder ähnlichem weiterhelfen könnt.

    Danke im Voraus:thank_you:

    Gruß Flo
     
  2. Timy

    Timy 1er-Liebhaber(in)

    Dabei seit:
    08.03.2011
    Beiträge:
    1.131
    Zustimmungen:
    38
    Ui, ist schwer zu sagen...
    Mein erster Tip wären auch die Magnetventile gewesen....
    Nächster wäre den LMM überprüfen. (abziehen und laufen lassen)

    Hatte auch mal was kurioses im Netz gelesen.
    Lies dich mal in diesem Thread durch.
    Da hatte jemand was ähnliches zu beklagen und sucht ewig.
    Sind aber gute Hinweise drin.
    Klick
     
  3. #3 3L Laufkultur, 29.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    Danke schon mal für deine Antwort:thumbsup:
    Werde gleich direkt mal den Thread durchlesen :-)
    Den Test mit dem LMM hatte ich auch schon durchgeführt (vergessen zu erwähnen). LMM abgezogen, danach lief der Wagen wie ein Sack Schrauben:lachlach:
    Habe hier im Forum auch vereinzelt gelesen, dass mit einem Software Update ähnliche Probleme gelöst worden sind.
    Kosten bei BMW: 160 Euro....mit der Anmerkung, es könnte ein Steuergerät beschädigt werden, welches ich dann bezahlen müsste:fire_red:
    AAAAber das käme nur gaaaaaanz selten vor.......
     
  4. Timy

    Timy 1er-Liebhaber(in)

    Dabei seit:
    08.03.2011
    Beiträge:
    1.131
    Zustimmungen:
    38
    Wenn es um ein sog. "Softwareupdate" geht investiere lieber das Geld um deinen 125i gleich "entkorken" zu lassen.

    Wenn du aus der Gegend Nürnberg München kommst lass das gleich bei unserem BMW-Master -> Flo a.k.a. alpinweisser_120d
    oder wenn du aus Raum Stuttgart kommst unseren anderen BMW-Master Marceli -> reihensechszyli machen!

    Die beiden machen dir alles was Software-technisch möglich ist.
     
    3L Laufkultur gefällt das.
  5. #5 3L Laufkultur, 29.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian

    Meinst du das ist rausgeschmissenes Geld?
    Komme leider aus dem Raum Remscheid / Wuppertal / Köln:cry: Da kennst nicht zufällig jemanden?
    Was genau meinst du denn mit "entkorken"? Bin was das programmieren und so angeht, recht unerfahren.
     
  6. #6 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Mit entkorken ist das entdrosseln auf 130i Leistung gemeint, also ca. 270ps sind dann drin. ;)
    In der Gegend gibt es Digitech oder auch ECS-Performance in Krefeld. ;)

    Lass deinen Wagen sonst mal auslesen, der Kurbelwellensensor, also der die Drehzahl abnimmt, kann auch mal hopps gehen.

    Kriegt man alles in den Griff. Ganz selten hab ich das auch mal, dass er kurz vor'm Absterben ist, dann kriegt er nen kleinen Gasstoß und fertig ist. Klima ist bei mir immer an, ohne Klima sackt er auf eine nicht ganz so ruhige Drehzahl, kann ich bestätigen. Sind dann nur noch 500 statt 600rpm ungefähr.
     
  7. #7 3L Laufkultur, 29.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian

    Hört sich ja sehr geil! Das würde für mich definitiv in Frage kommen. Lässt sich das alles ohne mechanische Umbauten realisieren also rein über die Software?

    Wie gesagt der Fehlerspeicher wurde bereits mehrfach ausgelesen. Zwei mal bei BMW und zwei mal in der freien Werkstatt meines Vertrauens. Wenn es sich um ein Sensorproblem handeln würde, müsste doch etwas hinterlegt sein oder täusche ich mich da? Zumindest wurde es mir so bei BMW verklickert.
    Mit dem unruhigen Leerlauf bei ausgeschalteter Klima kann und will ich mich nicht abfinden, schließlich handelt es sich um einen Premiumhersteller, der sich seine Autos gut bezahlen lässt:icon_exclaim:

    PS: Ich danke Euch allen an dieser Stelle für die super Infos, die sogar über meine Problematik hinaus gehen. Großes Lob:respekt::daumen:
     
  8. #8 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Ist ausschließlich Software beim entdrosseln. Beim entdrosseln könnte man evtl. eine Drehzahlanhebung von 100rpm machen lassen. 500rpm oder so Leerlauf ist aber nun auch wirklich arg wenig, finde ich...
     
  9. #9 3L Laufkultur, 29.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    Interessant. Darf ich fragen wie viel du für dieses Unterfangen bezahlt hast?
    Müsste ich diese Leistungssteigerung auch bei meiner Versicherung oder sonst wo eintragen lassen?
     
  10. #10 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Ja, theoretisch musst du jede Leistungssteigerung eintragen lassen und deiner Versicherung melden. ;)

    Denke mal so 600-800€ sollte man einplanen, zzgl Eintragung.

    Gesendet von iPhone mit Tapatalk
     
  11. #11 Timy, 29.05.2017
    Zuletzt bearbeitet: 29.05.2017
    Timy

    Timy 1er-Liebhaber(in)

    Dabei seit:
    08.03.2011
    Beiträge:
    1.131
    Zustimmungen:
    38
    Meiner läuft im Stand eigentlich komplett ruhig, aber wahrscheinlich nicht vergleichbar da ich Automatik hab.
    Aber wenn ich ihn kalt starte geht er erstmal hoch auf 800 U/min und geht dann langsam zurück.

    Aber 3L Laufkultur wenn du das Thema entkorken (a.k.a. Chiptuning) in Angriff nimmst klappere erstmal alles mögliche ab um sicher zu gehen das nix defektes vorliegt.
    Leider werden nicht alle Fehler gleich im Fehlerspeicher abgelegt. (evtl. Wackelkontakte oder schlechte Kontaktfläche haben hier schon vielen Leuten viel Kopfschmerzen bereitet)
    Wie gesagt Software seitig kann viel gemacht werden.

    Gesetzmäßig muß das Chiptuning eingetragen und der Versicherung gemeldet werden um den Versicherungsschutz nicht zu gefährden.
    *hust*Streitthema Nachweisbarkeit hier*hust*

    Digitec bietet glaub ich keine Eintragung an.
    Unsere BMW-Grandmaster Marceli und Flo machen dir Softwaremäßig alles und auch mit einer Eintragung möglich.

    PS: Übrigens du als kleiner "R6" Neuling wenn du dich wunderst wo der Sauger plötzlich diese bis zu 52PS mehr herbekommt -> kleiner Hinweis -> du hast da vorn einen 130i Motor drin (N52) der von BMW gedrosselt wurde und ein 125i Aufkleber hinten drauf geklatscht hat um den 135i (in Serie) nicht zu nahe zu kommen.
     
    3L Laufkultur und gotcha43 gefällt das.
  12. #12 3L Laufkultur, 29.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    @Timy Natürlich möchte ich erst einmal die Fehler beheben bevor es zum entkorken geht:smartasswt4:
    Habe in einem anderen Forum ein wenig über die VANOS Magnetventile gelesen.
    Dort beklagten einige Z4 Besitzer die gleichen Probleme wie ich sie auch habe.
    Einige konnten die Probleme beheben in dem sie die Magnetventile komplett erneuert haben. Angeblich soll eine Reinigung der besagten Ventile nichts bringen. Meines Wissens nach ist in den Karren ebenfalls der N52B30 Motor verbaut.

    Schaden können zwei neue Ventile sicherlich nicht und die 80 Euro pro Stück sprengen jetzt auch nicht so den Rahmen.
    Falls Interesse besteht, werde ich Euch auf dem laufenden halten:driver:
     
  13. #13 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Ich dachte, die Ventile wurden bei dir schon erneuert?!

    Edit: ach mist, falsch gelesen, hattest ja geschrieben nur gesäubert. Tausch mal beide komplett aus!
     
  14. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    327
    Zustimmungen:
    90
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Hat ich auch vermutet, das nur reinigen nicht immer reichen wird und bei zirka 100tkm sicherlich kein Fehler.
    Aber 80€ pro stk, aus dem Teilek. von bmwfans?
    Kosten bei Leebm. ohne Rabatt 120 pro Ventil.
     
  15. #15 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Hab vor einem Jahr 80€/Stück bei Lebemann bezahlt, aber der Preis ist nicht mehr haltbar, jetzt liege ich bei um die 100€ meine ich.
     
  16. #16 ConfectorHH, 29.05.2017
    ConfectorHH

    ConfectorHH 1er-Fahrer(in)

    Dabei seit:
    20.04.2017
    Beiträge:
    83
    Zustimmungen:
    26
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Steven
    Habe vor 2 Wochen 235€ mit Versand und Rabatt bezahlt.

    Gesendet von meinem SM-G900F mit Tapatalk
     
  17. #17 gotcha43, 29.05.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.369
    Zustimmungen:
    3.267
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    puh, das ist schon schweineteuer... :D
     
  18. Timy

    Timy 1er-Liebhaber(in)

    Dabei seit:
    08.03.2011
    Beiträge:
    1.131
    Zustimmungen:
    38
    Yop das mit den Magnetventilen hab ich auch häufiger gelesen.
    pssst... 3L Laufkultur... Schau in meine Signatur... :mrgreen:
     
  19. #19 3L Laufkultur, 30.05.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    So kleines Update:

    Da ich ein sehr ungeduldiger Mensch bin, habe ich heute morgen bei mehreren BMW Händlern angerufen, um zwei Magnetventile zu bestellen.
    Interessant, dass es da wirklich Preisunterschiede von bis zu 10 Euro gibt:-s
    Ihr hattet allerdings Recht. Die Zeiten in denen ein Ventil noch 80 Euro gekostet hat sind vorbei. Der günstigste BMW Händler verkauft die Dinger für 130Euro pro Stück. Also zwei mal geordert.
    Abholung um 12Uhr am selben Tag. Wie gesagt ich bin ungeduldig (bei Leebmann24 kosten sie zurzeit 121,24 Euro aaaber 2-3 Tage Lieferzeit:tears_blue:)
    Die nächste Amtshandlung bestand darin, den Chef anzurufen, um zu fragen, ob ich eventuell frei bekommen könnte, da ich ansonsten Spätdienst gehabt hätte...........bester Chef:nummer1:

    Teile abgeholt, Motor abkühlen lassen, die alten Magnetventile raus, die neuen rein, ab zur Tanke (Aral), ausnahmsweise 102 Ultimate getankt (1,44Euro / 1L) und eine ausgiebige Probefahrt durchgeführt:driver:

    Was soll ich sagen.....ich bin positiv Überrascht!

    Der Leerlauf mit ausgeschalteter Klima ist seidenweich! So habe ich mir das vorgestellt:yeah: (Mein Vater würde sagen: "Da kannste' en fünf Mark Stück drauf stellen das fällt nicht um";))

    Weiterhin positiv ist zu erwähnen, dass der Wagen spürbar spritziger ist (kein Placebo Effekt:eusa_drool:)
    Gerade beim Beschleunigen merkt man den Unterschied:woohoo:

    Zum eigentlichen Hauptproblem kann ich ehrlich gesagt nur eine Aussage treffen, es ist weniger geworden aber nicht komplett weg!
    Beim späteren rangieren in der Tiefgarage, hatte die Drehzahl ab und zu minimale Schwankungen als man im untertourigen Bereich die Kupplung durchgetreten hat. Nun weiß ich natürlich nicht, ob das in einem gewissen Rahmen normal ist? :-k
    Als Vergleich habe ich den Seat Leon meiner Freundin (2.0L Diesel). Da kannste egal in welchem Bereich die Kupplung treten und die Drehzahlnadel fällt bis zu einem gewissen Punkt und nicht weiter, auch kein Schwanken oder ähnliches.

    Ab morgen gehts wieder normal zur Arbeit und hoffentlich besteht der kleine dann den Alltagstest:eusa_pray:

    PS: Bei Facebook hatte ich mein Problem ebenfalls in einer 1er-Gruppe geschildert und bekam mehrfach die Antwort "Disa 1 + 2 prüfen".
    Kann mir aber beim besten Willen nicht vorstellen, was die Disa-Klappen damit zu tun haben könnten. Zumal die Disa 2 nicht mal eben zu erreichen ist (Ansaugbrücke usw. runter)
     
    WhiteWolf und gotcha43 gefällt das.
  20. #20 3L Laufkultur, 01.06.2017
    3L Laufkultur

    3L Laufkultur 1er-Interessent(in)

    Dabei seit:
    27.05.2017
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Florian
    Das alte Probleme ist immer noch vorhanden......:motz:

    Gestern auf dem Nachhauseweg tratt das Absacken der Drehzahl wieder auf.
    Fahre auf eine Ampel zu, schalte in den vierten Gang dann in den dritten und anschließend nahm ich den Gang raus. Plötzlich sank die Drehzahl auf !!!400Umdrehungen!!!, das ganze Auto vibrierte. Der Motor fing sich wieder und die Nadel pendelte sich bei 650 Umdrehungen ein (bei ausgeschalteter Klima):grolljb1:

    Die zuletzt erwähnte Spritzigkeit ist weiterhin vorhanden. Sodass der Tausch der Magnetventile nicht ganz umsont war.

    Aber nun bin ich mit meinem Latein am Ende. Weiß wirklich nicht mehr was ich machen soll um dieses scheiß Problem zu beseitigen:confused::confused::confused:
     
Thema: Drehzahl sackt "durch" besonders beim rangieren.
Besucher kamen mit folgenden Suchen
  1. n52 falschluft

    ,
  2. Kupplung Drehzahl 500 1er Falschluft

Die Seite wird geladen...

Drehzahl sackt "durch" besonders beim rangieren. - Ähnliche Themen

  1. [E87] 2009er E87 keine Leistung bei niedrigen Drehzahlen, Ganghebel ruckelt stark, gelbe Motorleuchte

    2009er E87 keine Leistung bei niedrigen Drehzahlen, Ganghebel ruckelt stark, gelbe Motorleuchte: Servus Leute, habe ein Problem mit meinen 2009er 116i mit knapp 70.000 km auf der Uhr. Vor ein paar Wochen bemerkte ich ein starkes Ruckeln bei...
  2. Weniger Leistung ab 03/2020 bei Drehzahlen unter 6250 U/min und über 6250 U/min.

    Weniger Leistung ab 03/2020 bei Drehzahlen unter 6250 U/min und über 6250 U/min.: Servus, lt. der technischen Daten von BMW ist die Nennleistung von 410 PS erst bei 6.250 U/min, beim M2 Competition bis 02.2020 wurde die...
  3. [E87] Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder

    Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder: Hallo ihr lieben ich habe hier schon viel gelesen aber nicht genau das wie es bei mir ist. Mein Auto E87 116i 2l BJ 09 gelaufen 125825. Zu meinem...
  4. [E82] Drehzahl sackt ab

    Drehzahl sackt ab: Hallo Leute, ich hatte es ja bereits im PPK Fred mal erwähnt, dass ich seit ein paar Monaten ein kleines Problemchen mit der Drehzahl habe bei...
  5. [E87] drehzahl sackt beim anfahren ab

    drehzahl sackt beim anfahren ab: Hallo Leute, ich bin seit Sommer vorigen Jahres stolzer Besitzer eines 118i, E87, 143PS,12/2008. Seit einiger Zeit habe ich folgendes Problem:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden