[E87] drehzahl sackt beim anfahren ab

Diskutiere drehzahl sackt beim anfahren ab im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, ich bin seit Sommer vorigen Jahres stolzer Besitzer eines 118i, E87, 143PS,12/2008. Seit einiger Zeit habe ich folgendes Problem:...

  1. #1 macx_118, 22.04.2013
    Zuletzt bearbeitet: 22.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Hallo Leute,
    ich bin seit Sommer vorigen Jahres stolzer Besitzer eines 118i, E87, 143PS,12/2008.
    Seit einiger Zeit habe ich folgendes Problem:
    Beim Anfahren sackt auf einmal die Drehzahl ab, wodurch es dann auch mal schön ruckelt und ich mit dem Kopf nicke.
    Also, Drehzahl kostant 1500U - kupple lansam ein und plötzlich sackt die Drehzahl um ca. 500U ab.

    Habe zwar in 2 Wochen einen Termin beim :eusa_angel:, aber da ich aufs Auto angewiesen bin macht es mich etwas nervös.

    Was meint Ihr? Könnte es die Drosselklappe sein?
    Sollte ich das Auto auf der AB mal richtig "durchblasen" (da schon lange nicht mehr richtig ausgefahren (nur Kurzstrecken, Stadt) oder, auch wenns schwer fällt, lieber auf den Termin beim :eusa_angel: warten?

    Was könnte es noch sein? Luftmassenmesser?

    Macx
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 22.04.2013
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.097
    Zustimmungen:
    246
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    N versuch ihn mal "freijagen" auf der BAB kann ja nicht schaden, danach kannst ja immer noch zum freundlichen fahren...
    Verlieren kannst ja nix außer ein paar tropfen sprit...
     
  4. #3 macx_118, 22.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Hat irgendwer einen Verdacht woran es liegen kann?
     
  5. #4 Marcwuta, 22.04.2013
    Marcwuta

    Marcwuta 1er-Fahrer(in)

    Dabei seit:
    01.10.2012
    Beiträge:
    450
    Zustimmungen:
    1
    Ort:
    Bodensee
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Marc
    Am besten mal Fehlerspeicher auslesen lassen ob da was auffälliges ist.
     
  6. #5 macx_118, 22.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Das wird am 6.5. auf jeden Fall gemacht, Termin steht schon.
     
  7. Serbi

    Serbi 1er-Interessent(in)

    Dabei seit:
    28.03.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    St. Leon-Rot
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Ich hatte das gleiche problem, da sind ventile verstopft lass die reinigen und benutze dünneres öl dann hast die probleme nichtmehr ;)

    Gruß
     
  8. #7 DominikS66, 23.04.2013
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    662
    Zustimmungen:
    12
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Zündspulen (->Rückrufaktion, kostenlos für dich) schon erneuert ? Hört sich nämlich verdächtig nach nem beginnenden Defekt an. Und da solltest du nicht bis zum 6.5. warten...
    Einfach bei deinem :icon_smile: anrufen, deine VIN durchgeben und fragen, ob das schon gemacht wurde.
     
  9. #8 Managarm, 24.04.2013
    Managarm

    Managarm 1er-Interessent(in)

    Dabei seit:
    16.07.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Dortmund
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2007
    Hab das selbe Problem, auch noch keine neuen Zündspulen drin.

    1. Gang, beschleunigen, bis ca 1500um gehts gut, dann kurzer abfall vom drehmoment, anschließend gehts wieder weiter. Fühlt man sich fast wie nen fahranfänger wie es einen da durchschubst.

    Ab und zu mal ein ganz leichtes Ruckeln im Leerlauf. Und nen Verbrauch wie ein Traktor aktuell.

    Ich tingel die Woche mal zu BMW und lass die Zündspulen tauschen, mal gucken ob sich die Probleme damit beheben.
     
  10. #9 DominikS66, 24.04.2013
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    662
    Zustimmungen:
    12
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Ich empfehle dir: Fahre direkt zu deinem :icon_smile: Fahre keine Umwege oder sonstiges. Hoher Verbrauch heißt sehr wahrscheinlich, dass unverbrannter Sprit in deinen Kat kommt und diesen beschädigt...wenns nicht schon zu spät ist.
     
  11. #10 Managarm, 24.04.2013
    Managarm

    Managarm 1er-Interessent(in)

    Dabei seit:
    16.07.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Dortmund
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2007
    mach mir nicht pipi in die augen. :(
     
  12. #11 macx_118, 24.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Danke für eure Antworten.
    Auto steht seit gestern beim :eusa_angel:.
    Musste es dorthin schleppen lassen. Motoröldruckwarnung!
    Ich befürchte das Schlimmste, aber mal schauen...
     
  13. #12 macx_118, 28.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Also: Motoröldruckpumpe ist defekt und auch das Öldruckventil hat den Geist aufgegeben.
    Habe jetzt die Vermutung, dass das Öldruckventil schon längere Zeit kaputt war.
    Was hat das für Auswirkungen auf den Motor?Kann man über längere Zeit mit defektem Öldruckventil fahren ohne erhöhten Verschleiß am Motor zu haben?
    Muss ich mit Folgeschäden rechnen?
    Der Mechaniker meinte auf meine Frage nach Folgeschäden nur:"Nein, dafür gibt es ja die Ölkontrolllampe."
    Hört sich für mich etwas nach Beschwichtigungsversuch an, was sagt Ihr?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 silence85, 28.04.2013
    silence85

    silence85 1er-Interessent(in)

    Dabei seit:
    22.03.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    felix
    Naja wenn die Drehzahl wirklich auf Grund mangelndem Öldruck abgesackt ist dann könnte ich mir da schon folge Schäden bzw erhöhten Verschleiß vorstellen .

    Oder hat man noch was anderes gefunden warum die Drehzahl absackte ?

    Wäre ja dann fast wie ein mechanischer "Klemmer" o.O
     
  16. #14 macx_118, 28.04.2013
    macx_118

    macx_118 1er-Interessent(in)

    Dabei seit:
    26.02.2013
    Beiträge:
    32
    Zustimmungen:
    1
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Weiß niemand wie sich das Fahren mit einem defekten Öldruckventil auf den motor auswirkt?
     
Thema: drehzahl sackt beim anfahren ab
Besucher kamen mit folgenden Suchen
  1. bmw e87 drehzahlschwankungen

    ,
  2. bmw 1er drehzahl sinkt nach dem anfahren

    ,
  3. bmw 1er hohe drehzahl beim anfahren

    ,
  4. fiesta drehzahl sackt ab beim anfahren,
  5. drehzahl und öldruckventil,
  6. 1er leerlaufdrehzahl sackt ab,
  7. drehzahl geht auf 0 beim losfahren,
  8. drehzahlschwankungen beim anfahren
Die Seite wird geladen...

drehzahl sackt beim anfahren ab - Ähnliche Themen

  1. Ab wann ist die Steuerkette unproblematisch?

    Ab wann ist die Steuerkette unproblematisch?: Liebes 1er Forum, ich möchte mich gerne vorstellen bei euch. Mein Spitzname ist Jackol, bin fast 30 Jahre alt und komme aus dem Ruhrgebiet. Seit...
  2. 5.000 km (Einfahr-)Ölwechsel beim 40er

    5.000 km (Einfahr-)Ölwechsel beim 40er: Hi zusammen, bald habe ich 5.000 km runter und ich würde gerne nen Ölwechsel machen lassen. Ja ich weiß, Wartungsintervalle 30.000 km,...
  3. B58 neuer Turbolader ab 07.2017

    B58 neuer Turbolader ab 07.2017: Hallo zusammen, Das Thema wurde bereits in der Gerüchteküche angesprochen, bevor sich das 2. Facelift herauskristalisiert hatte. Als dann klar...
  4. Kann man beim M135 Ölmesstab nachrüsten

    Kann man beim M135 Ölmesstab nachrüsten: Hallo, ich lese hier schon etwas mit. Wir überlegen uns einen gebrauchten M135 noch als Zweitwagen zu kaufen(die sind ja nicht mehr so teuer)....
  5. Klimagestank beim 120D Cabrio

    Klimagestank beim 120D Cabrio: Hallo in die Runde, hab einige Beiträge bzgl. dem Prob gelesen. Werde nun am WE mal den Pollenfilter erneuern möchte aber zudem auch die Reinigung...