[E87] Drehzahl geht unter 500 Umdrehungen

Diskutiere Drehzahl geht unter 500 Umdrehungen im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, wie ich hier schon gelesen hab gibt es das Problem öfters. bein hinfahren zu Ampel oder runterschalten in eine Kurve fällt die...

  1. #1 kinofreak32, 12.03.2013
    kinofreak32

    kinofreak32 1er-Interessent(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    wie ich hier schon gelesen hab gibt es das Problem öfters.

    bein hinfahren zu Ampel oder runterschalten in eine Kurve fällt die Drehzahl unter die 500 Umdrehungen und es kommt einen so vor als würde er gleich absaufen.

    Bei BMW war ich schon und die haben mir erzählt die Injektoren/ Zündspule seien defekt.

    gewechselt wurde das auch alles schon

    Auto wieder geholt und schwupps das Problem besteht immer noch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dark Angel, 12.03.2013
    Dark Angel

    Dark Angel 1er-Fahrer(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Bad Dürrheim
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Christoph
    Bei mir wurden auch vor Weihnachten die Injektoren gewechselt. Seitdem habe ich das Problem. Mal schauen was BMW dazu sagt.
     
  4. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Ist das so, dass wenn ihr z.B. nach den Kurven zu viel gas gebt, der anfängt zu ruckeln & nicht mehr auf Touren kommt? Und dann später die Motorleuchte aufblendet?

    Grüße,

    Sandy
     
  5. #4 Dark Angel, 12.03.2013
    Dark Angel

    Dark Angel 1er-Fahrer(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Bad Dürrheim
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Christoph
    Bis jetzt noch nicht vorgekommen.
     
  6. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Okay, weil das Problem hatte ich, hörte sich nämlich auch so an, als ob er abwürgt, zumals nach Kurven. Habe meinem Freundlichen das Problem erklärt letzte Woche, damit er mal, falls er Zeit hat, danach schauen könnte, war sowieso Service dran. Habe das Problem jetzt nicht mehr. Er hat z.B. 4 Zündkerzen und den Ölfilter setzt. Könnte ja daran liegen.

    Grüße,

    Sandy
     
  7. #6 kinofreak32, 12.03.2013
    kinofreak32

    kinofreak32 1er-Interessent(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Kontrollleuchte leuchtet bei mir nicht auf.
    Ich gebe doch nicht Gas wenn ich vor der Kurve auskopple und runter schalte.
    beim runterschalten bricht die drehzahl ein
     
  8. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Kinofreak warst du nochmal zu deinem Freundlichen? Bzw. weißt du mittlerweile woran es lag?
    Habe seid gestern genau das gleiche Problem.. Zusätzlich beschleunigt meiner manchmal nicht mehr, alles über 3000 Touren geht dann wieder.
    Die Garage ist kurz mit gefahren und hat sofort einen Termin für Donnerstag mit mir ausgemacht. Er meint, es wäre ein Zylinder der nicht mehr richtig funktioniert :swapeyes_blue:
    Man liest ja verdammt viel über derartige Probleme. Weiß vielleicht einer die Lösung?? Möchte nämlich nicht wissen, was für eine Rechnung da wieder auf mich zu kommt :motz:

    Grüße,

    Sandy
     
  9. #8 I_///M_Alpinweiss, 19.03.2013
    I_///M_Alpinweiss

    I_///M_Alpinweiss 1er-Fahrer(in)

    Dabei seit:
    19.03.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Steffi
    Ich habe seid einigerzeit dasselbe Problem.
    Wenn ich z.B. an eine Ampel ranfahre, die Kupplung trete und abbremse geht in unregelmäßigen Abständen die Drehzahl in den Keller (unter 500 Umdrehungen).
    Ausgegangen ist er mir bisher noch nicht aber er ist ab und zu kurz davor.
    Hab in zwei Wochen n Termin zum Felgen abholen und in dem Zuge wurde mir angeboten alle Zündspulen für umsonst zu wechseln.
    Mal gucken ob es danach weg ist. Ich bezweifle es.
     
  10. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Also habe mich heute relativ viel damit beschäftigt. Denke es wird wohl an den 4 Injektoren und 4 Zündspulen liegen. Ich bin nur mal gespannt, ob mein Freundlicher das auch auf Kulanz macht.. Denke mein Modell wird auch von der Rückrufaktion betroffen sein.
     
  11. #10 I_///M_Alpinweiss, 20.03.2013
    I_///M_Alpinweiss

    I_///M_Alpinweiss 1er-Fahrer(in)

    Dabei seit:
    19.03.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Steffi
    Ich denke auch, dass du da keine Probleme bekommen dürftest was die Kulanz angeht.
    So wie ich das auf den ersten Blick sehe haben wir ja dasselbe Auto und BJ.
     
  12. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Ja genau, haben das gleiche Modell :icon_smile:
    Hoffe wirklich, dass er mir das auf Kulanz macht .. er bearbeitet heute meine E-Mail, dann kann er mir eine Antwort geben.
    Aber sag mal Steffi, hast du das auch, dass der manchmal einfach kein Gas bekommt und nicht beschleunigt? Wirklich so, als ob ein Zylinder für einen Moment ausgefallen wäre :swapeyes_blue:

    Grüße,

    Sandy
     
  13. #12 ADizzle, 20.03.2013
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Ich hatte das Problem mit der Drehzahl auch ( bei meinem alten 116i vFL).
    Es trat immer dann auf wenn ich bei ca < 1300 u/min ausgekuppelt habe. Ich habe aber ehrlich gesagt nichts weiter unternommen. Ich habe einfach immer schon bei ca. 1400 - 1500 u/min ausgekuppelt.

    Ich habe es einfach so akzeptiert und bin so noch ca. 2 Jahre gefahren bis ich dann das Auto verkauft habe.
    Der 116i vFl braucht einfach Drehzahl :wink:
     
  14. #13 I_///M_Alpinweiss, 20.03.2013
    I_///M_Alpinweiss

    I_///M_Alpinweiss 1er-Fahrer(in)

    Dabei seit:
    19.03.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Steffi
    Bisher ist mir das noch nicht passiert. Ich hatte das zwar ein paar mal das wenn ich runtergeschaltet habe und danach gleich wieder stark beschleunigt habe er sich n bischen "verschluckt" hat und ich das Gefühl hatte, dass er das Gas nicht sofort angenommen hat. Aber das kann sein, dass das nur mit dem schnellen Schalten und anschließenden beschleunigen zu tun hatte.

    Was bei mir auch ab und zu vorkommt ist, dass der Motor manchmal anfängt unruhig zu laufen. Speziell wenn ich mit Leerlauf an der Ampel oder so stehe, merke ich wie es leicht anfängt zu Ruckeln und der Drehzahlmesser sich auf und ab bewegt.
    Allerdings habe ich dahin gehend noch nichts unternommen.
    Kommt dir das vielleicht bekannt vor?
    Ich denke wenn ich damit zur Werkstatt fahre werden die mir bestimmt sagen das kein Fehler gespeichert ist und ich das weiter beobachten soll.
     
  15. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Klar, das kommt mir leider bekannt vor! Also bei mir hat es mit "Ruckeln" angefangen, da hatte ich das Problem noch nicht, dass die Touren im Keller gehen. Ständig wenn ich aus den Kurven raus beschleunigen wollte, ruckelte er. Sobald ich dann zu viel Gas gab, kam die Motorleuchte.. Das ganze hatte dann letzte Woche ein ende. Beim Service hat mein :icon_smile: die Zündkerzen ersetzt und das Problem war beseitigt. Ja, zu früh gefreut.. Samstag habe ich bereits bemerkt, dass er auf einmal wieder "rumfaxxt", wegen der Beschleunigung und den Touren, aber nichts dramatisches.. Montag fuhr ich zu einem Freund, etwas längere Strecke, und auf einmal wollte er kein Gas mehr annehmen und in jeder Kurve, bzw. beim runter schalten, hörte es sich an, als ob er den Geist aufgibt wegen den Touren, dann kam die Motorleuchte und ich bin sofort zum :icon_smile: gefahren .. Hoffe mal, dass es dir nicht so ergeht wie mir! Ich würde sofort sagen, dass deine Garage das Kontrollieren soll, da momentan die Rückruf-Aktion wieder läuft. :wink:

    Also ich habe bemerkt, dass meiner das nur manchmal macht. Mehrmals dann, wenn man zulange die Kupplung hält.. :swapeyes_blue:
     
  16. #15 ADizzle, 20.03.2013
    Zuletzt bearbeitet: 20.03.2013
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Ich kann beim 116 FL leider keine Erfahrungen beisteuern.
    Das Ruckeln beim 116i FL ist ja ein "bekanntes" Problem und hat eine andere Ursache (allerdings eher beim 2L).

    Meine Aussage bezüglich des früheren Schalten betrifft daher nur 116i bis 09/07.
     
  17. #16 I_///M_Alpinweiss, 20.03.2013
    I_///M_Alpinweiss

    I_///M_Alpinweiss 1er-Fahrer(in)

    Dabei seit:
    19.03.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Steffi
    Oh oh, das hört sich jetzt nicht unbedingt beruhigend an. In der Kurve hatte ich das Problem bisher zwar noch nicht und die Motorleuchte ist auch noch nie angegangen aber was nicht ist kann ja noch werden. :?

    Ich werde vorsichtshalber gleich nochmal auf das Problem verweisen wenn mir die Zündspulen gewechselt werden.
    Aber richtig abgesoffen ist er dir noch nie oder?
     
  18. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Bisher ist er mir noch nicht abgesoffen.. aber habe das Problem so richtig ja erst seid vorgestern.. Heute morgen war es aber ganz schlimm.. kam nicht mal mit'm Rückwärtsgang in die Parklücke rein, weil er einfach nicht auf Touren kam und kein Gas annahm .. Bin echt jetzt schon nervös, was mein :icon_smile: mir sagen wird. Habe nämlich noch eine "dufte" Rechnung von ihm aufm Büro liegen :lol:
     
  19. #18 I_///M_Alpinweiss, 20.03.2013
    I_///M_Alpinweiss

    I_///M_Alpinweiss 1er-Fahrer(in)

    Dabei seit:
    19.03.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Steffi
    Das wird ja immer schlimmer. Hat sich irgendwas an deinem Verbauch geändert?
    Wie viel Km hat deiner eigentlich schon auf dem Tacho?

    Kannst ja bescheid geben wenn du was näheres vom :icon_smile: weißt. Ich hoffe für dich das es nicht allzu kompliziert und vorallem teuer wird.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Ja der Verbrauch ist deutlich gestiegen.. bestimmt um 2 L .. Muss nachher mal genau schauen. Habe den vor nem halben Jahr mit 79 000 KM gekauft. Fahre aber relativ viel, da ich ca. 60-70 KM bis zur Arbeit habe :nod:
    Der Kleine hat mittlerweile ca. 91 000 KM drauf..
    Danke, hoffe auch mal, dass es keine zu großen Probleme gibt.. bisher habe ich leider noch immer keine E-Mail vom :icon_smile: :angry:
     
  22. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    @Steffi, habe jetzt eine Antwort erhalten von meinem :icon_smile:
    Er hat das überprüft, also momentan ist die Rückruf-Aktion noch, er sagte mir auch, dass mein Fahrzeug davon betroffen sei. Nur das Problem dabei ist, dass BMW anscheinend keine Zündspulen mehr auf "Stock" hat. Von daher könnte er mir nicht sagen, wie lange das dauern würde, ob 5 Tage, 5 Wochen oder 5 Monate :swapeyes_blue:
    Dann sagte er mir, dass er diese aber sofort vom Hersteller bestellen könnte, Bosch glaube ich mich dran zu erinnern, doch dann gäbe es ein weiteres Problem.. und zwar müsste ich dann die Kosten übernehmen. Da war ich schon geschockt und habe mit'm schlimmsten gerechnet.. fragte ihn dann nach'm Gesamtpreis, weil wenn es über 1000 € wäre, ich das nicht akzeptieren würde .. Erleichterung! Die Zündspulen kosten nur ca. 35€/Stück.. also mit Einbau und allem drum und dran wäre ich dann bei MAX. 200,00 € :mrgreen: UFF ! :aufgeregt: Ich lasse es sofort morgen machen, würde zwar warten, aber ich brauche mein Auto jeden Tag und muss mich darauf verlassen können. Auf die 200 € kommt es dann auch nicht mehr drauf an :eusa_naughty:

    Grüße,

    Sandy
     
Thema: Drehzahl geht unter 500 Umdrehungen
Besucher kamen mit folgenden Suchen
  1. bmw 116i drehzahl sinkt bis auf 500

    ,
  2. bmw 1er drehzahl fällt kurz ab

    ,
  3. e46 Drehzahl fällt zu schnell ab

    ,
  4. bmw n43 drehzahl 500,
  5. bmw 318i e46 drehzahl fällt auf 500 beim auskuppeln,
  6. drehzahl geht nicht über 500,
  7. 116i drehzahl fällt ab beim schalten,
  8. bmw f30 Drehzahl geht auf 500,
  9. bmw drehzahlschwankungen in den Kurven,
  10. drehzahl fällt unter 500 umdrehunge bmw,
  11. bmw e87 unregelmäßige drehzahlschwankungen
Die Seite wird geladen...

Drehzahl geht unter 500 Umdrehungen - Ähnliche Themen

  1. M taste geht nicht

    M taste geht nicht: Hallo Freunde:) Hab mir im dezember ein 1er m gekauft und bin bis jezt nicht wirklich damit gefahren. Das wetter passte halt nicht. Habe gester...
  2. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  3. Drehknopf vom Lichtschalter abziehen geht das?

    Drehknopf vom Lichtschalter abziehen geht das?: Hallo, Kann man den Drehknopf am Lichtschalter einfach abziehen? Würde mich über antworten freuen danke!:) MfG Luis Neumann
  4. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  5. E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht

    E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht: Hey Leute, in meinem E87 mit Navi Business CIC Mid funktioniert die Wiedergabe von Musik nicht mehr über Bluetooth. Was gibt es für Möglichkeiten?