[E87] Drehzahl bleibt hängen obwohl Vollgas

Diskutiere Drehzahl bleibt hängen obwohl Vollgas im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, seit gestern habe ich das Problem das die Drehzahl im 2. und 3. Gang hängen bleibt. Also wenn ich Schalte und gekuppelt habe, anschließend...

  1. #1 Dani`s1er, 07.09.2012
    Dani`s1er

    Dani`s1er 1er-Fahrer(in)

    Dabei seit:
    08.12.2010
    Beiträge:
    410
    Zustimmungen:
    0
    Ort:
    Mettmann
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Hallo,

    seit gestern habe ich das Problem das die Drehzahl im 2. und 3. Gang hängen bleibt. Also wenn ich Schalte und gekuppelt habe, anschließend aufs Gaspedal trete, bleibt die Dehzahl hängen (auch wenn das Pedal voll durchgedrückt ist).

    Es dauert dann ca. 20 Sekunden bis sich die Drehzahlnadel bewegt, ebenso nehme ich an Geschwindigkeit nicht zu.

    1 Videoaufnahme

    2 Aufnahme ab 0.55min

    Hat jemand ähnliche erfahrungen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fghd

    fghd 1er-Fahrer(in)

    Dabei seit:
    24.07.2010
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Schon im "geheim"Menü den Fehlerspeicher ausgelesen?
     
  4. #3 JayJay125D, 08.09.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.539
    Zustimmungen:
    231
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Zum freundlichen damit
     
  5. #4 Dani`s1er, 09.09.2012
    Dani`s1er

    Dani`s1er 1er-Fahrer(in)

    Dabei seit:
    08.12.2010
    Beiträge:
    410
    Zustimmungen:
    0
    Ort:
    Mettmann
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    gestern bzw. heute war es nicht da.
    Werde mal morgen den :) kontaktieren.
    Habe damals durch Zufall die Nummer vom Werkstattleiter bekommen.
     
  6. #5 spitzel, 12.09.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Oje klingt gar nicht gut. Lass mal auslesen.



    Sent from Arcas 737
     
  7. #6 Aphyosemion, 13.09.2012
    Aphyosemion

    Aphyosemion 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    nähe Bielefeld
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Hört sich nach typischem Potentiometer Problem an haben andere Hersteller auch. z.b. Drosselklappe oder Gaspedal.

    Jemand ne Ahnung ob das Pedal mit dem FRM verknüpft ist?

    lg
     
  8. #7 Dani`s1er, 17.09.2012
    Dani`s1er

    Dani`s1er 1er-Fahrer(in)

    Dabei seit:
    08.12.2010
    Beiträge:
    410
    Zustimmungen:
    0
    Ort:
    Mettmann
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Termin habe ich für nächsten Montag bekommen.
    Im Schlüssel war gespeichert "Leistungsverlust mit Motorkontrolllampe".
    Es wird dann der richtige FS ausgelesen und dann mal gucken, was dran ist und ob die EuroPlus greift, die in 3 Wochen abläuft
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Dani`s1er, 24.09.2012
    Zuletzt bearbeitet: 24.09.2012
    Dani`s1er

    Dani`s1er 1er-Fahrer(in)

    Dabei seit:
    08.12.2010
    Beiträge:
    410
    Zustimmungen:
    0
    Ort:
    Mettmann
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Hallo,

    Wagen kam vom Freundlichen.
    Fehlerspeicher sagte Leistungsverlust AGR-Ventil Masse Problem.

    Es wurde eine neue Masseleitung von Steuergerät zum AGR verlegt und irgendwas noch getauscht. Er sagte was davon, das es eine PUMA Maßnahme dafür gab.
     
  11. fabbec

    fabbec 1er-Liebhaber(in)

    Dabei seit:
    02.07.2010
    Beiträge:
    1.501
    Zustimmungen:
    3
    Ort:
    [ ]Duisburg [X]DIE WELT
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Fabian
    also du hast aber eine Menge Probleme mit deinem 1er wenn ich deine Liste sehe
     
Thema:

Drehzahl bleibt hängen obwohl Vollgas

Die Seite wird geladen...

Drehzahl bleibt hängen obwohl Vollgas - Ähnliche Themen

  1. [F20] Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB

    Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB: Hallo, bin neu hier, habe auch schon a bisserl gestöbert, finde aber nichts hilfreiches. Habe einen F20 118i 170 PS BJ 11/2012 0663 Radio BMW...
  2. 116i Bj 2012 Geräusch bei bestimmter Drehzahl

    116i Bj 2012 Geräusch bei bestimmter Drehzahl: Hallo, Ich habe folgendes Problem: Auto: BMW 116i F20 BJ 2012 Problem: Bei 2000 Umdrehung ist ein lautes Rattern zu hören .. so als wäre...
  3. Drehzahl geht nicht hoch?!

    Drehzahl geht nicht hoch?!: Hallo zusammen, ich fahre ein 118 D 2010 er Jahrgang. Problembeschreibung: Wenn das Auto steht und im Leergang ist lässt sich der Motor bis max...
  4. [E87] Meldung im BC "Leuchtmittel ausgefallen", obwohl alles funktioniert

    Meldung im BC "Leuchtmittel ausgefallen", obwohl alles funktioniert: Servus zusammen, das ist mein erster Beitrag und gleich mit einem Problem ;-) Ich heiße Edo, fahre einen 1er BMW Bj. 2007 und habe ein paar fragen...
  5. Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...