[E82] diverse technische probleme

Diskutiere diverse technische probleme im BMW 135i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; hallo freunde der bayrischen Blasmusik hab mir einen 135i bj 12/07 mit 165000 zugelegt. hab nun längere zeit mit suchen hier im Forum...

  1. #1 Redrock, 23.08.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    hallo freunde der bayrischen Blasmusik
    hab mir einen 135i bj 12/07 mit 165000 zugelegt.
    hab nun längere zeit mit suchen hier im Forum verbracht,werde aber für meine fragen nicht einer antwort fündig,hoffe es kann mir wer auf dem weg weiterhelfen.

    1:auch ich hab das wastegate Problem (rasseln)ich weiss das heisst Turbos tauschen und werden gleich nächste Woche bestellt,kulanz fällt ja bei dem km leider weck,aber:
    die Motorkontrolleuchte (gelb) kommt immer etwa ab 3500 u/min,leistung bleibt und der dreht(zieht)normal weiter,normal?

    2:wen ich morgens den Motor starte,und leicht mit fast Standgas vom Hof rolle ist er sehr laufunruhig,bis ich auf der strasse bin und gas gebe,ab da is dann alles normal.??

    3:wen das Auto länger(über nacht)an einem hang steht oder dort wo es leicht bergauf/bergab geht steht folgendes beim startvorgang des Motors:
    beim starten kupplung und bremse gedrückt-startknopf betätigt--rollt das Auto leicht weg und das Bremspedal geht weiter nach unten,auto rollt stellenweise 10-15cm(gefühlt)warum???

    ausgetauscht wurde bis jetzt folgendes:bremsklötze hinten,zündkerzen,diverse unterdruck schläuche(glaub 6 oder 7)
    ventildeckeldichtung,zwischen Ölfilter und Thermostat die dichtung,und zwischen Ölfilter und dem Motor die dichtung,zündspulen sind laut Servicebuch nicht alt und wurden vom Vorbesitzer gemacht,
    hoffe es kann wer auf dem weg mir weiterhelfen,besten dank

    Ps:zum Turbostauschen,wen ich die sowieso tauschen muss,gibt es gleich ne variante andre Turbos mit mehr Leistung(vielleicht auch günstigere?)bei diversen teilen gibt es das ja

    gruss red
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rieffix, 23.08.2015
    rieffix

    rieffix Guest

    1 - Vielleicht keine neuen Kaufen sondern die alten überholen lassen?

    2 - Wenn du ihn gerade erst gestartet hast kann das durchaus sein. Man selber läuft ja auch nicht sofort 100% rund wenn man gerade erst wach geworden ist.

    3 - Bremsdruck wird erst komplett Aufgebaut wenn der Motor läuft. Darum geht auch das Pedal etwas weiter runter. Handbremse?!?


    P.s.: http://www.1erforum.de/bmw-135i/hexon-rr550-turbolader-preview-211449.html
     
  4. xTReeM

    xTReeM 1er-Fahrer(in)

    Dabei seit:
    07.03.2012
    Beiträge:
    152
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Flo
    Habe meine Turbos gerade bei TTE in Dachau revisionieren lassen, definitiv die günstigere (und vermutlich auch zuverlässigere) Variante...

    Alt:
    [​IMG]


    Neu:
    [​IMG]

    Zusätzlich zum Deckel wurde auch die Mechanik getauscht..
     
  5. #4 Edition135i, 24.08.2015
    Edition135i

    Edition135i 1er-Fan

    Dabei seit:
    18.04.2012
    Beiträge:
    879
    Zustimmungen:
    11
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    2000€ in die Hand nehmen und gleich Stage 2 Hybrid Lader :) Dann hast Lader für 500PS + :)

    Leicht unruhig am Anfang ist normal.

    MKL = Fehler auslesen, niemand kann hier eine Glaskugel bedienen :D
     
  6. #5 Redrock, 24.08.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    danke erst ma für di antworten
    xtreem wie lange haben die den in Dachau gebraucht dafür?und wie hoch war in etwa der spass?
     
  7. xTReeM

    xTReeM 1er-Fahrer(in)

    Dabei seit:
    07.03.2012
    Beiträge:
    152
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Flo
    2 Tage hats gedauert, 250€/Lader - allerdings 14 Tage vorher nen Termin ausgemacht.
    Du musst die ausgebauten Lader hinbringen / hinschicken, Aus- und Einbau musst Du selbst irgendwo organisieren.

    Größere Turbos machen nur Sinn, wenn Du auch vor hast, Downpipes zu verbauen ..
     
  8. #7 kreuzspeiche!, 25.08.2015
    kreuzspeiche!

    kreuzspeiche! 1er-Fan

    Dabei seit:
    22.12.2014
    Beiträge:
    566
    Zustimmungen:
    37
    Es gibt auch austauschlader. Also überholte lader die bekommst und musst einen altteilepfand zahlen den bekommst zurück wenn du deine zurück schickst.

    Wenn die mkl kommt fehler auslesen oder auslesen lassen. Aber kann auch an den turbos liegen.
     
  9. #8 Redrock, 25.08.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    wurde ausgelesen,und das obd spuckte aus:ladedruck Probleme
     
  10. #9 Alex_306, 25.08.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    879
    Zustimmungen:
    11
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Ladedruckregelung? Das führte bei mir zu einem neuen Turbo...
     
  11. #10 kreuzspeiche!, 25.08.2015
    kreuzspeiche!

    kreuzspeiche! 1er-Fan

    Dabei seit:
    22.12.2014
    Beiträge:
    566
    Zustimmungen:
    37
    Ja dann sinds bestimmt die wastegates. Wenn die nichtmehr richtig schließen. Kann er auch keinen ladedruck aufbauen.
     
  12. #11 rieffix, 25.08.2015
    rieffix

    rieffix Guest

    Schläuche Kontrollieren? Falschluft? Schubumluftventil?

    Wobei es durchaus bei der Laufleistung Turbo/Wastegate sein kann. Würde das andere aber auch mal Kontrollieren.
     
  13. #12 Redrock, 28.08.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    thx für die ganzen antworten,schläuche wurden schon einige ausgestauscht,mal schaun,turbos sind bestellt,was dann passiert
     
  14. #13 Redrock, 12.09.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    also kurzer zwischenstand,das ganze unterdruck System wurde gewechselt,mit den magnetventilen und Turbos,also nicht nur schläuche,neue Software aufs Auto aufgespielt,und dann zu guter letzt fand der lehrling folgendes Problem(siehe Foto)so kann der Turbo nicht funzen:narr:
    danke erst ma für die ganzen antworten von euch
    gruss red
     

    Anhänge:

  15. #14 Sixpack66, 12.09.2015
    Sixpack66

    Sixpack66 1er-Liebhaber(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    1.481
    Zustimmungen:
    466
    Ort:
    Bonn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Also einfach die V-Bandschelle verdrehen damit die Verstell-Mechanik freigängig ist ?!
     
  16. #15 Redrock, 12.09.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    Ja genau.einfach die schelle gedreht.jetzt kommt die mkl nicht mehr.ich könnt kotzen
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 rieffix, 12.09.2015
    rieffix

    rieffix Guest

    Was hat der ganze Spaß jetzt gekostet?
     
  19. #17 Redrock, 13.09.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    Meinst du gesamt oder nur das drehen der schelle?auswendig kann ich nur gerade sagen das drehen der schelle beim freundlichen.die schelle liegt ja an einem blendenden ort und ist super beschi...en zugänglich.dafür hat der freundliche 1.5std arbeitszeit berechnet
     
Thema: diverse technische probleme
Besucher kamen mit folgenden Suchen
  1. 135i technische probleme

Die Seite wird geladen...

diverse technische probleme - Ähnliche Themen

  1. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  2. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  3. [F2x] Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

    Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000): Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür...
  4. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  5. Probleme mit Bluetooth

    Probleme mit Bluetooth: Hallo:winkewinke: Es ist vielleicht nicht ganz das richtige Forum aber ich denke vielleicht kann mir hier ja jemand weiterhelfen. Meine Freundin...