[E87] Differential defekt?

Diskutiere Differential defekt? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 1er Fans! Ich stelle in letzter Zeit häufiger fest, dass beim Lastwechsel ein „gewisses Spiel“ im Antriebsstrang wahrnehmbar ist, mit...

  1. #1 powercar130, 12.09.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    607
    Zustimmungen:
    62
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Hallo 1er Fans!
    Ich stelle in letzter Zeit häufiger fest, dass beim Lastwechsel ein „gewisses Spiel“ im Antriebsstrang wahrnehmbar ist, mit irgendwelchen Geräuschen ist es jedoch nicht verbunden…
    Frage: ist dies "normal" (mit erst 58 Tkm), oder könnte da demnächst etwas "Größeres" auf mich zukommen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 130iM-Paket, 12.09.2012
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Meinst du z.B. beim Gas-Wegnehmen? Hab ich auch, im kalten sogar noch in Verbindung mit Knack-Geräuschen.

    Im warmen Zustand merkt man auch noch ein leichtes Spiel. Ist denke ich normal. Außer wenns immer schlimmer wird mit dem Spiel. Dann erst liegt die Vermutung nahe, dass da was im Busch ist..
     
  4. #3 powercar130, 12.09.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    607
    Zustimmungen:
    62
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    genau, dass meine ich damit...
    Ich meine-/spüre, dieses "Spiel" verstärkt sich mit zunehmender Km-Leistung
     
  5. #4 130iM-Paket, 13.09.2012
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Meiner hat bis jetzt 82000 km runter. Ich mach mir da erstmal keine Sorgen, zumal es bei mir ja nur stark ausgeprägt ist, wenn Motor und Getriebe kalt.

    Und wenns irgendwann kaputt ist, dann ist das zwar blöd, aber nunmal nicht zu ändern ;-)
     
  6. ERaOG

    ERaOG 1er-Fahrer(in)

    Dabei seit:
    06.12.2009
    Beiträge:
    300
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Könnte das nicht die blöde 'Gummi-Kupplung' in der Antriebswelle von vorne nach hinten kurz vor dem Diff sein. Die geht ja gern mal über den Jordan. Ist ja gut einsehbar -...wenn man unterm Auto liegt :wink:
     
  7. #6 7tagetobi, 14.09.2012
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    743
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Tobi

    Hardy-Scheibe meinst du wohl... Könnte durchaus der Auslöser für dein Problem sein

    [​IMG]
     
  8. #7 powercar130, 14.09.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    607
    Zustimmungen:
    62
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006

    und wie lautet die Lösung des Problems?
     
  9. #8 Knüppel74, 14.09.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.680
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Hardyscheibe austauschen vielleicht??
     
  10. #9 powercar130, 14.09.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    607
    Zustimmungen:
    62
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    ein "vielleicht" bringt mich leider nicht wirklich weiter...
     
  11. #10 7tagetobi, 14.09.2012
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    743
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Naja, ich würd halt mal danach schauen (lassen). Ohne unters Auto zu schauen wird sich die Sache nciht lösen lassen.

    Also: Auto auf die Hebebühne --> Sichtkontrolle --> Hardyscheibe auf Spiel kontrollieren

    Das wäre meine Vorgehensweise
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Knüppel74, 14.09.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.680
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Das war auch eher ironisch gemeint, Mönsch!:lach_flash: Zumindest das "vielleicht"!
    Natürlich nachschauen (lassen) und wenn kaputt, Austauschen, ist doch nich schwer, oder?^^
    Ich hab die Frage jetzt echt nich gerafft, tut mir leid!
     
  14. #12 powercar130, 14.09.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    607
    Zustimmungen:
    62
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Sorry, war auch von mir nicht so gemeint...
    Natürlich werde ich das nachschauen lassen - es hätte ja aber auch sein können, dass hier im Forum jemand ist, dem dieser "Mangel" (vielleicht ist es auch "normal" ?) bekannt ist und zur Ursache etwas beitragen könnte!

    Ein schönes WE
     
Thema: Differential defekt?
Die Seite wird geladen...

Differential defekt? - Ähnliche Themen

  1. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  2. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  3. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  4. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  5. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...