[E81] "dicker" Turbo fällt aus

Dieses Thema im Forum "BMW 123d" wurde erstellt von Beckleck, 04.11.2013.

  1. #1 Beckleck, 04.11.2013
    Zuletzt bearbeitet: 04.11.2013
    Beckleck

    Beckleck 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Luc
    Spritmonitor:
    Hallo Ihr Lieben,

    hab seit dem Wochenende folgendes Problem:

    Wenn ich morgends zur Arbeit fahren will, fängt der Motor nach +- 16KM an zu ruckeln und fällt komplett in den RPM so dass er ganz aus geht... und das wärend der Fahrt... es wird nix am BC oder sonst wo angezeigt... nach nem Neustart (dauert auch jetzt gut 3 sek. bis er anspringt) zieht er untenrum ganz normal doch ab 3000rpm wo der zweite Turbo ja einsetzen soll, kommt nix mehr. Auch keine Anzeichen auf auf Turboschaden wie Qualmen aus der Tröte oder irgendwelche Geräusche, einfach nix nur Leistungsverlust.

    Marder?
    Turbo Schaden?
    Motor Schaden?

    Hatte schon mal einer von Euch das gleiche Problem?

    MfG

    Luc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 04.11.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    280
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    fehlerspeicher leer?
     
  4. #3 Beckleck, 04.11.2013
    Beckleck

    Beckleck 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Luc
    Spritmonitor:
    müsste ich mal mit inpa auslesen hatte noch keine Zeit dazu
     
  5. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Undichter Schlauch? Angebissene Kabel vllt?
     
  6. #5 Henning209, 04.11.2013
    Henning209

    Henning209 1er-Fan

    Dabei seit:
    18.05.2013
    Beiträge:
    669
    Zustimmungen:
    0
    Ort:
    Kreis Höxter
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Henning
    Ich tendiere auch zu Letzterem, da wie du ja schon erwähnt hast, es keinen Anzeichen eines Turboschadens gibt.
    Des weiteren ist momentan eh die Zeit der Marder, die gerne mal die Bissfestigkeit verschiedener Schläuche austesten.

    Nichtsdestotrotz wird dir hier die Auslesung des Fehlerspeichers am meisten Aufschluss geben, was nun genau los ist.
    Halt mich / uns mal auf dem Laufenden!

    Alles Gute!
     
  7. #6 Beckleck, 05.11.2013
    Beckleck

    Beckleck 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Luc
    Spritmonitor:
    Also das Fahrzeug ist Heute mal zur Untersuchung in der Werkstatt, mal sehn was die Diagnose aussagt. Werde euch auf dem Laufenden halten :daumen:

    Hab allerdings auch die Vermutung, dass das Ganze ein Werk vom Kollegen Marder ist.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Hatten das Problem auch mal. Da ist einfach ein Kabel aus der Halterung gerutscht (allerdings vom kleinen Lader) und der Motor kam erst ab 2500U/min.
     
  10. #8 Beckleck, 17.11.2013
    Beckleck

    Beckleck 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Luc
    Spritmonitor:
    so nach langem hin und her wegen der Garantie hab ich meinen 1er jetzt zurück.

    es war so wie ich das ganze verstanden hab, nur ein defekter Wärme Sensor vom Turbo der den ganzen Mechanismus steuert also kein kaputter Turbo :)
     
Thema:

"dicker" Turbo fällt aus

Die Seite wird geladen...

"dicker" Turbo fällt aus - Ähnliche Themen

  1. Turbo pfeift!

    Turbo pfeift!: Hallo zusammen, ich fahre einen F20 116i Baujahr 2012 und mir ist beim offenen Fenster ein Pfeifen vom Turbo aufgefallen, wenn ich vom Gas gehe....
  2. [F20] Kühlmittelverlust wegen defekter Wasserpumpe für Turbo

    Kühlmittelverlust wegen defekter Wasserpumpe für Turbo: Hallo, mir wird im Display "Antrieb. demnächst überprüfen lassen. Fahrt weiterhin möglich" angezeigt. Zusätzlich verliert mein F20 (noch ohne...
  3. [E8x] Adapter Aluminium 17mm dick für Vorderachse

    Adapter Aluminium 17mm dick für Vorderachse: Hallo, nachdem ich vom Bilstein B14 aufs KW V3 gewechselt habe, brauche ich diese Adapter für die Vorderachse nicht mehr: [ATTACH] [ATTACH]...
  4. Turbo vom E46 in den 1er?

    Turbo vom E46 in den 1er?: Guten Abend Liebes Forum. Hab seit einer Weile n ziemlich lautes pfeifen vom Turbo bemerkt. Der freundliche meinte das der Turbo möglicherweise...
  5. Turbo? Schlauch sitz nicht ganz fest

    Turbo? Schlauch sitz nicht ganz fest: Hallo leute hab heute mal in meinem motorraum spontan mal nachgeguckt und festgestellt das ein schlauch nicht ganz dran ist man sieht noch die...