Deutlich pfeifendes Geräusch bei niedriger Drehzahl

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von Jheyzero, 02.12.2014.

  1. #1 Jheyzero, 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Hallo zusammen.

    Erst einmal Hallo.
    Ich habe mich heute angemeldet, und freue mich darauf, mich mit euch auszutauschen.

    Folgendes Problem bereitet mir sehr Magenschmerzen;

    Ich habe seit kurzem einen M135i, ist übrigens mein zweiter 1er der F20er Reihe.

    Dieser entwickelt ein lautes Pfeifen beim Fahren mit relativ niedriger Drehzahl, das heißt bei ca. 3000U erreicht es wohl seine höchste Lautstärke.

    Ich habe außerdem das Gefühl, das der Gute bis zu der Drehzahl auch nicht die Leistung hat, die er haben sollte. Ich habe ein paar Tage lang einen M235i gefahren, der kam mir wesentlich agiler vor. Oben raus scheint er mir aber gesund.

    Bereits in den ersten Tagen hatte das Fahrzeug Probleme mit dem Anspringen, hat mehrere Sekunden lang gerattert, dies ist allerdings nicht mehr aufgetreten.

    Vielleicht ist unter euch ein Fachkundiger, der eventuell sogar zwischen den geschilderten Problemen einen Transfer herstellen kann.

    Am meisten Sorgen macht mir jedoch das Pfeifen. Ich habe Dieses mal versucht, mit dem Handy mitzuschneiden, werde es gleich hier hochladen. An der Tatsache, dass es selbst mit dem Handy im Innenraum deutlich zu hören ist, könnt ihr euch vorstellen wie viel Spaß mir das bereitet. Ich will meinen Motor und nicht ein Grundschulkind in den Anfängen mit der Blockflöte hören. Von meinem alten 1er, zugegeben kein Reihensechser, kenne ich das nicht.

    Vielen Dank für eure Zeit.

    Zum Auto;
    M135i, 5-Türer Hatch, Automatik, Hecktriebler, bekommt konsequent 98 Oktan. Hat ca 3500 Km.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    607
    Zustimmungen:
    11
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Des hört sich für mich nach dem turbo an bzw die "kleine" Turbine. Bin aber keiner vom Fach oder so. Des kenne ich vom Diesel, wenn der turbo sich verabschiedet
     
  4. #3 Jheyzero, 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Ich glaube mein Schwein pfeift..
    Unter diesem Link der Sound.

    Auf meinem Laptop kommt es nicht so gut raus wie auf dem Handy, mit dem es erstellt wurde. Stellt es euch sehr deutlich vor. Das Verhältnis von Motorsound zu Pfeifen sollte jedoch deutlich sein.

    https://soundcloud.com/user118210531/m135i-pfeifen
     
  5. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    das hört sich wirklich schwer nach lader an. ich würde damit sofort zu bmw. du hast doch garantie.
     
  6. #5 Jheyzero, 02.12.2014
    Zuletzt bearbeitet: 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Jap, ist geleast. Habe das Geräusch seit Übernahme. Möchte nur mal eure Meinung, vielleicht ist es ja doch nur ein unschönes Nebengeräusch.

    Außerdem ist es eventuell interessant für Leute mit ähnlichem Problem. Finde wenig Vergleichsmaterial. Ein 435er scheint ähnliche Probleme zu beschreiben, uppt aber keinen Soundfile.

    Dann wohl besser zum :icon_smile:, denke ich?
     
  7. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    das ist kein unschönes nebengeräusch. ich würde damit sofort zu bmw. für mich ist das ganz klar laderpfeifen....
     
  8. #7 Jheyzero, 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Dann danke ich dir schon mal sehr!
     
  9. #8 luquesia, 02.12.2014
    luquesia

    luquesia 1er-Fahrer(in)

    Dabei seit:
    25.01.2014
    Beiträge:
    215
    Zustimmungen:
    14
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Vorname:
    Luca
    also normal ist das nicht. ich denke es hat etwas mit dem turbo zu tun, villeicht ist ein schlauch lose.
    somit kann er auch kein ladedruck aufbauen und darum läuft er auch nicht so gut.
     
  10. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    bin mal gespannt was die dir bei bmw erzählen. halte uns bitte auf dem laufenden. dein problem kann nämlich andere m135i besitzer später hier helfen. davon lebt ein forum.
     
  11. #10 Jheyzero, 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Klar, das ist das Mindeste.
     
  12. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    das habe ich mir auch schon gedacht. irgendwo eine undichtigkeit und der lader versucht das auszugleichen. aber würde er dann nicht in den notlauf gehen? bzw. geht das heutzutage überhaupt noch mit den elektronisch gesteuerten ladern?

    interessant wäre auch ob etwas im fehlerspeicher abgelegt ist?
     
  13. #12 Jheyzero, 02.12.2014
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Er zeigt jedenfalls keinen Fehler im Cockpit an...
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.068
    Zustimmungen:
    7
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Wenn der ladedruck nicht passt geht er in den Notlauf mit verringerter Leistung. Natürlich mit fehlerspeicher Eintrag. Inwiefern oder wie weit der ladedruck abweichen muss weiß ich leider nicht

    Gesendet von meinem SM-N910C mit Tapatalk
     
  16. #14 Jheyzero, 18.01.2015
    Jheyzero

    Jheyzero 1er-Interessent(in)

    Dabei seit:
    02.12.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    So, Auto war endlich in der Werkstatt. Das Getriebe ist offenbar die Ursache. Die vom Service haben sich einen von ZF beigeholt und der hat es wohl bestätigt (Das Automatikgetriebe wird ca. 10 Minuten von der Niederlassung entfernt gebaut :-) ) Ende vom Lied, neues 8HP ist bestellt. . Es lebe die Garantie. .
     
Thema: Deutlich pfeifendes Geräusch bei niedriger Drehzahl
Besucher kamen mit folgenden Suchen
  1. mit getriebe geräusche langsame drehzahl

    ,
  2. getriebegeräusche m235i

    ,
  3. auto pfeift bei niedriger drehzahl

    ,
  4. auto pfeifendes geräusch niedrige touren,
  5. bei niedriger drehzahl heulendes nebengeräusch,
  6. heulendes nebengeräusch bei niedriger Drehzahl BMW 530 d
Die Seite wird geladen...

Deutlich pfeifendes Geräusch bei niedriger Drehzahl - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  3. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  4. [E87] Auto ruckelt,Drehzahl am schwanken

    Auto ruckelt,Drehzahl am schwanken: Hey liebe Leute,ich bin heute morgen in mein Auto gestiegen und wollte ganz normal los fahren.Als ich denn Motor startete fing an mein Auto stark...
  5. [E81] Luftmasse zu niedrig

    Luftmasse zu niedrig: Hallo Zusammen, bei meinem 120i Bj. 2007, N43 170PS habe ich folgendes Problem: Der Motor hat keine Leistung, im Fehlerspeicher ist der Fehler...