[E8x] DEPO´s verschlechtern Radioempfang

Diskutiere DEPO´s verschlechtern Radioempfang im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi Leute, Hatte in letzter Zeit seit dem Einbau meiner DEPO Scheinwerfer immer Probleme mit dem Radioempfang. Wenn ich sofort nachem Schlüssel...

  1. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Hi Leute,

    Hatte in letzter Zeit seit dem Einbau meiner DEPO Scheinwerfer immer Probleme mit dem Radioempfang.
    Wenn ich sofort nachem Schlüssel reinstecken das Abblendlicht anmache habe ich einen extrem schlechten Radioempfang, wenn ich zuerst kurz aufs Standlicht gehe und dann aufs Abblendlicht schalte habe ich nur einen minimal (gefühlt) schlechteren Empfang.
    Hab leider im Forum dazu noch nix gefunden.
    Kennt jemand das Problem bzw. weiß woran das liegt und wie man das ggf. verändern kann?

    Gruß Legato
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lip

    Lip 1er-Fahrer(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2011
    Vorname:
    Philipp
  4. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    soweit ich das jetzt verstanden habe tritt das Problem auf, wenn man sich extra LED Standlicht Marker holt, ich hab die stinknormalen LED Standlichringe von Dectane, daher wundert mich das Problem noch mehr.
    Wenn ich bei mir Standlicht und Abblendlicht einschalte wird zudem das das Licht am Radio sowie die Anzeige etwas dunkler.
     
  5. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.323
    Zustimmungen:
    31
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    also ich hab die alten depos drin , auf ledringe um gerüstete und keine probleme mit dem radio
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: DEPO´s verschlechtern Radioempfang
Besucher kamen mit folgenden Suchen
  1. Depo V2 radioempfang

Die Seite wird geladen...

DEPO´s verschlechtern Radioempfang - Ähnliche Themen

  1. [Phil´s F21 M35i]

    [Phil´s F21 M35i]: Hallo zusammen:yeah: Da ich nun schon lange im Forum am Mitlesen bin, habe ich mir gedacht, es wird Zeit meinen kleinen auch mal vorzustellen....
  2. Suche Depo V2 Scheinwerfer für meinen e87

    Suche Depo V2 Scheinwerfer für meinen e87: Hallo zusammen, Suche die Depo V2 Scheinwerfer für meinen e87. wäre super wenn jemand was abzugeben hätte. Danke im voraus :-)
  3. [E87] Probleme mit Radioempfang

    Probleme mit Radioempfang: Hallo fahre ein e87 Bj. 2006 Habe vor kurzem ein Sony (N5100BT) Autoradio gegen das Business getauscht. Ein zum Fahrzeug passenden Adapterkabel...
  4. Wieder zurück im 1erforum - aktuell Porsche Cayman S

    Wieder zurück im 1erforum - aktuell Porsche Cayman S: Hallo liebe Gemeinde, nachdem ich mit meinem E81 118d von Hamann Motorsport hier aktiv war, ging es für mich ins e90-forum mit meinem E92 325i...
  5. sebl´s E82 123D

    sebl´s E82 123D: Hallo zusammen, Mein Name ist Sebastian, Ich bin 26 und ich möchte euch heute mein Saphire schwarzes Coupé vorstellen. Ich bin schon eine Weile...