DEPO V2 Einbau Problem (Blinker)

Dieses Thema im Forum "Tuning E8x" wurde erstellt von Anil, 15.01.2015.

  1. Anil

    Anil 1er-Fahrer(in)

    Dabei seit:
    23.12.2010
    Beiträge:
    371
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Anil
    Spritmonitor:
    Hallo Leute,

    ich habe Heute versucht meine Depo V2 Scheinwerfer einzubauen.
    Habe vorher die von SONAR drin gehabt und war sehr unzufrieden.

    Das Problem ist, ich weiß nicht wie ich die Blinker beim DEPO Scheinwerfer einsetzen soll.... .
    Es ist nichts da, wo es eingehackt werden kann.....

    Bitte dringend um Hilfe.....

    Danke im voraus

    Gruß Anil
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    da sollten aber die kleinen plastikhacken sein genau wie an der serie
     
  4. #3 sgt.luk3, 16.01.2015
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Jupp, da ist definitiv was. Man kommt nach dem Einbau der Scheinwerfer nur leider absolut beschis*en ran. Und mir ist aufgefallen, dass man die Fassung nicht zu weit drehen darf, sonst hat der Blinker irgendwie keinen Kontakt mehr und geht nicht.
     
  5. Anil

    Anil 1er-Fahrer(in)

    Dabei seit:
    23.12.2010
    Beiträge:
    371
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Anil
    Spritmonitor:
    Leider ist da nur eine kleine Aussparung(Loch :D) für die Blinker Birne, mehr auch nicht...
     
  6. #5 andi040, 16.01.2015
    andi040

    andi040 1er-Fahrer(in)

    Dabei seit:
    24.12.2013
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    HH/St.Pauli
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Andi
    hmm, die blinkerfassung von deinen originalen scheinwerfer hast du aber übernommen, oder?? sonst geht da natürlich nix...
     
  7. #6 sgt.luk3, 16.01.2015
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Ich glaube die Blinkerfassung war bei den Depots doch dabei oder nicht? Ich bin mir aber nicht mehr sicher ^^ Schon zu lange her der Einbau (ca halbes Jahr :-D )
     
  8. Anil

    Anil 1er-Fahrer(in)

    Dabei seit:
    23.12.2010
    Beiträge:
    371
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Anil
    Spritmonitor:
    Ich vermute das es eine Fassung gibt, die man von originalen übernehmen muss.
    Und da ich keine originalen vorher drin hatte. Fallen diese weg...
    Könnte dies der Grund sein...?
     
  9. #8 sgt.luk3, 16.01.2015
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Wie du hattest keine originalen drin? Die originalen Scheinwerfer haben immer so eine Fassung. Das ist ein langer grauer Stab in Form eines Kreuz.
     
  10. nelson

    nelson 1er-Liebhaber(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    1.679
    Zustimmungen:
    0
    Ort:
    irgendwo zwischen Aachen und Mönchengladbach
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Er sagte doch, er hatte vorher die sonar. Aber selbst bei denen wird das doch genau so sein wie bei den depos bzw den original von bmw. Oder ist in den sonar die Fassung schon integriert?
     
  11. Anil

    Anil 1er-Fahrer(in)

    Dabei seit:
    23.12.2010
    Beiträge:
    371
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Anil
    Spritmonitor:
    So Leute,

    Danke für die schnelle Hilfe. Habe das Problem gelöst, Sonsr hat eigene Fassungen(Aus weichem Gummi).
    Bei den Depos müssen die Originalen verwendet werden(Die ich leider nicht mehr habe).
    Habe mir zwei Stück vom freundlichen bestellt für 24€.
    Morgen mach ich die Dinger dran.
    Gruß Anil
     
  12. #11 sgt.luk3, 16.01.2015
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Irgendwann hatte man aber mal originale Scheinwerfer drin.
    Ich glaube kaum, dass jemand sein Auto mit Sonar Scheinwerfern verkauft, es sei denn der Käufer will die unbedingt drin haben.

    Und jetzt wissen wir ja, dass er die Fassungen nicht mehr hat ^^

    Aber gut, wenn du die jetzt bestellt hast, dann solltest du bald wieder blinken können :icon_smile:
     
  13. Anil

    Anil 1er-Fahrer(in)

    Dabei seit:
    23.12.2010
    Beiträge:
    371
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Anil
    Spritmonitor:
    Ja sieht gerade richtig schlecht aus mit dem BLINKEN :-s
    Aber morgen ist es so weit... :)
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 andi040, 16.01.2015
    andi040

    andi040 1er-Fahrer(in)

    Dabei seit:
    24.12.2013
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    HH/St.Pauli
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Andi
    ja, hab ich dir ja 2 posts vorher so geschrieben ;-)
     
  16. nelson

    nelson 1er-Liebhaber(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    1.679
    Zustimmungen:
    0
    Ort:
    irgendwo zwischen Aachen und Mönchengladbach
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Du glaubst garnicht, was einem so alles so zum kauf angeboten wird :D :lach_flash:

    Jap, Problem gelöst :mrgreen:
     
Thema: DEPO V2 Einbau Problem (Blinker)
Besucher kamen mit folgenden Suchen
  1. depo scheinwerfer bmw e87

Die Seite wird geladen...

DEPO V2 Einbau Problem (Blinker) - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  3. Tablet einbauen

    Tablet einbauen: Hallo, ich bin neu im Forum und hätte eine Frage. Ich möchte gern ein Tablet in meinen 2007 E87 einbauen. Hierfür hätte ich mich ein "Point of...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. [E81] Vordere Lautsprecher hinten einbauen

    Vordere Lautsprecher hinten einbauen: Hallo Leute, mein hinterer linker Lautsprecher ist kaputt. Kann ich einen Lautsprecher aus den Türen vorne (übrig nach dem Einbau des Alpine...