[E87] Depo abblendlicht geht nicht

Diskutiere Depo abblendlicht geht nicht im Tuning E8x Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo! Meine depo's sind heute (endlich :pogo0:) angekommen. So hab ich erstmal nur den kabel von meinem auto angeschlossen. Die standlichter...

  1. #1 118de87, 19.07.2013
    118de87

    118de87 1er-Interessent(in)

    Dabei seit:
    16.07.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo! Meine depo's sind heute (endlich :pogo0:) angekommen. So hab ich erstmal nur den kabel von meinem auto angeschlossen. Die standlichter funktionieren Prima! Fernlicht auch ohne probleme, jedoch will der abblendlich nicht leuchten. BC zeigt auch fehler an.
    Kann mir einer helfen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sgt.luk3, 19.07.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.943
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    BC Zeigt fehler an....ja welchen denn?
    Ist die Lampe auch richtig drin? Alle Kabel auch in Ordnung?
     
  4. #3 SilberE87, 19.07.2013
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.626
    Zustimmungen:
    169
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Wieder so ein Thread, der mit den Worten "Hab´s falsch angeschlossen, nun geht´s" enden wird... :?
     
  5. #4 martystone, 19.07.2013
    martystone

    martystone 1er-Fahrer(in)

    Dabei seit:
    02.05.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Ort:
    Esslingen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2009
    Vorname:
    Martin
    wie kann man die denn falsch anschliessen ?
     
  6. #5 SilberE87, 19.07.2013
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.626
    Zustimmungen:
    169
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Stelle die Frage dem TO, nicht mir. Ich würde bei sowas sicher nicht im Netz nach einer Antwort suchen, sondern am Ort des Geschehens selbst. Geht auch viel schneller :mrgreen:
     
  7. #6 118de87, 20.07.2013
    118de87

    118de87 1er-Interessent(in)

    Dabei seit:
    16.07.2013
    Beiträge:
    10
    Zustimmungen:
    0
    War gerade beim kumpel in der werkstatt, der hats auch nicht hinbekommen er sagte zu mir die scheinwerfer seien kaputt. Ich schicke sie zurück und muss jetzt auf die neuen warten :(
     
  8. #7 martystone, 20.07.2013
    martystone

    martystone 1er-Fahrer(in)

    Dabei seit:
    02.05.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Ort:
    Esslingen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2009
    Vorname:
    Martin
    Ich hoffe man erfährt wie die Geschichte weitergeht.
     
  9. #8 118de87, 23.07.2013
    118de87

    118de87 1er-Interessent(in)

    Dabei seit:
    16.07.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Die neuen scheinwerfer sind heute angekommen, funktioniert alles bestens :)
     
  10. Spocki

    Spocki 1er-Fahrer(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    250
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Torsten

    Schach und matt.
     
  11. #10 SilberE87, 23.07.2013
    Zuletzt bearbeitet: 24.07.2013
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.626
    Zustimmungen:
    169
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Spocki, Dein Beitrag nützt dem TO (wieder mal) nicht und besteht nur aus platter Pöbelei. Und zudem passt die Metapher inhaltlich nicht. Bravo!

    Mein Hinweis auf die Verkabelung als mögliche Fehlerquelle zur Einleitung der Fehlersuche schon, selbst wenn es nicht die Fehlerursache war. Hätte es aber durchaus sein können und das wird wohl auch das Erste sein, was er bzw. sein Kumpel überprüft hat. :wink:

    @TO: Viel Spaß mit den Scheinwerfern!
     
  12. #11 sgt.luk3, 24.07.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.943
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Naja, dein erster Beitrag hat dem TE genauso wenig weiter geholfen...
     
  13. #12 SilberE87, 24.07.2013
    Zuletzt bearbeitet: 24.07.2013
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.626
    Zustimmungen:
    169
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ich werde beim nächsten Mal deutlich schreiben "Normale Fehlersuche schon durchgeführt? Verkablung geprüft? Multimeter zur Hand, ob vielleicht ein Kabel falsch gelegt ist?". War vielleicht vom Hersteller falsch verdrahtet, nun gab es Austauschteile und wir erfahren nie, was eigentlich der Defekt war. Meine Botschaft war wohl zu implizit. :eusa_shifty:
    Schade irgendwie, falls soetwas mal anderen Usern passiert, dass man eigentlich nur zum Austausch als Lösungsmittel greift. Aber wenn es nun funktioniert, vielleicht die einfachste Lösung.
     
  14. Spocki

    Spocki 1er-Fahrer(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    250
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Torsten
    Meine Fresse. Der Sinn deiner Botschaft bestand schlicht und einfach darin, dem TO hier Unfähigkeit und, wie in fast jedem deiner Posts, Faulheit zu attestieren.

    Also verkneif dir doch einfach und ab und zu deine dummen Kommentare oder hast du sonst nichts zu tun, als dass du ständig auf der Suche nach Kleinigkeiten bist, an denen du die Leute hier hochziehen kanns?!
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 PsYCH!N, 24.07.2013
    Zuletzt bearbeitet: 24.07.2013
    PsYCH!N

    PsYCH!N 1er-Fahrer(in)

    Dabei seit:
    09.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Da muss ich Spocki schon Recht geben...

    Dein erster Beitrag wirkte sehr provokant und diente eigentlich nur zur Veranschaulichung der "Dummheit" des Users..
    Wenn man es krass ausdrückt..

    Sehr überheblicher Post der dem TE in wirklich KEINSTER Weise geholfen hat..

    Und dann noch dein Kommentar das Spockis Beitrag dem TE nichts nützt, ist schon ein wenig dreist.. wenn man mal deinen sinnfreien und absolut unnützigen ersten Beitrag im Vergleich stellt..


    Erst einmal an die eigene Nase fassen, wenn man selbst nicht besser ist.. oder Kommentare einfach mal weglassen, wenn sie einfach zu 0,0% zur Lösung eines Problems beitragen.

    Ist aber auch nicht das erste mal, dass du solche Kommentare von dir gibst..

    so, off topic ende..


    Viel spaß mit den Scheinis @ TE
     
  17. #15 SilberE87, 24.07.2013
    Zuletzt bearbeitet: 24.07.2013
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.626
    Zustimmungen:
    169
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Offtopic

    Um das mal klarzustellen: Ihr nennt es jetzt Dummheit, ich nenne es (wenn überhaupt) Bequemlichkeit, erstmal im Netz nach Hilfe zu rufen, anstelle mit einem Multimeter oder Schraubendreher mit Stromprüfer, den man sich zur Not vom Nachbarn leiht, die angeschlossenen Kabel zu überprüfen.
    Und diese Bequemlichkeit (die ich wie festgestellt auch in anderen Threads immer wieder fruchtlos kritisiere) veranlasste mich zu meinem Einwurf mit der impliziten Botschaft, erstmal den Stromanschluss zu prüfen, da sich das Problem dann schon ziemlich sicher erledigt hätte.
    Und wenn man nicht weiss, wie man den Stromfluss misst, dann drei Sekunden googlen, fertig. Bei den defekten Scheinwerfern war sicher nur ein Kabel vertauscht, aber wen interessieren solche Lösungen mit minimalem Aufwand für den Betroffenen in der Wegwerfgesellschaft? Also als "defekt" zurückschicken, neue funktionierende Scheinwerfer erhalten (wenn man nicht die "defekten" zurückbekommt und nur ein Kabel umgepint wurde) und glücklich sein :eusa_shhh:

    Mal weniger Bosheit interpretieren, Leute; habe schon oben eingesehen, dass meine beabsichtigte Botschaft wohl zu versteckt war. Aber aus dem Eröffnungspost ergaben sich einfach zu viele Fragen, da die Problembeschreibung "Geht nicht, Fehler im BC" nicht sehr präzise war. :daumen:
     
Thema:

Depo abblendlicht geht nicht

Die Seite wird geladen...

Depo abblendlicht geht nicht - Ähnliche Themen

  1. BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?

    BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?: Guten Tag zusammen ;) ich würde gerne einen schwarzen Himmel haben bloß finde ich keinen mit Öffnung für mein Sonnen/Schiebedach. Meine frage ist...
  2. M taste geht nicht

    M taste geht nicht: Hallo Freunde:) Hab mir im dezember ein 1er m gekauft und bin bis jezt nicht wirklich damit gefahren. Das wetter passte halt nicht. Habe gester...
  3. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  4. Drehknopf vom Lichtschalter abziehen geht das?

    Drehknopf vom Lichtschalter abziehen geht das?: Hallo, Kann man den Drehknopf am Lichtschalter einfach abziehen? Würde mich über antworten freuen danke!:) MfG Luis Neumann
  5. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...