[E82] Dension Gateway 500 einbauen

Diskutiere Dension Gateway 500 einbauen im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Wie ist es eigentlich bei BMW Fahrzeugen die kein CD-Wechsler besitzen? Wo muss man das MOST-Kabel anschließen? Im Video wird ja einfach...

  1. #1 BWM 135i, 23.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BWM 135i, 23.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Kann keiner mir helfen?
     
  4. #3 BWM 135i, 24.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Also manchmal liebe ich das Forum.
    Weis keiner wie man das Ding einbauet oder wurde das Thema schon mal hier bearbeitet?
     
    N4R1M gefällt das.
  5. Ll112

    Ll112 Gesperrt!

    Dabei seit:
    31.10.2012
    Beiträge:
    490
    Zustimmungen:
    0
    Ort:
    ....
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Würde mich auch interessieren und ob Mann dann auch Video Funktion hat beim navi bussnes ?
     
  6. #5 BWM 135i, 25.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Kannsch vergessen hier.
     
  7. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
  8. #7 holger2811, 25.12.2013
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    wenn man keinen CD-Wechsler hat dann kommt es trotzdem in den MOST-Ring.

    Wenn kein MOST-Ring vorhanden ist dann werden beide LWL direkt in den Stecker eingepinnt und das Teil bildet den MOST-Ring.

    Es muß eben ein Bus sein, vom Radio zum Gerät und vom Gerät wieder zurück zum Radio....

    Solltest du ein Radio ohne MOST-Anschluß haben geht es nicht, kann man nicht genau sagen, am Ende hat BMW auch manchmal Radios ohne MOST-Anschluß verbaut, mußt du vorher ausbauen und nachschauen...
     
  9. #8 BWM 135i, 26.12.2013
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008


    Hmmm....ok.
    Meiner ist 04/2008 müsste also ein MOST vorhanden sein.
     
  10. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Am besten das Radio ausbauen und schauen ob MOST belegt ist. Bei mir ist es ein grüner und schwarzer Lichtleiter
     
  11. #10 BWM 135i, 14.02.2014
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    So nach langem melde ich mich wieder aber mit einem Problem.
    Habe mir vor ca. vor einem Monat Dension Gateway 500 eingebaut,war soweit alles gut.
    So das Problem ist jetzt,dass das Teil sich öffters aufhängt samt Radio,nach paar Senkunden funktioniert wieder alles.
    Jetzt habe ich haufen Asche ausgegeben und das Teil funtioniert nicht mal richtig.
    An was kann das liegen??
     
  12. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    506
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    hat es denn jemals länger funktioniert?

    - das Teil kann einfach in Popo sein...
    - MOST Bus sauber eingeklipst, keine Wackelverbindung?
    - Dension Support mal angeschrieben?

    Bitte halte uns auch mal weiter auf den laufenden, falls jemand mal ein ähnliches Problem hat (Ich liebe es wenn jemand nach 3Std schon einen Thread pusht und dann selber auf Tauchstation geht ;) )

    Wie ist denn so das Dension und was hast du angeschlossen, wie ist die Bedienung?
     
  13. #12 BWM 135i, 16.02.2014
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Hatte leider keine Zeit gehabt mich hier zu blicken.
    Funtioniert hat es noch nie richtig,als ich es damals zum ersten mal angeschlossen habe gabs die ersten Probleme aber ich dachte das wird schon leider nicht.
    Mostleitungen müssten sauber eingekliepst sein.
    Angeschlossen habe ich es an die Mostleitung vin CD Wechsler.
     
  14. #13 BWM 135i, 18.02.2014
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    hat keiner eine Idee woran es liegen kann??
     
  15. HD118

    HD118 1er-Fan

    Dabei seit:
    06.01.2014
    Beiträge:
    641
    Zustimmungen:
    10
    Ort:
    Mannheim
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    was ist eignetlich der unterschied zwischen dem gateway 500 und der gateway pro BT?
    weil da liegen ja grob 200,- Euro dazwischen??

    grüße
     
  16. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    das würde ich auch gerne wissen.
     
  17. Hansii

    Hansii 1er-Interessent(in)

    Dabei seit:
    07.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Köln / Bonn
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Sven
    pro BT hört sich irgendwie nach Bluetooth an, ist aber nur eine vermutung
     
  18. RS187i

    RS187i 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    830
    Zustimmungen:
    29
    Ort:
    Heidelberg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Rafi
    Spritmonitor:
    Nehme an da war ein Hauch Sarkasmus versteckt... Das Gateway 500 hat auch Bluetooth :wink:
     
  19. Hansii

    Hansii 1er-Interessent(in)

    Dabei seit:
    07.07.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Köln / Bonn
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Sven
    :)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BWM 135i, 04.07.2014
    BWM 135i

    BWM 135i 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    203
    Zustimmungen:
    2
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Habe endlich Zeit gefunden und den Fehler behoben.
    Es lag an meinem USB-Stick.(no name)
    Einfach einen gescheiten gekauft, und siehe da, es funktioniert.
     
  22. Ll112

    Ll112 Gesperrt!

    Dabei seit:
    31.10.2012
    Beiträge:
    490
    Zustimmungen:
    0
    Ort:
    ....
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    hallo würde mich auch interessieren ob ich es im 1 bmw einbauen kann gateway pro BT
     
Thema:

Dension Gateway 500 einbauen

Die Seite wird geladen...

Dension Gateway 500 einbauen - Ähnliche Themen

  1. BMW Alarmanlage nachgerüstet: Einbau korrekt?

    BMW Alarmanlage nachgerüstet: Einbau korrekt?: Servus Leute, ich habe hier im Forum schon den ein oder anderen interessanten Beitrag gelesen und nun auch endlich mal selbst einen Account...
  2. Einbau F10 550i Kupplung

    Einbau F10 550i Kupplung: Hallo BMW freunde, meine Kupplung an meinem e82 135 n54 ist so gut wie fertig :( Hab mich ein wenig informiert das die Kupplung vom F10 550...
  3. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  4. Tieferlegungsfedern Einbau

    Tieferlegungsfedern Einbau: Hallo, kennt jemand in Germersheim/Landau/Speyer und Umgebung eine gute und normalpreisige Werkstatt die mir ein Eibach Pro Kit einbauen und...
  5. [E81] Einbau KW V2 letzte Fragen

    Einbau KW V2 letzte Fragen: Hi, wollte demnächst mein KW V2 Einbauen und hab noch ein paar eher spezifische Fragen. Wie würdet ihr genau vorgehen. (Ne Bühne bekomm ich...