[E87] Defekte Bremsem ?!?!?!

Dieses Thema im Forum "BMW 120d" wurde erstellt von alp1ne, 04.05.2012.

  1. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Servus,

    ich hab folgendes Problem ...

    Auto zieht beim Bremsen und Fahren nach links.

    Axialgelenk links wurde gewechselt und eine Fahrwerksvermessung wurde ebenfalls heute durchgeführt.
    Alle
    Die Bremsen wurden im Januar 2012 erneuert.
    ´

    Kann es an den Bremsen liegen, bzw. Fehler beim einbauen ?

    Grüße aus Berlin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thinkpadt61, 04.05.2012
    thinkpadt61

    thinkpadt61 1er-Fahrer(in)

    Dabei seit:
    04.12.2011
    Beiträge:
    301
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Spritmonitor:
    Als Laie würde ich schauen ob die Bremsscheiben heiss werden beim Fahren ohne viel gebremst zu haben. Wenn die ständig schleifen müssten die ganz schön heiss werden (vor allem die auf der Fahrerseite falls es nach links zieht).
     
  4. #3 Tim_Taylor, 04.05.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Ob es an den Bremsen liegt kann man ganz einfach auf dem Bremsenprüfstand feststellen.
    Ansonsten müssen andere Fehlerquellen betrachtet werden, wie Reifen, Reifenluftdruck und die diversen Teile der Radaufhängung bzw. Vorderachse.
     
  5. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Da werde ich heut Abend mal nachschauen.

    Quietschgeräusche machen sie nicht, vllt. weil ein Antiqietschblech anbei ist.

    Was ich noch hinzufügen muss, wenn ich Bremse, klackt es an der Vorderachse.

    Wenn ich beim ausparken das Lenkrad voll einschlage, kommt ein Geräusch als ob sich etwas gelöst hat und irgendwo dumpf gegenschlägt.
     
  6. #5 spitzel, 04.05.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    48
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Würde das Fahrwerk nochmal komplett checken lassen. Klacken und schlagen sollte da nichts!!!
    Warum wurden denn die Teile getauscht?
    Bremse wie schon gesagt auf dem Prüfstand testen lassen.
     
  7. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Bremsen und das Axialgelenk mussten getauscht werden.
    Verschleiß halt ...

    Am Montag spätestens lass ich alles checken.

    Ich bin nur gespannt was nun wieder defekt sein soll.....
     
  8. #7 spitzel, 04.05.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    48
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Ah okay hätte ja auch nen unfall sein können.
    Spurstangen sind auch anfällig.
    Ganz doofe frage mal geschaut ob die radbolzen fest sind?


    Sent from Arcas 737
     
  9. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Hab das Axialgelenk bei BMW einbauen lassen, Spurstangen wurden auch geprüft, alles i.O.

    Radbolzen sind auch fest, knapp vor ab :)
     
  10. #9 Tim_Taylor, 04.05.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Ab in die Werkstatt, wenn es beim bremsen 'klackt' ist das möglicherweise gefährlich.
     
  11. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Nach Feierabend gehts direkt zum :icon_smile:
     
  12. Högi

    Högi 1er-Fan

    Dabei seit:
    07.01.2012
    Beiträge:
    897
    Zustimmungen:
    0
    Ort:
    weißt du doch nicht
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Hast du noch das Originalfahrwerk drin, oder vielleicht tiefer gelegt. Sturz und Spur vernünftig eingestellt? Obwohl man das bei einer Fahrwerksvermessung eigentlich sehen müsste, ob das alles richtig eingestellt ist.
     
  13. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    An der VA sind Sachs Dämpfer verbaut. Noch nicht mal tiefer gelegt.

    Fahrwerksvermessung und Einstellung wurde vorgenommen.


    Beim Besuch in der Werkstatt kam raus, das die Bremsen i.O. sind.
    Nächste mal keine Boschbremsen auf ATE Sattel :)

    Reifen als möglicher Verursacher in Betracht gezogen - negativ, auch i.O.

    Dann kam die Aussage, die neuen Dämpfer müssen sich erst einspielen ...

    Gefrustet nach Hause und dann ab zur HU neue Plakette holen.

    Hab ich mir gedacht, lässte mal die Dämpfer testen.
    Die sind frei von jeglichen Mängeln.

    Dann kam der Bremsentest ...

    Lenkradstellung gerade ... Räder nicht ! - ohne zu bremsen

    Räder gerade ... Lenkradstellung nicht ! - ohne zu bremsen


    So viel zum Thema Achsvermessung und allet is super. Türlich !!!!

    Dann heißt es morgen: Ab zur Werkstatt wo die Achsvermessung gemacht wurde und freundlichst drauf hinweisen diesen Fehler schleunigst zu beheben.

    Man man man
     
  14. #13 spitzel, 07.05.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    48
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Und das klacken und schlagen?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Sorry,

    das klacken kam von den Backen weil sie etwas kleiner sind als die vorigen.

    Beim bremsen bewegen sie sich bis zum Anschlagspunkt des Sattels.
    Ein wenig Bremspaste hat geholfen :)
     
  17. #15 spitzel, 07.05.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    48
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    ah okay. hättest du bei originalbelägen nicht gehabt. das klacken wird wahrscheinlich wieder kommen. hatte ich beim e36 auch öfters.
    hoffentlich haben die die federbleche eingebaut
     
Thema:

Defekte Bremsem ?!?!?!

Die Seite wird geladen...

Defekte Bremsem ?!?!?! - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...