Dectane CCFL Ringe Problem

Diskutiere Dectane CCFL Ringe Problem im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, ich bin neu hier und hoffe auf eure Hilfe. Habe in den E87 BJ 2006 eines Freundes die Dectane CCFL Scheinwerfer eingebaut. Soweit...

  1. #1 Finzler, 13.03.2014
    Finzler

    Finzler 1er-Interessent(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    ich bin neu hier und hoffe auf eure Hilfe.

    Habe in den E87 BJ 2006 eines Freundes die Dectane CCFL Scheinwerfer eingebaut. Soweit funktioniert auch alles, bloß die CCFL Ringe wollen nicht so richtig leuchten.

    Zum einen leuchten sie nur sehr, sehr schwach, dass man sie tagsüber fast nicht sieht. Zum anderen leuchten sie auch nicht komplett. Es leuchtet nur immer ca. die Hälfte der Ringe. Der obere Teil der Ringe bleibt aus. Die Standlichtbirne glimmt hier immer schwach mit.

    Angeschlossen habe ich die Ringe wie folgt: Das rote Kabel, welches aus dem Konverter der Scheinwerfer kommt habe ich an das weiße Standlichtkabel des Scheinwerfers gelötet. Das schwarze Kabel des Konverters wurde an das schwarze Kabel des Standlichts gelötet.

    Testweise habe ich die Ringe einfach mal an die beiden Pole meiner Autobatterie angeschlossen. Hier funktionieren sie so wie sie sollen. Sie leuchten ganz und auch in voller Helligkeit. Einen Defekt der Scheinwerfer kann ich also ausschließen.

    Wo liegt der Fehler? Weiß so langsam nicht mehr weiter.

    Hoffe ihr könnt mir hier weiter helfen .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Dectane CCFL Ringe Problem
Besucher kamen mit folgenden Suchen
  1. ccfl ringe leuchten schwach

Die Seite wird geladen...

Dectane CCFL Ringe Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...