Dauerquietschen bei der Fahrt!!!

Dieses Thema im Forum "BMW 116i" wurde erstellt von chegotti, 08.04.2010.

  1. #1 chegotti, 08.04.2010
    chegotti

    chegotti 1er-Interessent(in)

    Dabei seit:
    04.04.2008
    Beiträge:
    36
    Zustimmungen:
    0
    hallo,

    ich konnte über die Suchfunktion kein Thema zu meinem spezifischen Problem finden, ich hoffe ihr könnt mir da weiterhelfen.

    Sowohl im Straßenverkehr als auch auf der Autobahn fängt mein Einser an richtig laut zu quietschen.
    Erst beim Betätigen der Bremsen hört das Quietschen wieder auf. Sobald ich wieder Gas gebe oder das Auto rollen lasse ist es wieder da.
    Interessant finde ich, sobald ich das Lenkrad nach rechts schlage wird es lauter, nach links hin wiederum geringer mit dem Quietschen.
    das Geräuch kommt höchstwahrscheinlich von der vorderachse (vielleicht bremsbeläge oder bremssensor?)

    Hat jemand das gleiche Problem oder so ein ähnliches gehabt?
    Meine Daten:

    116i baujahr 2005 (vFL)
    62000 Km fahrleistung
    bremsen noch nicht ausgetauscht, da laut bc noch 40000 km möglich ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bursche, 08.04.2010
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Fahr mal zum :) und lasse deinen Bremsen checken... 100k km mit einem Satz Bremsen ist Rekord ;)

    Man sollte der Elektronik nicht ausnahmslos glauben!
     
  4. #3 Stuntdriver, 08.04.2010
    Stuntdriver

    Stuntdriver Guest

    Wenn er bremst hört es auf zu quietschen! :shock:
    Ich habe keine Ahnung, aber ich bin sicher es wird dir hier jemand helfen können.
     
  5. #4 chegotti, 09.04.2010
    chegotti

    chegotti 1er-Interessent(in)

    Dabei seit:
    04.04.2008
    Beiträge:
    36
    Zustimmungen:
    0
    hat niemand vergleichbare erfahrungen gemacht oder weiß was da los ist?
     
  6. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    komisch-bald 100000km und noch nichts am Bremssysthem ausgetauscht?(keine Klötze oder Scheiben?) Wär ja Spitze,könnste nach M.Mailn. Könnte damit zusammenhängen.:roll:
    Gruß Bernd.
     
  7. #6 Flohoo, 10.04.2010
    Zuletzt bearbeitet: 10.04.2010
    Flohoo

    Flohoo 1er-Interessent(in)

    Dabei seit:
    26.10.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    moin moin,

    ich hatte ne Zeit lang das gleiche Problem!

    Erst hatte ich das linke Vorderrad abgenommen, Beläge entgratet, wieder zusammen gebaut und es war fast komplett weg...
    ABER!!! letztens hatte ich ein komisches Geräusch beim linken Hinterrad beim Bremsen. Ich dachte es kam davon, dass ich über einen sandigen Weg gefahren bin, nix weiter bei gedacht. Später wurde es ein malmendes metallisches Geräusch! Rad runter, Bremsbelag hinten links runter, Bremsscheibe eingelaufen!!!
    Also waren es wohl DIE Beläge die gequietscht haben...
    Naja, die anderen Bremsbeläge und -Scheiben waren auch net mehr so doll, also einmal die kompletten Bremsscheiben und Beläge neu, mein Freundlicher war so nett und hat mir wenigstens 10% Rabatt auf die Teile gegeben, weil ich mich aufgeregt habe, wie es angehen kann, dass der BC noch 14k Restkilometer anzeigt aber die Bremsen schon runter sind...

    Also mein Tipp, Bremse Fahrerseite hinten kontrollieren, hatten wohl schon mehrere erhöhten Verschleiß hier.

    Gruß Flo


    edit: Kilometerstand bei der Geschichte ca. 38000 km...
     
  8. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    -guter Tipp:nod:
    Gruß Bernd.
     
  9. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    PS:
    Klar hat die Standzeit der Bremsanlage mit dem Fahrstiel des Fahrers zu tun. Aber bei bald 100000km waren doch nicht nur"Hutfahrer" am Werk?-oder:roll:
    Gruß Bernd.
     
  10. Flohoo

    Flohoo 1er-Interessent(in)

    Dabei seit:
    26.10.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    "Wer sein Auto liebt, der schiebt..."
    Vielleicht schiebt er sein Auto nur und springt dann nur schnell rein um zu bremsen.:shock: :mrgreen: Das erklärt den geringen aber vorhandenen Verschleiß :nod:
     
  11. Less

    Less 1er-Liebhaber(in)

    Dabei seit:
    14.11.2009
    Beiträge:
    1.835
    Zustimmungen:
    1
    Ort:
    Zwönitz (Erzgebirge)/ Dresden
    Modell:
    Hatch (F20)
    Vorname:
    Christian
    hi!
    ich musste mein auto deswegen diese woche auch in die werkstatt schaffen.. haben die bremsen hinten komplett gewechselt, weil die (nach 32tsd!!!) so verkeimt und verrostet waren, dass die zu nix mehr nütze waren...
    kostenpunkt: 387€ -.-
     
  12. Less

    Less 1er-Liebhaber(in)

    Dabei seit:
    14.11.2009
    Beiträge:
    1.835
    Zustimmungen:
    1
    Ort:
    Zwönitz (Erzgebirge)/ Dresden
    Modell:
    Hatch (F20)
    Vorname:
    Christian
    ist wahrscheinlich üblich um aufgebrachte kunden zu besänftigen, war bei mir auch so als ich mich aufgeregt hab :D :D
     
  13. DK20

    DK20 1er-Interessent(in)

    Dabei seit:
    10.04.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Daniel
    Hey mein 116i quietscht auch aber ihrgenwie
    nur nach längerer Fahrten. Und dann ist es auch
    egal ob ich Kuppel schalte Bremse lenke ...
    Das quietschen ist aber nie durchgehen da.
    Ihrgendwer eine Ahnung was das is?
     
  14. Less

    Less 1er-Liebhaber(in)

    Dabei seit:
    14.11.2009
    Beiträge:
    1.835
    Zustimmungen:
    1
    Ort:
    Zwönitz (Erzgebirge)/ Dresden
    Modell:
    Hatch (F20)
    Vorname:
    Christian
    hats du schon lokalisiert wo es herkommt?!
    war bei mir am anfang auch so, und wie sich nun jetzt rausgestellt hat war das ein anzeichen, dass die bremsen langsam den arsch hochmachen...
    am besten mal die bremsen angucken ob da sehr viel rost zusehn ist...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 chegotti, 11.04.2010
    Zuletzt bearbeitet: 11.04.2010
    chegotti

    chegotti 1er-Interessent(in)

    Dabei seit:
    04.04.2008
    Beiträge:
    36
    Zustimmungen:
    0
    also nochmals zurück zu meinem Problem..
    habe heute die Räder abgenommen. Vorne sind die Bremsbeläge trotz ca. 630000 Km Fahrleistung noch 3-5 mm vorhanden. Ich denke die Verschleißgrenze liegt da bei 3 mm.
    Aber als ich hinten die Räder abgenommen habe..war ich über den Zustand der Bremscheiben und Bremsbeläge schockiert. Die Bremsscheiben war stark von Rost befallen. Die Bremsbeläge waren so stark verschlissen, dass sie unter starkem Rostbefall brüchig und porös wurde. Wie kann der BC 45000 Km als mögliche Fahrleistung angeben, dass ist doch eine Zumutung.
    Hier nochmal das Bild dazu (Hinterachse links)


    ist das vielleicht der Grund dafür, warum mein Wagen auf der Autobahn anfängt zu quietschen. Aber wie gesagt das Dauerquietschen hört komischerweise beim Betätigen der Bremspedale auf, geht nach los lassen wieder munter weiter.[​IMG]
     
  17. Less

    Less 1er-Liebhaber(in)

    Dabei seit:
    14.11.2009
    Beiträge:
    1.835
    Zustimmungen:
    1
    Ort:
    Zwönitz (Erzgebirge)/ Dresden
    Modell:
    Hatch (F20)
    Vorname:
    Christian
    wie gesagt.. bei mir sahs an der hinterachse auch nicht besser aus, und der bc hat auch noch 14tsd km für die bremsen angezeigt, und ich hatte vllt noch 1mm belag drauf... kommentar von bmw dazu: so genau ist der bc da nicht, der zeigt meistens mehr an als tatsächlich ist... beläge und scheiben getauscht, quetschen weg...

    edti: du hast iwie kein bild eingefügt^^
     
Thema: Dauerquietschen bei der Fahrt!!!
Besucher kamen mit folgenden Suchen
  1. bremse quietscht beim fahren

    ,
  2. auto quietscht beim fahren

    ,
  3. bmw 1er 2006 während der fahrt ein zischen von der hinterachsd

    ,
  4. handbremse quietscht beim fahren,
  5. bmw quietscht beim fahren,
  6. auto pfeift nach längerer fahrt,
  7. 118d bmw quietschen der reifen,
  8. auto quietscht,
  9. bmw e87 extrem laut während der fahrt,
  10. bremse quietscht bmw 1er,
  11. auto bremsen quietschen beim fahren,
  12. 1 er bmw bremse hinten rechts quietscht,
  13. bremsen quietschen beim fahren,
  14. bremse quitscht beim rollen,
  15. bmw 135 i bremsverschleiß geber pfeift,
  16. quietschen bremsen beim fahren,
  17. bmw handbremse quietscht,
  18. auto quietscht beim fahren beim bremsen ist es weg,
  19. warum quitschen die Reifen von 1er BMW beim fahren,
  20. bmw 1er bremse hinten quietscht,
  21. auto quietscht beim fahren vorne,
  22. während dem fahren quietscht,
  23. auto pfeift nach längerer fahrt bmw,
  24. rad quietscht beim fahren,
  25. quietschen auto beim fahren
Die Seite wird geladen...

Dauerquietschen bei der Fahrt!!! - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  3. [F2x] M135iX - "Antrieb gestört" und fährt kaum noch

    M135iX - "Antrieb gestört" und fährt kaum noch: Hallo BMW Gemeinde, ich fahre momentan seit 9 Monaten einen M135i xdrive und bei mir gab es letzten Donnerstag einen Knall und kurz darauf kam...
  4. [E8x] Wer fährt in Österreich legal 8J Felgen auf der VA?

    Wer fährt in Österreich legal 8J Felgen auf der VA?: Hallo, ich möchte mein Cabrio von der Mischbereifung 215/245 auf 225er rundum umstellen. Nun meine Frage an die 1er Fahrer aus Österreich: Wer...
  5. [E87] Es hat während der Fahrt geknallt - Keilriemen etc. gerissen

    Es hat während der Fahrt geknallt - Keilriemen etc. gerissen: Hallo liebe Forenmitglieder, ich habe gestern mein Auto an einen bekannten verliehen. Folgendes Fiasko hat sich ergeben: Er ist gefahren und...