Das ist doch nicht normal!!!!!

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von 1er-Andy, 28.04.2014.

  1. #1 1er-Andy, 28.04.2014
    1er-Andy

    1er-Andy 1er-Interessent(in)

    Dabei seit:
    25.04.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Abtsgmünd
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2011
    Vorname:
    Andreas
    Hallo zusammen,ich habe schon viele Autos besessen u. gefahren,dies ist mein erster BMW aber sowas habe ich noch nicht erlebt:Mängel=
    Beim Starten des kalten Motors Kommt ein " Rappeln/Scheppern/Rasseln und andere undefinierbare Geräusche aus dem Motorraum,das ist doch nicht normal?War schon während der Garantie im Autohaus,der Meister sagte das ist normal.Es ist ein Direkteinspritzer neuer Generation man müsste es so hinnehmen??????Das möchte ich nicht haben,gibt es sonst noch Leidensgenossen,wer weis abhilfe.Andere Mängel sind:schlechte Gasannahme,auch nach jedem Schaltvorgang braucht er eine Gedenksekunde bis er wieder in Schwung kommt.Hoher Spritverbrauch gerade 9.5 liter(überwiegend Stadtverkehr).Schwergäniges Kupplungspedal,Knochige Schaltung.Auspuffblende ist total verrußt(trotz modernem Motor).Zündspulen waren schon Defekt(zum Glück ging das auf Kulanz).Bin nicht Glücklich mit dem Auto,wer weiss Abhife (ausser Verkaufen).Bin diese Sachen von anderen Automarken nicht gewöhnt,bin auch nicht sonderlich Pingelig.Gruß 1er-Andy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Morphous, 28.04.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Tja...ich empfehle Dir die Beiträge dieses (recht aktiven) Forums genauer zu studieren, so findest Du sicher Antworten auf Deine fragen...
    Was mir allerdings spontan auffällt, deiner scheint einer der „jüngsten“ zu sein? Sofern noch u.U. alte SW drauf? Ich denke die meisten deiner Probleme und auch noch andere wurden hier mehr als ausgiebig durchdiskutiert also suche einfach danach...
    Wünsche Dir Glück!:icon_smile:
     
  4. #3 1er-Andy, 28.04.2014
    1er-Andy

    1er-Andy 1er-Interessent(in)

    Dabei seit:
    25.04.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Abtsgmünd
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2011
    Vorname:
    Andreas
    Hatte vor einem halben Jahr schonmal einen Werkstattaufenthalt zwecks nachbesserung der Hohlraumversiegelung,dabei wurde auch ein neues Softwareupdate aufgespielt.Danach lief der Wagen auch Spritziger und der Verbrauch war auch i.o.Alles hatte letztens angefangen mit den defekten Zündspulen,da ging auch die gelbe Motorkontrollleuche an.Nach dieser Reparatur lief der Wagen nicht mehr richtig.Glaubt ihr ich kann nochmal nachfragen nach einem neuen Update .Muss ich dies Bezahlen oder wird es kostenlos sein.Gruß 1er-Andy
     
  5. #4 Guiuana, 28.04.2014
    Guiuana

    Guiuana 1er-Fan

    Dabei seit:
    05.08.2012
    Beiträge:
    580
    Zustimmungen:
    16
    Ort:
    Hespe
    Vorname:
    Daniel
    Das du im Stadtverkehr mehr brauchst, sollte dir bewusst sein. Die Werksangaben stimmen ja eh nicht mit der Wirklichkeit überein. Ich habe aber auf die Schnelle nur den Durchschnittswert auf der BMW-Homepage gefunden, nicht die Einzelwerte für Stadt-/Landstraße.

    Das die Auspuffblende rußig ist, liegt gerade eben an den modernen Turbomotoren. diese produzieren leider Ruß, wie es die alten Diesel auch getan haben. Es ist eine Frage der Zeit, bis auch die Turbobenziner mit Rußpartikelfilter ausgestattet werden müssen (hoffentlich nicht....)
     
  6. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.920
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Bringt nix ;). DPF-Diesel und trotdem ist sie zu einem drittel quasi permanent verrußt :P.
     
  7. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ist das nicht generell ein Kaltstart/warmlaufproblem? viel Kurzstrecke, viel ruß?!

    so als Beispiel: der f20 118d hat mit 15k ruß (gelegentlich Langstrecke), mein firmangolf 1,8l diesel mit 20k und ausschließlich BAB sozusagen nichts (auch keine glänzende auspuffblende:lach_flash:)
     
  8. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.920
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Ich fahr hauptsächlich 20km zur Arbeit, erst 10km Landstraße und dann 10km Stadt, zurück dann eben umgekehrt. Ich würde das jetzt nicht unbedingt als Kurzstrecke klassifizieren.
     
  9. #8 Estoril-F21, 29.04.2014
    Estoril-F21

    Estoril-F21 1er-Fahrer(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    280
    Zustimmungen:
    6
    Ort:
    Wuppertal
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Nils
    bei mir zeichnet sich auch schon ein ähnliches Rußbild ab...
    Mein Arbeitsweg beträgt 40km -> zuerst 2km Stadt, dann 35km Autobahn und dann nochmals 3km Stadt...

    Fahre sonst auch recht viel Autobahn, bzw längere Strecken, außer halt mal einkaufen, etc...

    Hab meinen 1er seit knapp über einem Monat und habe bereits 4000km runter...
     
  10. #9 1er-Andy, 02.05.2014
    1er-Andy

    1er-Andy 1er-Interessent(in)

    Dabei seit:
    25.04.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Abtsgmünd
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2011
    Vorname:
    Andreas
    ....alles hat eigentlich erst angefangen mit dem Defekt der Zündspule.Habe ende vergangenen Jahres eine Tour um den Gardasee gemacht,davor den Durchschnittsverbrauch am BC genullt,zuhause angekommen hatte ich 7,5 Liter Verbrauch, das hatt sich über den ganzen Winter nicht großartig geändert.Dann Zündspulendefekt jetzt aufeinmal über 9,0 Liter(ich glaube muß mal wieder nach Italien fahren).
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hast du mal den BC ausgelitert und geprüft, ob der wert plausibel ist?!

    neue Software bekommen beim spulenwechsel? eventuell ist der wert nur schrott, wenn nicht, 2l mehr, das ist der hammer!
     
  12. #11 vincent0822, 02.05.2014
    vincent0822

    vincent0822 1er-Interessent(in)

    Dabei seit:
    17.03.2014
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Erlangen
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Mir ist auch gleich, beim kalten Starten Rappeln und Scheppern... Aussage der BMW Niederlassung ist, es ist ganz normal, weil frische Luft und Abgase ...blablabla... habe ich nicht verstanden...

    Und zwar wie du gesagt ' nach jedem Schaltvorgang braucht er eine Gedenksekunde bis er wieder in Schwung kommt' ist bei mir genau so. Und im Forum habe ich noch Keine gesehen, Jemand wegen des Problems beklagt. Deswegen dachte ich, dass es bei 1er BMW normal ist. Eigentlich ist es sehr komisch.

    Ich glaube, dass es Seirenproblem ist und wir von BMW keine Lösung erwarten könnten. Aber wenn alles noch gut funktioniert, ist mir schon ok...
     
  13. JL

    JL 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    371
    Zustimmungen:
    12
    Ort:
    FS
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Ich hatte auch ein Kaltstartruckeln. Ich habe mich ein bißchen schlau gemacht und es wurde mir empfholen die Kerzen zu tauschen und den Elektrodenabstand auf 0,8mm zu erhöhen (Serie 0,7mm). Siehe da ,Problem gelöst! Problem ist, das die Kerzen verrusen und selbst nach längerer Fahrt nicht freibrennen. Spulentausch bringt nichts!

    Beru 12ZR6SPP2-1 Teilenummer 12122293697 kostet 17,05€
     
  14. #13 Morphous, 05.05.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Reicht es nicht die Zündkerzen (sowie ganz früher) vernünftig sauber zu machen und dann wieder mit richtigem Drehmoment zu montieren?:wink:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. JL

    JL 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    371
    Zustimmungen:
    12
    Ort:
    FS
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Nein reicht nicht! PS: Das Ruckeln löst übrigens keinen Eintrag im Fehlerspeicher aus.
     
  17. #15 MrGoodlife, 18.05.2014
    MrGoodlife

    MrGoodlife 1er-Fan

    Dabei seit:
    17.12.2012
    Beiträge:
    577
    Zustimmungen:
    100
    Ort:
    Aachen
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2015
    Vorname:
    Marc
    Spritmonitor:
    Das Start-Ruckeln hatte ich bei meinem 114i F20 BJ. 2012 auch. Der Freundliche hat mir dann ein Update aufgespielt, welches das Problem löste.

    Jetzt habe ich allerdings manchmal das Problem, dass der Wagen nach dem Start nicht richtig zieht und bei Vollgas nach ca 2-3 Sekunden ein Ruck kommt, ab dem dann wieder alles gut ist. Passiert hauptsächlich nach Regen und Temperaturabfall

    Einfach - sofern noch Garantie da ist - zum Freundlichen.


    Gesendet von meinem iPhone mit Tapatalk
     
Thema: Das ist doch nicht normal!!!!!
Besucher kamen mit folgenden Suchen
  1. Beru 12ZR6SPP2

    ,
  2. f20 bmw gasannahme

Die Seite wird geladen...

Das ist doch nicht normal!!!!! - Ähnliche Themen

  1. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  2. [E87] Spigelglas Elektrochrom in normales Spiegelglas wechseln?

    Spigelglas Elektrochrom in normales Spiegelglas wechseln?: Hallo Leute, bei meinem 118i sind die elektrochrom Gläser eingelaufen. Ich traue mich garnicht bei BMW nachzufragen was neue kosten. Deshalb...
  3. Bremsflüssigkeit wechseln mit normalen Entlüftungsgerät

    Bremsflüssigkeit wechseln mit normalen Entlüftungsgerät: Hallo. Bei meinem 1er steht ein Bremsflüssigkeitswechsel bevor und möchte es aus Kostengründen wieder selber machen. Beim letzten Wechsel hatte...
  4. PP Fahrwerk hoppelt wie S... Ist das normal?

    PP Fahrwerk hoppelt wie S... Ist das normal?: Hallo, Hatte das schon mal in einem anderen Thread erwähnt, aber da ich einfach zunehmend verzweifelt bin, mach ich hierzu mal einen eigenen...
  5. [F20] Ist das normal oder ein Problem / Kleinigkeit?

    Ist das normal oder ein Problem / Kleinigkeit?: Hallo, habe mich gerade neu registriert und begrüßen erst einmal alle und habe natürlich auch gleich mal ein paar Fragen zu meinem Flitzer......