CD-Wechsler wird nicht mehr erkannt!

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von e87 Domi, 27.09.2009.

  1. #1 e87 Domi, 27.09.2009
    e87 Domi

    e87 Domi 1er-Fahrer(in)

    Dabei seit:
    13.09.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    123d
    Hallo,
    mein CD-Wechsler wird nichtmehr angezeigt! kann nur noch vorne eine CD hören.
    woran kann das liegen? :shock:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Volkmar, 27.09.2009
    Volkmar

    Volkmar 1er-Fan

    Dabei seit:
    15.05.2008
    Beiträge:
    944
    Zustimmungen:
    0
    halter nicht richtig eingesteckt
    CDs falsch rum drin
     
  4. #3 BMWlover, 27.09.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Oder Wechsler kaputt...

    Aber am besten mal die Kabel prüfen und wenn das nicht hilft, zum :D fahren.
     
  5. #4 e87 Domi, 27.09.2009
    e87 Domi

    e87 Domi 1er-Fahrer(in)

    Dabei seit:
    13.09.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    123d
    ja CD's sind natürlich richtig drin 8)
    hab mir blacklights eingebaut kann es vielleicht daran liegen, aber eigentlich habe ich da keine Kabel am Wechsler rausgemacht oder dran rumgespielt..

    :roll:
     
  6. #5 KarlPeter, 27.09.2009
    KarlPeter

    KarlPeter Guest

    Liegt meiner Meinung am MOST-Bus, hattest Du die Seitenverkleidung demontiert?
     
  7. #6 e87 Domi, 27.09.2009
    e87 Domi

    e87 Domi 1er-Fahrer(in)

    Dabei seit:
    13.09.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    123d
    so es funktioniert jetzt wieder einfach so.. kann es mir selber nicht erklären :roll: solche sachen solls ja auch geben!

    trotzdem danke ! :wink:
     
  8. #7 e87 Domi, 03.10.2009
    e87 Domi

    e87 Domi 1er-Fahrer(in)

    Dabei seit:
    13.09.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    123d
    hallo, jetzt funktioniert er wieder nicht!? mal geht er mal nicht?? was ist da los? kann mir jem. helfen?
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Küstenflitzaa, 03.10.2009
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    1. Masse verbindung überprüfen
    2. Verbindung am CD Wechsler
    3.Verbindung hinterm Radio (könntest mir mal die Pins sagen wo die Kabel drinne sind oben Links Pin Nr-1 unten rechts Pin Nr-12 - wäre nett)

    4. + Kabel überdürfen
    sonnst fällt mir auch nicht mehr ein

    Minus Pol von Batta ab 5 mins warten wieder dran (MOST reset)
     
  11. #9 Nerothan, 24.12.2009
    Nerothan

    Nerothan 1er-Liebhaber(in)

    Dabei seit:
    04.11.2007
    Beiträge:
    1.063
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2011
    Vorname:
    Daniel
    Moin moin!

    Ich habe momentan das selbe Problem!

    Mich würde mal interessieren ob das mit der Batterie geklappt hat?

    Schöne Weihnachten wünsche ich Euch allen!
     
Thema: CD-Wechsler wird nicht mehr erkannt!
Besucher kamen mit folgenden Suchen
  1. bmw 116i cd wechsler geht nicht

    ,
  2. bmw cd wechsler wird nicht erkannt

Die Seite wird geladen...

CD-Wechsler wird nicht mehr erkannt! - Ähnliche Themen

  1. [E87] Radio Professional inkl. CD Wechsler

    Radio Professional inkl. CD Wechsler: Servus Leute Ich weiß das Thema wurde Schon ein paar mal behandelt aber Irhendwie find ich nichts was mir direkt weiter hilf. Und zwar meine...
  2. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Verdeck schließen mit Fernbedienung geht nicht mehr!

    Verdeck schließen mit Fernbedienung geht nicht mehr!: Hallo, Habe gestern versucht mein Verdeck mit der FB zu schließen, Ergebnis war ein mechanisches Klacken aber ansonsten keine Reaktion. Kann...
  5. [E87] 1er springt nicht mehr an

    1er springt nicht mehr an: Hallo liebe Community, ich habe ein Problem mit dem 1er meiner Freundin. Ich bin heute Morgen eingestiegen und habe das Fahrzeug von der Straße...