CCFL Einbau Problem

Diskutiere CCFL Einbau Problem im Tuning E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich bin neu in diesem Forum in der Hoffnung dass ihr mir helfen könnt. Wie oben beschrieben habe ich Probleme mit dem Einbau meiner...

  1. Basti1

    Basti1 1er-Interessent(in)

    Dabei seit:
    28.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Ich bin neu in diesem Forum in der Hoffnung dass ihr mir helfen könnt.
    Wie oben beschrieben habe ich Probleme mit dem Einbau meiner CCFL Scheinwerfer in meinen 116i Bj. 2006. Ich habe wie in der Anleitung beschrieben die Kabel des Inverters an die Standlichtkabel angeschlossen.
    Jedoch geht der linke Blinker nicht mehr und beim rechten Scheinwerfer leuchtet nur der äußere Ring und beim linken nur der innere.. :eusa_doh:

    Bitte um schnelle Hilfe Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

CCFL Einbau Problem

Die Seite wird geladen...

CCFL Einbau Problem - Ähnliche Themen

  1. NCS Problem bitte um Hilfe

    NCS Problem bitte um Hilfe: Hallo Leute, habe meiner Frau einen E87 120d baujahr 2007 gekauft, verwende NCS 3.1.0. jetzt habe ich mit NCS Probiert spiegel einklappen per...
  2. Stabis einbauen M140i

    Stabis einbauen M140i: Hat hier schon mal einer die H&R Stabis eingebaut? Ist das eine grosse Sache ? Ich denk mal der Motor oder die Achse muss dazu nicht raus Leider...
  3. BMW Alarmanlage nachgerüstet: Einbau korrekt?

    BMW Alarmanlage nachgerüstet: Einbau korrekt?: Servus Leute, ich habe hier im Forum schon den ein oder anderen interessanten Beitrag gelesen und nun auch endlich mal selbst einen Account...
  4. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  5. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...