CCFL-Angeleyes

Dieses Thema im Forum "Tuning E8x" wurde erstellt von Womo, 20.01.2012.

  1. Womo

    Womo 1er-Interessent(in)

    Dabei seit:
    16.10.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Habe mir die CCFL Angeleyes verbaut. Nun stelle ich aber fest, dass die äußeren Ringe bein Standlicht oder Abblendlicht ohne laufenden Motor nicht immer mitleuchten. Erst, wenn der Motor gestartet ist, leuchet alle vier Ringe.
    An einem falschen Anschluss kann es eigentlich nicht liegen....
    Wer hat ähnliche Erfahrungen bzw. Lösung zum Problem.
    Kann es an einer mangelnden Spannung bei abgeschalteten Motor liegen???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berentzenkiller, 20.01.2012
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.721
    Zustimmungen:
    7
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Hier geht es nur um die Präsentation von Umbauten!
     
  4. shp

    shp 1er-Fahrer(in)

    Dabei seit:
    28.03.2011
    Beiträge:
    298
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Echt ey!
     
  5. Euraka

    Euraka 1er-Guru

    Dabei seit:
    21.09.2009
    Beiträge:
    7.433
    Zustimmungen:
    2
    Ort:
    Nähe Stuttgart
    Vorname:
    Peter
    Und daher verschieb ich des ganze mal
     
  6. #5 alpina1990, 20.01.2012
    alpina1990

    alpina1990 1er-Fan

    Dabei seit:
    15.09.2011
    Beiträge:
    771
    Zustimmungen:
    2
    Ort:
    Hamburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Freddy
    Ja ich hab das falls ich mal länger Mukke ohne laufenden Motor gehört habe (also die Batterie schwach ist). Dann wirkt bei mir der linke vom rechten Scheini wie gedimmt. Mein Rat, neue Batterie kaufen, oder andere probieren und schauen obs besser ist. Bei laufendem Motor gehen meine dann auch wieder super hell.

    Hab schon überlegt ob das so nen NotModus ist, falls man Standlcht anhat und die dann Strom sparen falls es knapp wird...

    LG
     
  7. Womo

    Womo 1er-Interessent(in)

    Dabei seit:
    16.10.2011
    Beiträge:
    33
    Zustimmungen:
    0
    .

    @ alpina:
    "Notmodus" kann nicht, weil - soweit ich weiß - LED´s kaum Spannung gebrauchen. Und alle anderen Verbraucher funzen ja noch , wenn die äußeren Ringe nicht leuchten.
    Das schwache Leuchten ist kein "Notmodus". Die Ringe werden in dem Fall nur angeleuchtet und scheinen daher etwas weniger hell.
     
  8. #7 alpina1990, 20.01.2012
    alpina1990

    alpina1990 1er-Fan

    Dabei seit:
    15.09.2011
    Beiträge:
    771
    Zustimmungen:
    2
    Ort:
    Hamburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Freddy
    Naja bei mir waren mal alle so halb hell, und als ich dann versuchte den motor zu starten war batterie leer, denk also schon das es da ne verknüpfung geben muss....

    Versuchs mal mit ner batterie vom kumpel oda so, denk das das das prop ist , wenn nicht dann sorry :mrgreen:

    LG
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. phLpp

    phLpp 1er-Fahrer(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    207
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hier wird aber teilweise vieles durcheinander geschmissen.
    Es gibt eine Unterspannungüberwachung der Batterie, die eingreift, sobald Verbraucher die Batterie zu sehr entladen würden, dass ein starten des Motors nichtmehr möglich ist.

    CCFL Ringe sind KEINE LED´s, von der Bauart eher mit einer Leuchtstoffröhre zu vergleichen, die ziehen ordentlich Strom !

    an den TE :
    Mess doch mal die Spannung, die an deinen Vorschaltgeräten ankommt.
    Wenn sie überall gleich ist, liegt dein Problem an deiner Batterie - wie schon erwähnt austauschen.
    Wenn nicht, kannst du von ausgehen, dass das jeweilige Vorschaltgerät einen weg hat. Tausch einfach mal die Vorschaltgeräte untereinander, ob es bei dem gleichen Ring bleibt.
    Rein von der Theorie könnte eine hochohmige Verbindung noch dran schuld sein, glaube ich aber eher weniger.
     
  11. #9 alpina1990, 21.01.2012
    alpina1990

    alpina1990 1er-Fan

    Dabei seit:
    15.09.2011
    Beiträge:
    771
    Zustimmungen:
    2
    Ort:
    Hamburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Freddy
    Wär cool hab ich aber z.B. 100%tig nicht, sonst wüsste ich jetzt nicht wie leicht sich nen 1er im 2ten Gang roll-starten lässt.... :icon_neutral:

    LG
     
Thema:

CCFL-Angeleyes

Die Seite wird geladen...

CCFL-Angeleyes - Ähnliche Themen

  1. LED AngelEyes Cree

    LED AngelEyes Cree: Hi, da ich aus meinem E91 von LEDs auf H11 mit 55W umgestiegen bin brauch ich die LEDs nicht mehr. Sind ca. 2 Jahre gelaufen, problemlos ohne...
  2. Depo Angeleyes Scheinwerfer schwarz zu verkaufen

    Depo Angeleyes Scheinwerfer schwarz zu verkaufen: Hallo, Ich habe hier einen Satz schwarze Depo Scheinwerfer zu verkaufen. Sie waren etwas über ein Jahr verbaut und haben daher auch ein paar...
  3. Dectane SWB14B CCFL

    Dectane SWB14B CCFL: Hey, Ich suche die oben genannten Scheinwerfer. Hat jemand welche abzugeben? Lg
  4. [E87] CCFL-Standlichtringe

    CCFL-Standlichtringe: Hi ihr, also mir ist langweilig und hab mir mal so überlegt neue Scheinwerfer in meinem 118er 2008er Bj einzubauen weil mir die Standart-Originale...
  5. ccfl ringe in Daprto Scheinwerfer

    ccfl ringe in Daprto Scheinwerfer: Hallo, ich habe mir die Diederichs scheinwerfer geholt. link:Diederichs 1280980 : Hauptscheinwerfersatz bei autoteilebilliger ab 275,49 Euro...