Bremsverschleißwarnkontakt

Diskutiere Bremsverschleißwarnkontakt im BMW 116d / 118d / 120d / 218d / 220d Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hi Leute, kurze Frage. Wie zuverlässig ist der Bremswarnkontakt. Ich kontrolliere die Bremsbeläge regelmäßig, jedoch meine ich noch genügend...

  1. Grango

    Grango 1er-Interessent(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute,

    kurze Frage. Wie zuverlässig ist der Bremswarnkontakt.
    Ich kontrolliere die Bremsbeläge regelmäßig, jedoch meine ich noch genügend Belag zu haben. Trotzdem wundere ich mich wie zuverlässig der Verschleißkontakt ist.

    Kennt ihr fälle wo dieser nicht auslöst?

    Grüße!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mark289, 18.05.2014
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Ich würde sagen ziemlich zuverlässig. Löst auch bisschen zu früh aus meiner Meinung nach. Kann man im normalfall noch mind. 1000 km fahren nachdem er ausgelöst hat.
     
  4. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco

    +1! Denke ich auch. Bei meinem freundlichen, habe ich mittlerweile schon 'ne gute Freundschaft mit einem der Mechaniker, und der schickt mich auch immer wieder für circa 1000km zurück auf die Strasse nach der Warnung.


    Enviado desde mi iPhone con Tapatalk
     
  5. Grango

    Grango 1er-Interessent(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für eure Antworten... Dann warte ich auf den Moment :-)
     
  6. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.152
    Zustimmungen:
    381
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    innere und äussere beläge können ungleich stark abgefahren sein, der verschleisskontakt liegt nur auf einer seite (innen?! weis es gerade nicht definitiv...)....

    ich habe zumidest im 3er und 5er Forum gehört, das da bei versschleißwarnung bereits eine seite runter sein kann und dann war auch die scheibe fällig.....

    also immer beide seiten inspizieren und bei 1000km würd ich halt wechseln und es nicht bis auf den letzten punkt ausreizen...gut, ich fahr halt auch 8k im monat
     
  7. FLIP52

    FLIP52 1er-Fahrer(in)

    Dabei seit:
    28.02.2013
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Sittensen
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Malte
    Ist zwar schon älter dieses Thema, aber mein Problem ist nun folgendes:

    Seit Samstag hab ich die Warnung das hinten abgefahren ist und vorne erst in 70.000 gewechselt werden muss.

    Ich finds ein wenig unlogisch, hat jemand noch so ein "Problem" ?
     
  8. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ich würde aber auch behaupten, das man es hört, wenn der Belag abgefahren ist.
    Aber ich davon gehört hab ich noch nichts.
    Wobei ich grundsätzlich beim Räderwechsel genauer hin schaue...wenn der Belag dann schon weniger wird schau mal öfter nach.

    Ich würde erstmal die Beläge anschauen. Kann ja auch sein das der Verschleißkontakt defekt ist.
    Wieviel km hast drauf?
     
  9. FLIP52

    FLIP52 1er-Fahrer(in)

    Dabei seit:
    28.02.2013
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Sittensen
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Malte
    Hab nun fast 78000 drauf.
     
  10. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Wenn das die ersten Beläge sind, dann haben´s lang gehalten :wink:
     
  11. FLIP52

    FLIP52 1er-Fahrer(in)

    Dabei seit:
    28.02.2013
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Sittensen
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Malte
    Aber hinten wechseln und vorne noch 70tkm ?

    Müsste vorne nicht mehr abgenutzt werden ? Eventuell sogar "gleichmäßig" durch Bremskraftverteilung ?
     
  12. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Schau dir die Beläge vorne mal an.
    Vielleicht wurden die auch versehentlich mal reseted..oder aber irgendwann mal getauscht...vor kurzem?!
     
  13. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.559
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Bei mir war es so dass hinten bei 70t fertig war und vorne noch knapp 1000 hatte aber restbelag war vorne 5 mm und Hinten 6 mm also weit weg von Stahl auf Stahl
     
  14. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Meine hinteren hab ich bei 67.000 km gewechselt.
    Vorne kann ich nichts zu sagen, weil ich ja auf 335er Bremse umgebaut habe.

    Aber bei meinem 335d hab ich auch zuerst hinten gewechselt...
     
  15. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    70.000 KM??? Definitiv kein Automatik, oder Du fährst schön ruhig...:nod:
     
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.152
    Zustimmungen:
    381
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    meiner zeigt auch so um 70k für hinten an, vorne mehr....und AUTOMATIK....beim E87 habe ich mit der 6 gang Automatik bei 80k gewechselt. also, das geht schon!
     
  17. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Ok, hat mich halt jetzt schon ein bischen gewundert wie lange die bei euch halten. Und Automatik schiebt ja immer, von daher steht man halt länger, auch wenn nicht fest, auf der Bremse.
    Wie auch immer, bei mir halten die Beläge um die 40-50.000 Km ungefähr. Mehr war bis jetzt nie drinn...
     
  18. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave

    Doch Automatik :wink:
    Alles ganz normal


    Sent from my Eierphone using Tapatalk
     
  19. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Kann das vieleicht etwas mit der Hitze hier in Spanien zu tun haben, oder ist das egal?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.050
    Zustimmungen:
    1.684
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Denke nicht...du fährst vielleicht viel Kurzstrecke?!


    Sent from my Eierphone using Tapatalk
     
  22. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Ja, eigentlich schon viel in der Stadt unterwegs...
     
Thema: Bremsverschleißwarnkontakt
Besucher kamen mit folgenden Suchen
  1. bmw 218d warnung Bremsbeläge

    ,
  2. bmw 1er baujahr 2013 wie zuverlässig