Bremspedal Performance Bremse fällt durch

Diskutiere Bremspedal Performance Bremse fällt durch im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, nachdem ich seit meinem letzten 1er (M140i 2017) hier des Längeren abstinent war, da ich zwischenzeitlich andere BMW´s hatte, kam...

  1. #1 moccabeamer, 17.09.2021
    moccabeamer

    moccabeamer 1er-Fan

    Dabei seit:
    02.03.2016
    Beiträge:
    544
    Zustimmungen:
    254
    Ort:
    Pfaffenhofen an der Ilm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Vorname:
    Tim
    Spritmonitor:
    Hallo zusammen,

    nachdem ich seit meinem letzten 1er (M140i 2017) hier des Längeren abstinent war, da ich zwischenzeitlich andere BMW´s hatte, kam ich nun wieder zum 1er. Diesmal allerdings als 2. bzw. 3. Wagen.

    Es handelt sich um eine 2009er 135is Coupé.
    Bereits beim Kauf habe ich die Bremse bemängelt, da der Preis aber stimmte das Auto mitgenommen.
    Wie beim 135i üblich, ist die BMW Performance Bremsanlage verbaut.

    Das Problem: Der Pedaldruck ist nicht linear. Sprich ich trete die Bremse, diese spricht kurz an, dann "fällt" das Pedal etwas durch (in dieser Zeit auch keinerlei Bremswirkung) woraufhin dann der gewohnte Bremsdruckpunkt kommt (allerdings eben erst nach 1/3 - 1/2 Pedalweg).
    Selten kommt noch dazu, dass nach starker Bremsung bis zum Stillstand folgende Check Control Meldungen erscheinen:
    - DSC ausgefallen! Gemäßigt fahren
    - DBC ausgefallen! Gemäßigt fahren
    - RPA Systemfehler
    - Anfahrassistent Inaktiv!
    - DSC eingeschränkt! Gemäßigt fahren

    Das Auto hat eine Leistungssteigerung eines mir nicht bekannten Tuners und der Vorbesitzer hat die Hinterreifendimension von 245 auf 255 getauscht (beides Tür abgenommen, aber das heißt ja nix).

    Folgende Punkte habe ich geprüft, bzw. erledigt, ohne Besserung:
    Die Bremse wurde bei BMW Mithilfe des Testers entlüftet. Hier stand ich daneben und kann damit versichern, dass dies korrekt durchgeführt wurde.
    Es sind hinten BMW Original Bremsbeläge und -Scheiben verbaut, vorne leider Teile von Zimmermann (Belagstärken, Scheibendicken fast wie neu).

    Hat jemand Ideen, Erfahrungen oder Vermutungen, woher das Problem meines Coupés rühren könnte?
    Vielen Dank für eure Antworten.

    P. S. Das Fahrzeug hat bei Volllast zwischen 60 und 100 eine Vibration, welche gefühlt von hinten kommt (Räder sind gewuchtet). Ich denke nicht, dass die beiden Dinge zusammen hängen, aber erwähnt haben wollte ich es, weil ausschließen kann ich es nicht.
     
  2. #2 djflip_187, 17.09.2021
    djflip_187

    djflip_187 1er-Fahrer(in)

    Dabei seit:
    16.06.2019
    Beiträge:
    165
    Zustimmungen:
    52
    Fahrzeugtyp:
    135i Cabrio
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2010
    Was hat der Fehlerspeicher gesagt?
    Klingt für mich nach einem defekten ABS Sensor oder dem Geberring an der Antriebswelle, die rosten hin und wieder.
    Aber genaueres kann man nach Fehlerspeicher auslesen sagen.
     
    790FX und SilberE87 gefällt das.
  3. #3 moccabeamer, 17.09.2021
    moccabeamer

    moccabeamer 1er-Fan

    Dabei seit:
    02.03.2016
    Beiträge:
    544
    Zustimmungen:
    254
    Ort:
    Pfaffenhofen an der Ilm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Vorname:
    Tim
    Spritmonitor:
    Danke für deine Antwort. Beides bzgl. ABS Sensor scheint sinnig.
    FS ist bisher nicht ausgelesen, werde ich heute Abend nachholen und die Ergebnisse hier posten.
     
  4. #4 SilberE87, 17.09.2021
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.887
    Zustimmungen:
    1.824
    Ort:
    Norddeutschland
    Leistungssteigerung eingetragen und trotzdem Chiptuner unbekannt? Was ist denn das für ein Murks?
     
    Dexter Morgan gefällt das.
  5. #5 moccabeamer, 20.09.2021
    moccabeamer

    moccabeamer 1er-Fan

    Dabei seit:
    02.03.2016
    Beiträge:
    544
    Zustimmungen:
    254
    Ort:
    Pfaffenhofen an der Ilm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Vorname:
    Tim
    Spritmonitor:
    Folgende beiden Fehlerspeichereinträge haben damit zu tun.

    Die auftretenden Fehlermeldungen lassen sich dadurch reproduzieren, wenn man das Bremspedal einmal bis zum Boden durchdrückt.
    Sobald die Fehlermeldungen im iDrive angezeigt werden wird maximal ca. 85Bar Bremsdruck erreicht, vorher ca. 105Bar.

    @SilberE87
    Jap das ist Murks, die Software fliegt auch definitiv weg. Da das Auto als auch der Motor ansonsten gut in Schuss waren und der Preis stimmte, war das für mich irrelevant ;)
     

    Anhänge:

  6. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.100
    Zustimmungen:
    455
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    wurde dsc nach einau der PP Bremsanlage auf die PP Bremse angepasst ( programmiert) ?
     
  7. #7 moccabeamer, 21.09.2021
    moccabeamer

    moccabeamer 1er-Fan

    Dabei seit:
    02.03.2016
    Beiträge:
    544
    Zustimmungen:
    254
    Ort:
    Pfaffenhofen an der Ilm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Vorname:
    Tim
    Spritmonitor:
    Guten Morgen @DomMuc
    Da die Bremsanlage ab Werk verbaut war, wurde nichts umcodiert.
     
  8. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.100
    Zustimmungen:
    455
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    die PP Bremsanlage ( gabs nur mit gold-gelben Bremssätteln) wurde nie ab werk verbaut !
     
  9. #9 djflip_187, 21.09.2021
    djflip_187

    djflip_187 1er-Fahrer(in)

    Dabei seit:
    16.06.2019
    Beiträge:
    165
    Zustimmungen:
    52
    Fahrzeugtyp:
    135i Cabrio
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2010
    Meines Wissens nach hat die PP Bremse den gleichen Bremsträger wie die Werksteile vom 135i.
    Nur Scheiben und Klötze sollten andere sein
     
    790FX gefällt das.
  10. #10 moccabeamer, 21.09.2021
    moccabeamer

    moccabeamer 1er-Fan

    Dabei seit:
    02.03.2016
    Beiträge:
    544
    Zustimmungen:
    254
    Ort:
    Pfaffenhofen an der Ilm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Vorname:
    Tim
    Spritmonitor:
    Der Sattel ist auf jeden Fall der gleiche nur in Grau mit BMW Schriftzug und nicht in Gelb mit BMW Performance Schriftzug.
    Verbaut ist das Teil auf jeden Fall ab Werk.
     
    790FX gefällt das.
Thema:

Bremspedal Performance Bremse fällt durch

Die Seite wird geladen...

Bremspedal Performance Bremse fällt durch - Ähnliche Themen

  1. Bremspedal lässt sich anfangs nicht ganz durchdrücken

    Bremspedal lässt sich anfangs nicht ganz durchdrücken: Seid gegrüßt, ich habe die Tage zum ersten Mal einen Ausflug auf eine Schneebedeckte Fahrbahn unternommen - war gar nicht so einfach ungestreute...
  2. M140i Hartes Bremspedal nach Standzeit größer 5 Tagen

    M140i Hartes Bremspedal nach Standzeit größer 5 Tagen: Moin, die Suche hat nichts bzw. nichts zum B58 speziell ergeben, deshalb mach‘ ich mal ein Thema auf. Ich würde gern mal wissen, wie es sich bei...
  3. Bremspedal

    Bremspedal: Hallo zusammen, fahre seit 12/2018 einen neuen 118i Automatik. Habe seit Anfang an festgestellt dass das Bremspedal, wenn es ein paar Minuten...
  4. M140i Handschalter: Bremspedal "klebt" in 0-Stellung

    M140i Handschalter: Bremspedal "klebt" in 0-Stellung: Hi, das "Problem" ist bisschen schwer zu erklären, erklärt mich nicht für verrückt :wink: Wenn ich die Bremse betätige, fühlt es sich so an, als...
  5. Bremspedal wird hart im 1.Gang und Rückwärtsgang

    Bremspedal wird hart im 1.Gang und Rückwärtsgang: Hallo zusammen, ich fahre einen BMW 1er E87 (118i mit 143PS, Baujahr 2008). Vor zwei Wochen ist zum 1. Mal das Problem mit dem Versagen der...