[E87] Bremspedal fest

Diskutiere Bremspedal fest im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Forum, mein Auto stand seit gestern Abend in der Garage, allerdings hab ich die heute Nacht aus Versehen offen gelassen. Jetzt ist mir beim...

  1. #1 Nacho, 28.11.2014
    Zuletzt bearbeitet: 28.11.2014
    Nacho

    Nacho 1er-Fahrer(in)

    Dabei seit:
    22.09.2014
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    nähe München
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Hallo Forum,

    mein Auto stand seit gestern Abend in der Garage, allerdings hab ich die heute Nacht aus Versehen offen gelassen. Jetzt ist mir beim einsteigen aufgefallen, dass das Bremspedal fest war, sobald der Motor läuft lässt sie sich wieder normal durchtreten & bremst auch normal. Wenn der Motor abgestellt ist lässt sie sich noch 3-4 x treten, macht dabei aber sehr laute Pfeifgeräusche (wie eine Luftpumpe) und ist dann wieder fest. Hab mir einige Threads dazu durchgelesen, das scheint normal zu sein. Wieso tritt das bei mir dann aber erst jetzt auf? Hatte des Problem noch nie, bin mir dabei auch zu 100% sicher, da ich die Bremse immer trete beim starten des Motors. Kann das eventuell daran liegen, dass die Garage diese Nacht offen war, also an den Temperaturen? Oder liegt hier evtl. ein defekt des BKV vor?

    Edit: Hab jetzt noch einen Thread gefunden, in dem wird das Rückschlagventil als Grund genannt... teilweise bringt der Austausch aber auch nur ein paar Wochen Ruhe, dann kommt das Problem wieder. Gibt es eventuell jemanden, der das gleiche Problem hatte & eine Lösung kennt?

    Wäre super wenn ihr mir helfen könntet, das beunruhigt mich schon ein wenig.

    Grüße
    Dennis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WernerR80, 28.11.2014
    WernerR80

    WernerR80 1er-Fahrer(in)

    Dabei seit:
    27.08.2012
    Beiträge:
    402
    Zustimmungen:
    3
    Ort:
    Weilheim
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2009
    Vorname:
    Werner
    Spritmonitor:
    Also mit Kälte hat dies nix zu tun. Is ja auch noch nicht kalt.

    Denk mal das dein 1'er ein technisches Problem hat. Ist aber von der Ferne aus schlecht einzuschätzen was genau dem Kleinen fehlt.
     
  4. BMWE87

    BMWE87 1er-Fahrer(in)

    Dabei seit:
    04.09.2011
    Beiträge:
    267
    Zustimmungen:
    7
    Also für mich klingt es nicht nach einen problem. Du beschreibst genau das was eine bremse machen soll. Wenn du den motor abstellst hat dein bkv eben noch unterdruck, du bremst paar mal und der unterdruck ist weg (weil motor eben nicht läuft und die pumpe nicht arbeitet) dann wird das pedal hart. Sobald du die bremse betätigst und den motor startest geht das pedal nach hinten, da der unterdruck im bkv wieder anliegt. Wo ist das problem? Alte autos ohne bkv haben immer so ein hartes pedal.
     
  5. Nacho

    Nacho 1er-Fahrer(in)

    Dabei seit:
    22.09.2014
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    nähe München
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Naja, es tauchte ja eben erst jetzt, seit ein paar Tagen auf. An sich ja auch nichts schlimmes, da sobald der Motor läuft, der BKV aktiv wird & das Pedal sich ganz normal treten lässt. Aber wenn das ganze noch nie vorher aufgetreten ist, und dann so plötzlich, denke ich schon dass irgendein Problem vorliegt...
     
  6. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.505
    Zustimmungen:
    973
    Ort:
    Nernberch
    Vorname:
    Carlo
    das war auch vorher schon - hast es halt nie bemerkt - ganz normal bei jedem Auto - egal welcher Marke :wink:
     
  7. #6 Dani_93, 01.12.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.760
    Zustimmungen:
    493
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Genau, vollkommen normal, kein Grund zur Sorge :daumen:
     
  8. Nacho

    Nacho 1er-Fahrer(in)

    Dabei seit:
    22.09.2014
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    nähe München
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Das wollen mir meine Freunde auch einreden - und ich bin mir zu 100% sicher, dass es davor noch nicht war. Ich trete immer - wirklich immer, auf die bremse wenn ich das auto starte und kann deswegen sagen, dass das Pedal davor noch nie fest war :) Aber wenn ihr wirklich alle meint dass das kein Grund zur Sorge ist, dann kann ich meine Bedenken ausräumen ;)
     
  9. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Hallo 1er!

    Ich habe bei meinem 116i ähnliches Verhalten des Bremspedals festgestellt. Es war bisher äußerst selten, sagen wir mal, innerhalb eines Halbjahres 2-3 Mal und immer beim Erststarten nach einer Nacht (aber nicht immer am frühen Morgen), bin mir allerdings auch sehr sicher, dass es eine eindeutige Ausnahme ist und dem Normalfall nicht entspricht (für mich, einen Laien, hängt es mit dem Druck der Bremsflüßigkeit zusammen).
    Morgen geht es zur Inspektion, ich werde mal die Servicemänner darüber ausfragen und bin gespannt, was die erzählen.

    Schöne Grüße!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. ronne

    ronne 1er-Fahrer(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    216
    Zustimmungen:
    4
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2009
    Vorname:
    Mark
    Das passt schon so. Ohne Unterdruck hat man nun mal ein hartes Pedal. Mit der Flüssigkeit hat das nichts zu tun.
    Ist eben wie beim Menschen.
    Wenn du früh aufstehst gehst du von 100 Mal, 99 Mal gleich auf Toilette. Bei dem einen Mal wo du eben nicht mußt, rennst du ja auch nicht gleich zum Doc.:icon_cool:
    Anders wenn das Pedal nach dem starten hart bleibt. Dann entweder Unterdruckpumpe bzw. -Schläuche defekt.
    ronne
     
  12. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Wenn du früh aufstehst gehst du von 100 Mal, 99 Mal gleich auf Toilette. Bei dem einen Mal wo du eben nicht mußt, rennst du ja auch nicht gleich zum Doc.:icon_cool:


    Ein sehr aufschlussreicher, interessanter Vergleich, gefiel mir:) :daumen:
     
Thema: Bremspedal fest
Besucher kamen mit folgenden Suchen
  1. bmw e87 130i hartes bremspedal

    ,
  2. bremspedal kurz fest

    ,
  3. das bremspedal ist ganz fest

    ,
  4. 1er forum technische aktion bremse unterdruck,
  5. bmw 118d bremse wenn motor aus,
  6. bremspedal lässt sich weit durchtreten bmw 1er,
  7. bmw 116i bremse ganz hart
Die Seite wird geladen...

Bremspedal fest - Ähnliche Themen

  1. M140i Handschalter: Bremspedal "klebt" in 0-Stellung

    M140i Handschalter: Bremspedal "klebt" in 0-Stellung: Hi, das "Problem" ist bisschen schwer zu erklären, erklärt mich nicht für verrückt :wink: Wenn ich die Bremse betätige, fühlt es sich so an, als...
  2. Bremse fest - Werkstatt gesucht

    Bremse fest - Werkstatt gesucht: Hallo Zusammen, mir ist gestern aufgefallen, das meine hintere linke Bremse an meinem E87 130i fest sitzt. Bremsscheibe, Felge erhitzen sich nach...
  3. Frohes Fest euch allen

    Frohes Fest euch allen: So, es ist mal wieder soweit.. Wünsche euch allen ein frohes Fest und besinnliche Feiertage mit den buckligen Verwandten! :wink:
  4. Tür fest

    Tür fest: Vorweg ich habe schon einige Themen durchgelesen und keins spricht mein Problem genauer an. Folgendes Problem hatte sich bis jetzt 2x geäußert....
  5. Berganfahrhilfe hält mich fest :(

    Berganfahrhilfe hält mich fest :(: Hallo, hab heute nen Tempomaten nachgerüstet und dementsprechendes codiert. Jetzt funktioniert zwar der Tempomat. Leider hält mich die...