Bremsenverchleiß ohne Verschleiß!!!

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Pape, 25.09.2010.

  1. Pape

    Pape 1er-Interessent(in)

    Dabei seit:
    25.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hallo erstmal. Bin neu hier. Hab öfter schonmal hier reingeschaut und bin meist fündig geworden.

    Nun habe ich ein Problem, worauf vielleicht jemand eine Antwort hat.

    Habe vor ca. nen halben Jahr Bremsklötze/Scheiben vorn und Klötze hinten gewechselt. Habe hier im Forum ne anleitung gefunden wie ich die Störmeldung löschen kann. hat auch wunderbar funktioniert. Danke an dieser Stelle für die gute Anleitung.
    Nun steht die Störung wieder an!!! Knackpunkt. Die Klötze sind noch kaum verschlissen.

    Hat die Trommel für die Feststellbremse auch Sensoren?

    Vielleicht hat ja jemand eine ähnlich Erfahrung gemacht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.970
    Zustimmungen:
    23
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vielleicht hast du beim letzten mal nur die Fehlermeldung von vorne gelöscht und hast jetzt die von hinten, die sich nun meldet
     
  4. Pape

    Pape 1er-Interessent(in)

    Dabei seit:
    25.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Aber ich hatte ja fast ein halbes jahr ruhe vom bordcomputer. Die Meldung dürfte doch erst bei anschleifen des Kontaktes in einem der Klötze auftauchen oder?
    Kann es auch sein dass die meldung automatisch ab einem bestimmten kilometerstand aktiviert wird??? nähere mich den 100.000km!
     
  5. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.970
    Zustimmungen:
    23
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Hast du denn nur eine Sache resettet? Dann wird das jetzt die Meldung für hinten sein.

    Wie sieht die Meldung aus? Kannste die beschreiben?
     
  6. Pape

    Pape 1er-Interessent(in)

    Dabei seit:
    25.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hi. erstmal danke ich dir, dass du so fix geantwortet hast...

    Ich hatte alles resetet. Die Meldung besteht aus dem Auto auf der Hebebühne in Rot!!! und das kontrollfeld der Handbremse!!!

    Jetzt wirds noch ein bizzle wirscher. Da die Bremsen ja OK sind wollte ich einfach mal die Meldung nochmals resetten. Wenn ich jetzt in das Untermenü will bekomme ich nur noch die Fahrzeuggestellnummer zu sehen anstatt die anstehenden Störungen!! Aber warum zur Hölle!
     
  7. DK20

    DK20 1er-Interessent(in)

    Dabei seit:
    10.04.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Daniel
    vill is auch der sensor kaputt
     
  8. #7 Stuntdriver, 09.10.2010
    Stuntdriver

    Stuntdriver Guest

    Villeicht sammelst DU auch nur Posts. Ich bin ja ein gemütlicher Mensch, aber wegen mir könnte man deinen Account löschen. :angry:
     
  9. Pape

    Pape 1er-Interessent(in)

    Dabei seit:
    25.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Die Aussage verstehe ich nicht so ganz.

    -

    Werde jedenfalls mal schauen dass ich die trommel mal auf mache und mir die Belege dort mal anschaue.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 groening, 16.10.2010
    groening

    groening 1er-Fanatiker(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    5.416
    Zustimmungen:
    22
    Ort:
    Bottrop
    Vorname:
    Stefan
    musst du nicht verstehen. DK20 hat Posts gesammelt da man erst ab 30 Posts in den Biete bereich darf.
     
  12. Pape

    Pape 1er-Interessent(in)

    Dabei seit:
    25.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Achso. Du hast DK20 gemeint. Hab ich in den falschen gekriegt. sorry!

    Hatte leider noch nicht nachschauen können wie es ums Auto steht. War ein wenig trubelig in letzter Zeit (Bin Papa geworden). Aber ich schau mal dass ich endlich wieder zeit für mein "einserchen" bekomme und werde das Rätzel um die Meldung dann auflösen...
     
Thema:

Bremsenverchleiß ohne Verschleiß!!!

Die Seite wird geladen...

Bremsenverchleiß ohne Verschleiß!!! - Ähnliche Themen

  1. Bremsbelag hinten nahe Verschleiß - Sensor zeigt nichts an

    Bremsbelag hinten nahe Verschleiß - Sensor zeigt nichts an: Moin, meine Werkstatt teilte mir nach einer Inspektion mit, dass die Bremsbeläge hinten nahe der Verschleißgrenze sein (E87 123d). Der BC zeigt...
  2. Typischer Verschleiß am 118d (F20)

    Typischer Verschleiß am 118d (F20): Hallo, ich habe kürzlich einen gebrauchten 118d erworben und wollte mal nachfragen auf welche typischen Reperaturen man sich so einstellen...
  3. Erfahrung Verschleiß Domlager und Manchetten?

    Erfahrung Verschleiß Domlager und Manchetten?: Hallo Zusammen, ich habe vor mir das Eibach Pro Kit einbauen zu lassen. Die angefragte Werkstatt gab mir vorab den Hinweis, dass es sein kann,...
  4. [E87] Am Fahrersitz lösen sich die Nähte (verschleiß)

    Am Fahrersitz lösen sich die Nähte (verschleiß): Hallo, bei meinem 116i löst sich der Fahrersitz nach 4 Jahren langsam auf, hat dieses Problem noch jemand? Sportsitze, Stoff, an der Seite die...
  5. Wie hoch ist der Verschleiß pro km in Euro?

    Wie hoch ist der Verschleiß pro km in Euro?: Guten Abend zusammen, mein bester Kumpel und Mitbewohner will sich in Zukunft des Öfteren mein Auto ausleihen um damit in die Arbeit oder zum...