[E87] Bremsenproblem mit dem Bordcomputer beim 130i

Diskutiere Bremsenproblem mit dem Bordcomputer beim 130i im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Forengemeinde, ich habe vor 14 Tage meine Sommerreifen aufgezogen und bin mir recht sicher, dass meine Bremsbeläge laut Sichtprüfung vorne...

  1. #1 Mr.Noke, 02.05.2015
    Zuletzt bearbeitet: 02.05.2015
    Mr.Noke

    Mr.Noke 1er-Fahrer(in)

    Dabei seit:
    23.11.2014
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Dortmund
    Hallo Forengemeinde,

    ich habe vor 14 Tage meine Sommerreifen aufgezogen und bin mir recht sicher, dass meine Bremsbeläge laut Sichtprüfung vorne noch 75% und hinten ca. 50% Belagstärke haben. Die Bremsbeläge an beiden Achsen sind vor einem Jahr und ca. 16.000km erneuert worden; laut Checkheft des Vorbesitzers.

    Nun habe ich seit 3 Tagen (Rückfahrt nach Autowäsche) immer eine rote Hebebühne auf dem Monitor und die Handbrems-Lampe leuchtet dauerhaft rot. Meine Bremsen seien an beiden Achsen verschlissen und ich müsse dringend zum BMW-Partner....
    Was ist da los und wie kriegt man es weg? Meine Freundin hat Angst mitzufahren, weil sie es ernst nimmt. ...

    Die Fehlermeldung / Serviceanzeige lässt sich im BC nicht löschen oder abstellen, die Tastenkombination aus dem Etzold-Buch funktioniert nicht bzw. löst irgendein anderes Geheimmenü aus (Produktionsdatum, FIN, Software Version usw...) und BMWhat Vollversion findet zwar die Fehlermeldung, kann sie aber nicht wirksam löschen.

    Bitte helft mir!
    Schönes WE allen....
     
  2. #2 Knüppel74, 03.05.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.695
    Zustimmungen:
    39
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Ab in eine Werkstatt und prüfen lassen, vielleicht ist nur irgendwas mit den Fühlern (wegen der Autowäsche), vielleicht sind die Bremsbeläge doch schon schon runter bzw. nicht erneuert, war/ist bei meinem auch gerade vorne:

    Die äußeren Beläge haben noch etwa 6-7mm "Fleisch", trotzdem schlug auf einmal der vordere Fühler an (es ist nur ein Fühler pro Achse verbaut und zwar innen!), einer der inneren Beläge ist fast weg!
    Das Witzige war , dass die Meldung zum ersten Mal bei der Testfahrt des Mechanikers nach Tausch der hinteren Scheiben/Beläge auftrat!^^
     
  3. #3 Mr.Noke, 03.05.2015
    Mr.Noke

    Mr.Noke 1er-Fahrer(in)

    Dabei seit:
    23.11.2014
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Dortmund
    Ok, danke.

    Der Wagen muss in zwei Monaten eh zur Inspektion in die (Nicht-BMW-) Werkstatt...

    Ich nehme in den nächsten Tagen nochmal die Räder ab und gucke mir die Innen- und Außenbeläge an allein vier Ecken genau an bzw. werfe mal einen Blick auf die Sensoren...

    Falls ich am Zustand der Bremsen auch nur den gerinsten Zweifel habe, geht er natürlich vorzeitig d.h sofort zum Schrauber. Vermutlich ist das Wechseln keine Kunst und ich habe auch keine zwei linken Hände. Aber mangels Erfahrung mit sowas, lasse ich es machen.
     
  4. #4 kaigreene91, 03.05.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Dasselbe "Problem" hatte ich bei meinem letzten 1er auch, nur dass ich da die Bremsbeläge und -scheiben auch tauschen musste hinten.
    Wenn die Bremsbeläge erneuert worden sind aber der Warnkontakt nicht, kann das ein Übeltäter sein.
    Hattest du davor schon eine Meldung dass die Bremsbeläge gewechselt werden sollen?
    Denn wenn dieser Zeitraum überschritten wird kann man sie nach einer gewissen Zeit nicht mehr selbst zurücksetzen
    und der Fehler sollte mit Inpa gelöscht werden (vorrausgesetzt die Bremsen sind noch gut).

    Ich gehe davon aus dass die Serviceintervallanzeige nicht rechtzeitig zurückgesetzt wurde und
    der Fehler nur gelöscht werden muss mit gleichzeitigem richtigen Einstellen der Serviceanzeige.
     
  5. #5 Mr.Noke, 03.05.2015
    Mr.Noke

    Mr.Noke 1er-Fahrer(in)

    Dabei seit:
    23.11.2014
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Dortmund
    Ich hatte vorher keine Meldung bzgl. Bremsenverschleiss, nur spontan und direkt diese endgültige.....

    Was ist denn INPA???
     
  6. #6 kaigreene91, 04.05.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ok, die Sache ist dass du nachvollziehen können müsstest ob die Warnkontakte gewechselt worden sind, vielleicht anhand der Rechnung.
    Wenn ja, einfach über OBD den Fehler auslesen und löschen.
    BMWhat kann diesen eventuell nicht löschen, daher meine Anmerkung zu Inpa/Ediabas, welche BMW Softwaretools sind.
    Frag mal bei einem Codierer in deiner Nähe an, der Fehler wurde damals bei mir auch von einem Codierer gelöscht oder probier es nochmal mit BMWhat.
     
  7. #7 Mr.Noke, 27.09.2015
    Mr.Noke

    Mr.Noke 1er-Fahrer(in)

    Dabei seit:
    23.11.2014
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Dortmund
    Das Problem ist behoben worden:

    Hinten war tatsächlich schon ein Warnkontakt angeschliffen, obwohl noch locker >3mm auf den Belägen drauf waren. Habe sie nun noch 2000km weitergefahren bei sehr regelmäßiger Sichtkontrolle und dann ersetzen lassen.
     
Thema:

Bremsenproblem mit dem Bordcomputer beim 130i

Die Seite wird geladen...

Bremsenproblem mit dem Bordcomputer beim 130i - Ähnliche Themen

  1. Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?

    Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?: Hallo, Kurze Frage habe einen bmw 118d n47 Motor aus dem Baujahr 2007 er hat 160.000km gelaufen jetzt muss die Steuerkette dran glauben aber...
  2. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...
  3. Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81

    Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81: Hi Leute, mein Name ist Nic, ich bin ganz frisch hier und sage allen freundlich ein Hallo! :winkewinke: Ich habe vor 2 Monaten einen E81 118i...
  4. [F20] Ruckeln beim Bescheunigen beim 120d

    Ruckeln beim Bescheunigen beim 120d: Hallo, ich besitze seit Ende Oktober 2017 einen 120d mit Automatikgetriebe, ohne xdrive. Er hatte seine EZ Ende September 2016 und ich habe ihn...
  5. Ambientebeleuchtung beim F20

    Ambientebeleuchtung beim F20: Hallo liebes Forum, im vergangenen Dezember habe ich einen M140i bestellt, welcher im April beim Händler stehen soll. Allerdings konnte ich keine...