Bremsenproblem bei Nässe

Diskutiere Bremsenproblem bei Nässe im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, irgendwann habe ich mal zu o.g. genannten Thema in einem Thread einen Beitrag in dieser Rubrik gelesen, konnte diesen aber...

  1. #1 Frantek, 10.03.2013
    Frantek

    Frantek 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    Hallo zusammen,

    irgendwann habe ich mal zu o.g. genannten Thema in einem Thread einen Beitrag in dieser Rubrik gelesen, konnte diesen aber nicht mehr finden. Deshalb spreche ich es noch einmal an...

    Ich habe an den letzten beiden Tagen bei starkem Regen und längerer Autobahnfahrt festgestellt, dass die Bremse verzögert anspricht. Es fühlt sich so an, als ob sie erst durch rutscht und gefühlte 2 Sekunden später zupackt. Ich kenne das Problem zwar noch von meinem X3 Bj. 2006, glaube aber irgendwo gelesen zu haben, dass diese Problematik bei den neueren BMW Modellen behoben sein sollte, da zwischendurch automatisch die Bremsbacken angelegt werden. Es ist mir zuvor bei normaler feuchter Fahrbahn und leichtem Regen auch noch nie aufgefallen. Hat jemand ähnliche Erfahrungen bei seinem M-chen gemacht?

    Gruß
    Rudolf

    PS: Habe die normale M-Sportbremse
     
  2. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.886
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    bei Regen , manuell in die Intervallstellung schalten.. dann ist Trockenbremsen aktiv und dein "Fehler " behoben... scheisse gelöst, ist aber so
     
  3. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.802
    Zustimmungen:
    24
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    ich bin heute 300 km bei Regen gefahren. Habe extra auf Intervallschaltung gestellt. Es war aber nicht wirklich besser!!!
     
  4. #4 Frantek, 11.03.2013
    Frantek

    Frantek 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    Ich bin mir sicher, dass ich während der Fahrt alle Möglichkeiten ausprobiert habe und es ist im Scheibenwischer Dauermodus (als es stark geregnet hat), als auch auf Automatik bei leichtem Regen aber starker Wasseransammlung auf der Fahrbahn aufgetreten. Ich dachte zuvor, dass Bmw es automatisch über den Regensensor regelt...:roll:
     
  5. skuuta

    skuuta 1er-Fahrer(in)

    Dabei seit:
    04.10.2012
    Beiträge:
    151
    Zustimmungen:
    0
    Ort:
    Bergisch Gladbach, Refrath
    Vorname:
    mario
    Wie sinnbefreit ist das denn?
     
  6. #6 peipline, 11.03.2013
    peipline

    peipline 1er-Fahrer(in)

    Dabei seit:
    15.04.2011
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Kassel
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Vorname:
    Ingo
    Auch ich habe das Problem und habe es bei BMW schon angesprochen. Bis jetzt keine Reaktion. Wirklich schwach.
     
  7. M135i!

    M135i! 1er-Interessent(in)

    Dabei seit:
    23.11.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Vorname:
    Alex
    Bin gestern über 1000km AB gefahren, bei Regen und Intervallschaltung und habe keine Bremsschwächen gemerkt.
     
  8. #8 svenobmw, 11.03.2013
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.503
    Zustimmungen:
    2
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
  9. #9 Frantek, 11.03.2013
    Frantek

    Frantek 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    So, habe heute mit meinem freundlichen Service Meister telefoniert. Der meinte, dass es bei diesem Modell eigentlich nicht auftreten sollte und er auch noch nichts davon gehört hat. Die Funktion des Trockenbremsen wird nach seiner Aussage über den Regensensor geregelt und die Wirksamkeit ist auch davon abhängig welche Felgen z.B. Fremdfabrikate gefahren werden (Ich fahre z.Zt. 385 Doppelspeiche). Es hilft nur ein Werkstattbesuch mit Auslesen der Software und Prüfung durch München, dann wenn der Fehler gefunden wurde ggf. ein neues Update, falls schon vorhanden. Also schaun wir mal....
     
  10. #10 deepblack, 14.03.2013
    deepblack

    deepblack 1er-Interessent(in)

    Dabei seit:
    14.03.2013
    Beiträge:
    42
    Zustimmungen:
    3
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2015
    Ich dachte schon, es liegt an mir.
    Hab mich seit ich den Wagen habe darüber gewundert, warum der so sch... bremst im Nassen.

    Gib bitte mal ein Update, wenn Du beim freundlichen warst.
     
  11. M135i

    M135i 1er-Fahrer(in)

    Dabei seit:
    19.05.2012
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Spritmonitor:
    Nein, leider kein Einzelfall.
    Auch ich habe mich schon über die schlechten Bremseigenschaften bei Nässe im Forum beschwert.
     
  12. toming

    toming 1er-Fahrer(in)

    Dabei seit:
    26.12.2009
    Beiträge:
    297
    Zustimmungen:
    2
    Ort:
    Luxemburg
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    10/2017
    Vorname:
    Tom
    Ist doch alles gewollt. Die wollen ihre 800€ gelocht/geschlitze Bremsscheiben verkaufen :mrgreen:
    /sarkasmus aus

    Na, aber wenn das wirklich ein Problem mit der Bremse ist, hoffe ich doch dass BMW dazu Stellung nimmt und ggf das Problem löst. Werd meinen in etwa 2 Wochen erhalten, im April solls ja öfters regnen, und hab keine Lust auf ein Sportwagen mit eingeschränkter Bremskraft bei Nässe:haue:
     
  13. MN135i

    MN135i 1er-Interessent(in)

    Dabei seit:
    29.01.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    nähe Stuttgart
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Ich habe das Problem auch.
    BMW ist das wohl egal. Ich war schon 3x dort.
    Mit der Info: Betriebsanleitung:
    Man sollte bei Nässe alle paar km mal bremsen.

    Ich bin mit dem Auto echt zufrieden,
    aber das geht halt echt nicht.
    Wäre schön wenn sich BMW da mal was einfallen lassen würde!
     
  14. #14 CSchnuffi5, 14.03.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.664
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Leute das Problem gibt es seit zig Jahren.
    Es gibt auch ein PUMA Eintrag dazu aber keine Lösung.

    BMW scheint das Problem total egal zu sein.

    Betroffen sind glaube ab dem E30 alle Nachfolgenden Modelle.
     
  15. SimonS

    SimonS 1er-Fahrer(in)

    Dabei seit:
    12.09.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Flörsheim am Main
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Simon
    Also bei dem E39 den ich aktuell noch fahre kann ich solche Probleme nicht feststellen.
     
  16. #16 Doc///M, 14.03.2013
    Doc///M

    Doc///M 1er-Fan

    Dabei seit:
    01.03.2013
    Beiträge:
    796
    Zustimmungen:
    126
    Das ist Unfug. Bei unserem e39 kenne ich solche Probleme nicht...bei meinem 1er m Coupé zum Glück auch net
     
  17. brummi

    brummi 1er-Fahrer(in)

    Dabei seit:
    09.08.2012
    Beiträge:
    225
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    06/2009
    Vorname:
    Willi
    Das ist ein bekanntes BMW Problem, u.a. auch beim X3. Erst ab einem bestimmten BJ gibt es die sog. Trockenbremsfunktion. Bei ältern BJ muss man wirklich ab und an mal zwischendurch die Bremse nutzen......"Stand der Technik" :-)) halt.
     
  18. #18 Frantek, 15.03.2013
    Frantek

    Frantek 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    Wie ich schon Eingangs geschrieben habe, hatte ich es bei meinem X3 auch. Aber bei keinem anderen meiner sonstigen BMW´s, selbst nicht bei meinem alten Zetti den ich noch pflege. Deshalb habe ich auch bei der Bestellung meinen freundlichen Verkäufer auf diese Problematik angesprochen und er versicherte mir, dass dies kein Thema mehr sei :icon_mad:

    Werde mich in den nächsten Tagen mal um einen Termin bemühen...
     
  19. #19 EzioS, 15.03.2013
    Zuletzt bearbeitet: 15.03.2013
    EzioS

    EzioS 1er-Fan

    Dabei seit:
    26.08.2012
    Beiträge:
    796
    Zustimmungen:
    3
    Ort:
    Bonn
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Ezio
    Spritmonitor:
    Sorry, worüber reden wir hier eigentlich?????

    Autos die bei Regen NICHT bremsen, wenn ich das auch nur einmal erlebe landet der Karren samt meines Anwaltes bei der NL aufm Hof. Kann ja mal gar nicht sein, VMax-Fahrt im Sommer und plötzlich Regen, ok dann der ausscherende Schrotthatsu Cuore auf der eigenen Spur und in der Sekunde wo sein Auspuff mein frontalen Hirnlappen perforiert geht mir als Letztes ein Wort durch die Hirse: "Trockenbremsfunktion"!

    So ein Quatsch, warum kriegen andere Hersteller, nicht nur Sportwagenfabrikanten, sondern auch VW Mercedes & Audi sowas hin??? Viel Schlimmer jedoch der Gedanke, das BMW den Makel kennt, jedoch keine Abhilfe schafft. Das Argument die wollen angelochte/angeschlitze Bremsscheiben verticken lasse ich nicht geltdn, dann müssen halt auf das Auto komplett geschlitzte Dinger. Punkt. Aus. Fertig.

    :eusa_naughty:

    Völlige Fehlkonstruktion, dann womöglich die Schuld auf Felgenfremdfabrikat wälzen, lächerlich.

    :motz:
     
  20. #20 Frantek, 15.03.2013
    Frantek

    Frantek 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    Natürlich bremsen Sie, nur bei extremer Nässe manchmal etwas verzögert:mrgreen:

    Deswegen würde ich nicht das Gesamtkonzept in Frage stellen, bin ansonsten mit meinem M-chen gut zufrieden:daumen:
     
Thema: Bremsenproblem bei Nässe
Die Seite wird geladen...

Bremsenproblem bei Nässe - Ähnliche Themen

  1. A-Säule nass ohne Schiebedach

    A-Säule nass ohne Schiebedach: Hallo zusammen, habe seit 2 Wochen einen E87 von 2008 von privat gekauft. Jetzt ist mir aufgefallen, dass die A-Säule im oberen Bereich nass...
  2. Bremsproblem bei Nässe oder nicht?

    Bremsproblem bei Nässe oder nicht?: Mal schauen wie der Forumquerschnitt dabei so liegt...
  3. leichte Motorprobleme bei Nässe

    leichte Motorprobleme bei Nässe: Hallo Forums-Mitglieder, ich brauche eure Hilfe. Seit einigen Wochen ist mir aufgefallen, dass mein BMW F20 116i, Bj 2011, 55 Tkm leichte...
  4. Mein e87er nasse Rücksitze Krankheit?

    Mein e87er nasse Rücksitze Krankheit?: Habe kürzlich bemerkt das mein 1er nasse Rücksitze hat und war echt mies drauf da ich ihn privat vor 3 Monaten gekauft habe und so wie es ist wenn...
  5. Motor dröhnt bei Nässe

    Motor dröhnt bei Nässe: Hi, am Wochenende bei dem starken Regen ist mir was seltsames aufgefallen, das der Motor an meinem 114i extrem laut gedröhnt hat. Beim fahren...