Bremsenfrage 120d vFl

Diskutiere Bremsenfrage 120d vFl im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Tach. Bei mir ging gestern die Beleuchtung für "abgefahrene Beläge an" die rote Hebebühne und roter Kreis mit Ausrufezeichen. Habe aber vor knapp...

  1. #1 Gildo76, 01.08.2010
    Gildo76

    Gildo76 1er-Interessent(in)

    Dabei seit:
    24.10.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Tach.
    Bei mir ging gestern die Beleuchtung für "abgefahrene Beläge an" die rote Hebebühne und roter Kreis mit Ausrufezeichen.
    Habe aber vor knapp nen Monat Scheiben (ATE) und Klötze (ATE) inna freien Werkstatt neu machen lassen.
    Wo dran kann das nun liegen?An der Intervallanzeige oder an den Messkontakten?


    gruss
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hendrik116, 01.08.2010
    Hendrik116

    Hendrik116 1er-Liebhaber(in)

    Dabei seit:
    05.07.2010
    Beiträge:
    1.153
    Zustimmungen:
    1
    Ort:
    Bochum /EN-Kreis
    Fahrzeugtyp:
    116i
    Vorname:
    Hendrik
    Hatte ich letzten Monat auch, trotz neuer Scheiben und Beläge. Bei mir waren die Verschleissanzeiger defekt !
     
  4. #3 renoraines, 01.08.2010
    renoraines

    renoraines 1er-Fahrer(in)

    Dabei seit:
    12.09.2008
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Kaprun
    Vorname:
    Rene
    Hoffentlich haben sie dir die verschleissanzeige gewechselt.
    Oder deine Anzeige kein reset gemacht, kannst aber selber auch.

    Eine dritte Möglichkeit ist dass dein verschleissanzeigekabel gerissen ist durch nicht richtiges einhaken von denen, mir selber auch schon mal passiert.

    Schraub das Rad ab, dann siehst du es sofort!

    Gr rene
     
  5. #4 Gildo76, 01.08.2010
    Gildo76

    Gildo76 1er-Interessent(in)

    Dabei seit:
    24.10.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d

    ...die versch.-anzeiger sind neu.
    wie geht das mit dem reset,alles anderen intervalle kann ich selber stellen...nur bei der funktioniert es irgendwie nicht.
     
  6. #5 Hendrik116, 01.08.2010
    Hendrik116

    Hendrik116 1er-Liebhaber(in)

    Dabei seit:
    05.07.2010
    Beiträge:
    1.153
    Zustimmungen:
    1
    Ort:
    Bochum /EN-Kreis
    Fahrzeugtyp:
    116i
    Vorname:
    Hendrik
    Bei mir hatten sie die ja auch getauscht waren aber irgendwie defekt !
     
  7. #6 renoraines, 01.08.2010
    renoraines

    renoraines 1er-Fahrer(in)

    Dabei seit:
    12.09.2008
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Kaprun
    Vorname:
    Rene
    Steht im Netz.. Musst den km rücksteller glaub ich ung. 10 sek drücken nachdem du die Zündung eingeschaltet hast. Du kannst dann mit der MFA anzeigeknopf dich durchwühlen!
    Gr rene
     
  8. #7 Gildo76, 01.08.2010
    Gildo76

    Gildo76 1er-Interessent(in)

    Dabei seit:
    24.10.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d

    Hat geklappt :mrgreen:

    THX:winkewinke:
     
  9. #8 Fabi120d, 02.08.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Hi,

    habe das Problem auch,
    Also beläge wurden heute gewechselt vorne komplett mit verschleißanzeiger.
    Bei mir ist auch das rote symbol im tacho und im navi zeigt er es auch an.
    Bloß er zeigt im Navi an das sie noch nicht gewechselt sind. Statt der zu fahrenden Km steht da ----- km. resetet habe ich schon, bloß noch mit dem alten sensor vor dem ausbau. ist das schlimm? oder kann man den sensor verpolen am weißen stecker? reseten geht irgendwie nicht, weil er schon resetet ist?
     
  10. #9 renoraines, 03.08.2010
    renoraines

    renoraines 1er-Fahrer(in)

    Dabei seit:
    12.09.2008
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Kaprun
    Vorname:
    Rene
    Hi,

    Den Sensor kannst du nur auf eine Art reinschieben.

    Vielleicht ist er aber nicht in Ordnung, ausstecken und Kontakte überprüfen, es sammelt sich in der plastikbox nämlich extrem viel Dreck!
     
  11. #10 Fabi120d, 04.08.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Hat sich geklärt... Hatte probleme mit dem Reset, jetzt gehts..

    DANKE
     
  12. Exiter

    Exiter 1er-Interessent(in)

    Dabei seit:
    11.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ich fahre selber auch ein 120d E87. Ein Bremsenwechel stehti mir schätzungweise auch bald bevor. Hat den jeder E87 120d eine Verschleißanzeige? Ist auch wirklich verlass darauf? Mir wird leider Aktuell noch eine andere Fehlermeldung (für Airbag system und Sitzgurt ausgefallen) angezeigt, dass rührt daher das ausversehen kurz das Kabel eines Seiteairbags durchtrennt wurde als die Zündung an war. Aber diese würde die Fehlermeldung würde die Meldung für verschlissen Bremsen doch nicht überdecken?
     
  13. #12 Dieselschlucker, 09.09.2010
    Dieselschlucker

    Dieselschlucker 1er-Fahrer(in)

    Dabei seit:
    09.04.2009
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Vorname:
    Wim
    :kaffee:
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 baumgartner, 09.09.2010
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Meine zeigen seit 17tkm noch 16tkm Rest an. Sollte ich mir da sorgen machen?
    Ich fahre allerdings hauptsächlich AB und Bremse kaum ;)
     
  16. #14 Hendrik116, 09.09.2010
    Hendrik116

    Hendrik116 1er-Liebhaber(in)

    Dabei seit:
    05.07.2010
    Beiträge:
    1.153
    Zustimmungen:
    1
    Ort:
    Bochum /EN-Kreis
    Fahrzeugtyp:
    116i
    Vorname:
    Hendrik
    Du gibst dir die Antwort doch selbst :D
     
Thema:

Bremsenfrage 120d vFl

Die Seite wird geladen...

Bremsenfrage 120d vFl - Ähnliche Themen

  1. [E87] Auf der Suche nach einem 120d / Eure Erfahrungen bezüglich Laufleistung

    Auf der Suche nach einem 120d / Eure Erfahrungen bezüglich Laufleistung: Hallo Liebe Community, Ich bin neu hier im Forum und bin momentan auf der Suche nach einem 120d. Da ich durch die Suchfunktion nach ähnlichen...
  2. [E87] 120D Preiseinschätzung

    120D Preiseinschätzung: Hallo zusammen, ich will meinen 120d verkaufen und bin mir nicht sicher wie viel er noch Wert ist im Verkauf an Privat. Im Dezember hat mir ein...
  3. [E81] bmw 120d coupe m paket 2013 vorschläge für felgen ??

    bmw 120d coupe m paket 2013 vorschläge für felgen ??: besitzt jemand ein fotoshop ähnliches programm um zu sehen wie die vorschläge am auto aussehen könnten ?!? Gesendet von iPhone mit Tapatalk
  4. Nieren F20 VFL chrome oder schwarz

    Nieren F20 VFL chrome oder schwarz: Mahlzeit, bei meinen Nieren löst sich das Chrome ab und 2 Stege sind gebrochen. Hat evtl jemand noch einen Satz Nieren für einen F20 ohne M-Paket....
  5. [E8x] vFL Spiegel + Bedienteil

    vFL Spiegel + Bedienteil: Hallo, Verkaufe meine vFL Außenspiegel passend für 1er E82, E81 und E88 also nur 3 Türer!, passend dazu das Bedienteil. Jedoch ist das Bedienteil...