Bremsen

Dieses Thema im Forum "BMW 120d" wurde erstellt von Heizölferrari, 27.02.2007.

  1. #1 Heizölferrari, 27.02.2007
    Heizölferrari

    Heizölferrari 1er-Interessent(in)

    Dabei seit:
    20.02.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Nordholz
    Moin auch. Nu bin ich nach div. 3ern stolzer Besitzer eines 120d und schon plagt mich der Ärger :( . Abwechselnd ist das Bremspedal beim starten entweder völlig verhärtet, will heissen keine Bremswirkung beim anlassen oder dann doch wieder normal mit Bremswirkung. Die frdl. Herrschaften beim Händler waren ziemlich ratlos, meinten aber, dass die Bremsen kplt. i.O. sind. Kennt jemand dieses Problelm und die evtl. Lösung?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nafets

    Nafets 1er-Fahrer(in)

    Dabei seit:
    04.10.2006
    Beiträge:
    328
    Zustimmungen:
    0
    Ort:
    Von der Pfalz in den Westerwald
    Ja, Hallo erst mal....
    Ich weiß ja nicht ob Sie es schon wussten, aber bei sieht das ähnlich aus.
    Obwohl, ich habe ja einen 118d?

    Nee, im Ernst, bei mir ist das auch so.
    Stelle den Wagen Abends ab und am nächsten Morgen ist der Bremskraftverstärker manchmal unterdrucklos.
    Ich weiß zwar nicht wie die BMW-Diesel den notwendigen Unterdruck herstellen, kenne aber nur die Lösung mit einer extra Vakuumpumpe. Ist nötig, da der Diesel ja keine Drosselklappe hat und dadurch der Bremskraftverstärker irgendwo anders seinen Unterdruck herbekommen muß.

    Und da denke ich, dass es darauf ankommt in welchem Arbeitszyklus die Pumpe stehenbleibt und dadurch, in bestimmter Ruhestellung, sich der Unterdruck durch die Pumpe abbaut.





    Gruß Stefan, ist nur eine Theorie
     
  4. #3 Heizölferrari, 27.02.2007
    Heizölferrari

    Heizölferrari 1er-Interessent(in)

    Dabei seit:
    20.02.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Nordholz
    Ja danke, leuchtet ja ein. Aber warum beim 1er Diesel ? Hab das beim 320d nie gehabt
     
  5. Opa

    Opa 1er-Fahrer(in)

    Dabei seit:
    17.01.2006
    Beiträge:
    269
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Vorname:
    André
    Also ich kenne das "Problem" vom meinem 130i auch. Es kann also keine dieselspezifische Macke sein!!! Woran das allerdings liegt, weiß ich nicht. Es stört mich jedenfalls nicht besonders.

    Gruß
    André
     
  6. muffin

    muffin 1er-Fahrer(in)

    Dabei seit:
    18.01.2006
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    bei meinem 120d habe ich das auch hin- und wieder, aber das ist nicht wirklich ein grund, das zu bemängeln. wenn ich ihn anlasse, steht er sowieso immer und da brauche ich die bremse sowieso nicht... :wink:

    jedenfalls tritt das problem bei mir nur in fällen auf, bei denen ich auch die handbremse beim parken gezogen habe - sonst nicht.
     
  7. pala

    pala 1er-Interessent(in)

    Dabei seit:
    01.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Im 1er ist ein ESP von Conti verbaut. Diese verwenden ne extra Vakuumpumpe als Bremskraftverstärker. Somit ist Nafets Theorie wahrscheinlich. Die Pumpe muß das Vakuum aber auch erst erzeugen und dies geht nur mit Generator. Das kann natürlich beim start das Problem sein.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 defender110, 11.03.2007
    defender110

    defender110 1er-Fahrer(in)

    Dabei seit:
    22.01.2006
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120d
    Spritmonitor:
    edit
     
  10. pala

    pala 1er-Interessent(in)

    Dabei seit:
    01.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Da Bosch den Ansatz ohne Vakuumbooster verwendet gibts das da nicht.

    Systeme in Fahrzeuge:
    1er und 3er -> Conti
    3er Allrad, X3, X5, 5er, 7er, Z4 -> Bosch
     
Thema: Bremsen
Besucher kamen mit folgenden Suchen
  1. bremswirkung beim start

    ,
  2. bmw 120d bremsen

Die Seite wird geladen...

Bremsen - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  4. Performance Bremse oder 135i Bremse

    Performance Bremse oder 135i Bremse: Hallo, Wie oben geschrieben suche ich eine Performance Bremse. Es kann die e Performance Bremse sein (338m) bzw die 135i Bremse. Die f...
  5. [E81] Serienstandsverbesserung ( Bremsen )

    Serienstandsverbesserung ( Bremsen ): War am 11.10 beim Forumshändler Marc in Sexau. Da ich mit dem kleinen aufgesetzt war, war ich dort um den Unterboden zu überprüfen. Hierbei wurde...