Bremsen Service reseten geht nicht

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von kleeenaer, 01.10.2012.

  1. #1 kleeenaer, 01.10.2012
    kleeenaer

    kleeenaer 1er-Fahrer(in)

    Dabei seit:
    05.08.2012
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Westerwald
    Modell:
    Hatch (E87)
    Vorname:
    Marco
    Hallo Freunde,
    kann mir einer verraten, warum ich den Bremsen Service im Boardcomputer nicht reseten kann? Hab nach einer Anleitung alles richtig gemacht, nachdem er eigentlich resetet hat, ist aber immernoch das Hebebühnchen da?
    Hatte jemand schon das gleiche Problem und möchte mir gerne die Lösung verraten? :(

    Danke im vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.032
    Zustimmungen:
    37
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    ich hab das gleiche Problem. Da leuchtet auch immer das bremszeichen rot im Tacho. Und beim an/aus machen immer die Hebebühne. Auf eine Lösung wäre ich auch gespannt...
     
  4. #3 Elmanadi, 01.10.2012
    Elmanadi

    Elmanadi Guest

    hatte letztens auch das problem n kumpel hat ihn dann an den computer gehängt und der meinte das der Verschleißwarner kaputt ist den hab ich dann nochmal gewechselt und weg war der Fehler ;-)
     
  5. #4 dave_coolman, 02.10.2012
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    wichtig - bremsverschleißsensor immer mitwechseln - wenn das gemacht wurde, fehlerspeicher löschen lassen. soferne nämlich der fehler schon abgespeichert wurde, gibts keinen "normalen" reset mehr
     
  6. #5 kleeenaer, 02.10.2012
    kleeenaer

    kleeenaer 1er-Fahrer(in)

    Dabei seit:
    05.08.2012
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Westerwald
    Modell:
    Hatch (E87)
    Vorname:
    Marco
    Bremsenverschleißsensor wurde mitgewechselt. fehlerspeicher löschen beim freundlichen oder übern BC?
     
  7. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    beim :P
     
  8. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Habe auch mal 3 kleine Fragen:

    1) Mein BC zeigt mir bei jedem Start an, dass in 10000km Bremsen vorne dran sind :shock: Ist das nicht ein wenig übertrieben das bei jedem Motorstart anzukündigen?

    2) Wenn ich die Bremsklötze inkl. Verschleißanzeiger wechseln lasse, stellt sich der BC dann automatisch ein(was hätte der Verschleißanzeiger sonst für einen Sinn...)?

    3) Eine technische Frage: Wenn die Bremsklötze gewechselt werden, liegen die ja direkt an den Bremsscheiben. Wie erkennt die Bremsanlage, dass die Bremsklötze zurückgezogen werden müssen während der Fahrt? Die dürfen ja nicht die ganze Zeit an der Bremscheibe reiben... Hat da jemand vielleicht in Schema in dem erklärt wird, wie die ganze Anlage funktioniert?:icon_smile:
    (In diesem Video Service: Bremsbelag-Wechsel Abenteuer Auto - TV Serie - MyVideo werden die alten Beläge sogar abgeschlagen o_O. Macht für mich den Eindruck als wären die fest an der Bremsscheibe anliegend?! Habe nur den Vergleich zum Rad, wo die Felge ja gebremst wird wenn die Bremsbacken immer an der Felge schleifen...)

    Vielen Dank!
     
  9. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    zu 1 : Normal

    zu 2 : setzt der :P zurück

    zu 3 : Scheiben haben einen leichten Schlag und drücken damit die Beläge zurück :nod:

    4 : Grüssle :winkewinke:
     
  10. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Danke!!

    Zu 2) Und wenn ich 500€ sparen will und die Beläge in einer freien Werkstatt wechseln lasse? :icon_cool:
     
  11. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo

    such dir eine die den Reset auch kann :daumen:
     
  12. Fantom

    Fantom 1er-Interessent(in)

    Dabei seit:
    17.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Dito, die Kontakte sind bei mir natürlich auch neu gekommen, aber bekomme es nicht resetet, geht wirklich kein Weg am freundlichen vorbei???
     
  13. #12 PillePalle, 09.11.2012
    PillePalle

    PillePalle 1er-Fahrer(in)

    Dabei seit:
    14.01.2012
    Beiträge:
    369
    Zustimmungen:
    1
    Ort:
    Saarlouis
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Vorname:
    Marco
    Ich hab meine letzte Woche natürlich inklusive der Verschleißanzeige gewechselt. Danach hab ich den BC in etwas modifizierter Version der Anleitung, die hier im Forum kursiert resettet. Da ich Navi hab, gings zurücksetzen etwas anders. KM-Rückstelltaste 10 sec halten und dann über den Wählhebel am Blinker das passende aussuchen und nochmal drücken zum resetten. Hat wunderbar gefunzt.
     
  14. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    So ging's bei mir jetzt auch immer! Vorne wie hinten :daumen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Vasily

    Vasily 1er-Interessent(in)

    Dabei seit:
    03.11.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinfelden (Baden)
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Bei mir leuchtet auch immer das bremszeichen rot im Tacho. Und beim an/aus machen immer die Hebebühne.
    Probiere den Bremsverschleißsensor zu wechseln.....!!!
    Verstehe nicht warum, wenn der noch Ganz ist...?
    Gruß
    [​IMG]
     
  17. #15 murrmeltier, 19.11.2012
    murrmeltier

    murrmeltier 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    HRO
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Silvio
    Bei mir wurden Bremsbeläge und Verschleißsensor (beides original BMW Teile) vorne gewechselt. Nach Reset zeigte der BC 5000km an, nach gut 1000km sind es nur noch 4900.
    Ist das Verhalten normal? (Hätte mit mehr KM gerechnet bei neuen Belägen) :?
     
Thema: Bremsen Service reseten geht nicht
Besucher kamen mit folgenden Suchen
  1. probleme nach bremsen reset

    ,
  2. bmw 1er bremsverschleißsensor

    ,
  3. bmw f20 bremsen resetten

    ,
  4. bmw 116i bremsen reseten fehler,
  5. warum lassen sich die bremsen beim 118i bmw baujahr 2007 nicht reseten,
  6. bmw e87 118i emf reset,
  7. 116i f20 fahrzeugcheck zurücksetzen,
  8. bmw f20 bremsen service reseten,
  9. 1er bmw bremse reset,
  10. bremsenservice steht auf 175% bmw e87,
  11. bmw f20 verschleißanzeige leuchtet,
  12. bmw bremse resetten E 90,
  13. verschleißanzeige bmw e81 wechseln,
  14. bremsenservice anzeige wegdrücken bmw f20
Die Seite wird geladen...

Bremsen Service reseten geht nicht - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  4. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  5. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...