[E81] Bremse zeigt plötzlich "---" an obwohl neu

Diskutiere Bremse zeigt plötzlich "---" an obwohl neu im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, nachdem ich die Suchfunktion ausgiebig bemüht habe, konnte ich konkret zu diesem Thema noch nichts finden. Bei meinem 08er...

  1. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Hallo zusammen,

    nachdem ich die Suchfunktion ausgiebig bemüht habe, konnte ich konkret zu diesem Thema noch nichts finden.

    Bei meinem 08er 120d wurden vor ca. 5tkm die hinteren Bremsen komplett gemacht. Reichweite nach Wechsel war bei 70.000 was sich auch nicht geändert hat. Dann, vom einen Tag auf den anderen zeigt er das gelbe Handbremssymbol und die Hebebühne und will hinten neue Bremsen.

    Nun ist wohl klar, das das ganze ein Sensor- und Elektronikfehler ist, die Bremsen sehen logischerweise auch noch aus wie neu.
    Kennt ihr sowas? Ist das vll. nur ein defekter Fühler oder woran kanns liegen?

    Muss leider die Woche viel fahren und kann nicht in die Werkstatt, sollte aber kein Problem sein, die Bremsen sind ja neu...?!

    Danke!

    Gruß
    Roman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.353
    Zustimmungen:
    42
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    feststellbremse hat nix mit den scheiben bremsen zutun , oder nur bedingt
     
  4. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Das hat nix mit der Handbremse zu tun leider, er will das die hinteren Bremsbeläge gewechselt werden. Dazu zeigt er IMMER ein gelbes Handbremssymbol an irgendwann wird das dann auch dauerhaft rot.
     
  5. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    weiß niemand etwas? Bin gerade 250 km autobahn gefahren.
    Anzeige stets gelbes symbol und hat sich nichts geändert. Sichtprüfung an den Bremsen wie erwartet immer noch WIE NEU....
     
  6. #5 Beamer11, 20.05.2013
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Ich kenne das nur vom Golf IV. Da kam sowas, wenn man Bremsscheiben ohne diesen Verschleidindikator verbaut hat.
     
  7. #6 DominikS66, 20.05.2013
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    662
    Zustimmungen:
    12
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Der Sensor MUSS beim Tausch der Beläge erneuert werden-schau mal auf die Rechnung...und wenn der jetzt spinnt, ist das in jedem Fall eine Gewährleistungssache, also zurück in die Werkstatt. Und falls die den Sensor nicht erneuert haben...deren Schuld...

    Fahren kannst du so durchaus, denke ich. Bremsen vorne sind ok, oder ?
     
  8. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    ja die sind vor 15.000 ca neu gekommen die sind top.
    Sind anfangs nur mit 27.000 Reichweite eingestiegen, mittlerweile bei 31.000
    Macht mich eh stutzig, da das jez die ersten neuen Bremsen vorne und hinten waren. Bei 138.000 vorne und jez bei 148.000 ca. hinten!

    Der Wert müsste doch eher Richtung 100.000 tendieren. Aber das ist ja im Grunde egal, der muss ja nicht stimmen. Sensor wurde laut Rechnung getauscht, sowohl vorne als auch hinten.
     
  9. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.975
    Zustimmungen:
    27
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Ein Bekannter mit einem E90 M3 hat gerade das selbe Problem. Reset im Geheimmenü hat auch nichts gebracht. Bremsen sind zwar nicht neu, aber auch keinesfalls verschlissen. Vor kurzem standen da noch gute Werte.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Also: Laut meiner Werkstatt wurde der Sensor getauscht. Muss man, sonst hätte das zurückstellen gar nicht funktioniert. Ich hoffe das nicht irgendein Steuergerät oder sonstwas abgekackt ist.

    Habe nächsten Montag Termin. Ich berichte dann, was war

    Roman
     
  12. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    So!

    Kabel vom Verschleisssensor durchgescheuert, bekomme ich kostenlos ersetzt.
    Alles halb so wild!

    Gruß
     
Thema:

Bremse zeigt plötzlich "---" an obwohl neu

Die Seite wird geladen...

Bremse zeigt plötzlich "---" an obwohl neu - Ähnliche Themen

  1. OBD Stecker neu plazieren

    OBD Stecker neu plazieren: Ist es viel Arbeit/Aufwand den OBD Stecker zb. in das kleine Handfach unter dem Lichtschalter zu verlegen? Ich hab am OBD Stecker das P3 Display...
  2. BMW 7160 6 772 024 Hex Nut AHK NEU 1er 3 er 5 er 7er X1 X5 X6

    BMW 7160 6 772 024 Hex Nut AHK NEU 1er 3 er 5 er 7er X1 X5 X6: http://www.ebay.de/itm/282583391771?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1558.l2649 Verkauft werden 6x NEUE Sechskantmuttern (Hex Nut)...
  3. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...
  4. Neue Antenne bei Navi-Nachrüstung?

    Neue Antenne bei Navi-Nachrüstung?: Muss man eigentlich die Dachantenne auch umrüsten, wenn ich mir nachträglich ein Navi Business oder Professional einbaue mit iDrive und neuem...
  5. B58 neuer Turbolader ab 07.2017

    B58 neuer Turbolader ab 07.2017: Hallo zusammen, Das Thema wurde bereits in der Gerüchteküche angesprochen, bevor sich das 2. Facelift herauskristalisiert hatte. Als dann klar...