Bremse / Beläge Quiiietsch

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von deftl, 14.05.2012.

  1. #1 deftl, 14.05.2012
    Zuletzt bearbeitet: 14.05.2012
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hi,

    wenn sich DAS

    bremse.mp4 - YouTube

    etablieren sollte, dann kommt die nächste reklamation.....

    bisher so deutlich nur 1x nach langer BAB fahrt, zurück bei abfahrt weniger laut, scheint bremsdruckabhängig zu sein...

    trockener belag.

    ich hab heute auch das erste mal das abs probeweise strapaziert, mal sehn ob die beläge dadurch entquietscht wurden...

    gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mahatmanich, 14.05.2012
    mahatmanich

    mahatmanich 1er-Fan

    Dabei seit:
    23.03.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    125d
    Modell:
    Coupé (F22)
    Nu gib endlich das Auto zurück ;-)

    €dit: Wobei. DAS ist echt laut!
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    würde es gerne funktionierend behalten....aber bisher bekommt der kleine alles das schlechte ab, was so möglich ist.... :(
     
  5. #4 mahatmanich, 14.05.2012
    mahatmanich

    mahatmanich 1er-Fan

    Dabei seit:
    23.03.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    125d
    Modell:
    Coupé (F22)
  6. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    eher widergeburt des grauens :wink:

    mein vorläufer hatte son zeugs alles nicht, nur keilriemen samt rollen (quietscht im leerlauf), kannte man, wurde getausch und die knarzende mittelarmlhen 1x...echte fehlkonstruktion....sonst lief der brav 100000km in 3 jahren....

    sowas wünsch ich mir zurück!

    schlechtes KARMA!:crybaby:
     
  7. #6 Domy120d, 14.05.2012
    Domy120d

    Domy120d 1er-Fahrer(in)

    Dabei seit:
    16.10.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Hi deftl,
    Bremse ist bei mir dasselbe. War schon beim Händler, wurden sauber gemacht und neu gefettet. Nach jetzt gut 2 Wochen später, habe ich dasselbe wieder. Heißt für mich, ich werde mal wieder zum :icon_smile: und wieder reklamieren.
    Gruß
    PS: Update von Problemen und div. Unzulänglichkeiten werde ich bei Gelegenheit mitteilen. Habe jetzt endlich mal knapp 1500km auf der Uhr und gleich vorne weg, ich habe „GOTT SEI DANK“ kein KLAPPERN an der Hinterachse, sondern nur lautes poltern an der Vorderachse. War bei meinen alten nicht so extrem. Naja!!!!!
     
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    es wurde ja schon mal berichtet, dass die probleme bei den belägen mit der sportbremse haben....

    wenn jetzt beläge bei 4000km das quietschen anfangen, dann taugen die einfach nichts, da ist die bremse ja grad mal eingefahern worden...dreck ist da garantiert keiner drauf/zwischen drin....materialproblem....

    wenns bleibt, kommts in den samlungsthread....

    gruß
     
  9. #8 Domy120d, 14.05.2012
    Domy120d

    Domy120d 1er-Fahrer(in)

    Dabei seit:
    16.10.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Hi deftl,

    ich habe keine Sportbremse, sondern einfach die normalen. Weiß auch nicht warum BMW plötzlich probleme bekommt, mit Bremsen???:ins_klo_kotzen:
    Will jetzt nicht jammern, dennoch darf ich erwarten, dass die Bremsen nicht quitschen:motz:
    Ist halt einfach peinlich, wenn man in der Stadt fährt:swapeyes_blue:
    Gruß
     
  10. #9 unbekannt, 14.05.2012
    Zuletzt bearbeitet: 14.05.2012
    unbekannt

    unbekannt 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    201
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    07/2014
    Hatte ich bei meinem die ersten 100 km auch hat sich aber wieder von alleine erledigt.

    Bei unserem zwei f20 haben wir seit letzter Woche das gleiche Problem.....ca 3.500km.

    Bei meinem vorherigen E81 hatte ich das auch, nach langem hin und her wurden Beläge und Scheiben getauscht, danach war Ruhe.

    Scheint aber, so wie alles, ein bekanntes Problem zu sein von dem niemand etwas wissen möchte...

    :winkewinke:
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    och, wieder kein einzelproblem? :eusa_clap: warum bin ich da jetzt eigentlich nicht überrascht....:eusa_snooty:
     
  12. 184hp

    184hp 1er-Fan

    Dabei seit:
    26.03.2012
    Beiträge:
    563
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Alter schwarzseher!:wink: Das ist nicht Karma, Du hast Dich mit Lord Voldemort angelegt, und der schnipst jetzt jedes Mal mit dem Zauberstab, wenn Du hier rumzickst, und er grad lange Weile hat...

    Ich hatte das Quietschen auch nach wenigen km. Der :lol: hat mir erklärt, das läge an den Rückständen des Transportschutz. Abhilfe: Gründliche Reinigung.
    Jetzt 4500km, bislang noch nicht wieder aufgetaucht...

    Gruß
     
  13. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ich denke, die transportbeschichtung ist bei 4000km längst abgefahren....

    bin ja in 3 wochen wegen der heckleuchten in der werkstatt (schon wieder mal), dann können die mal putzen...wenns weg bleibt gut, wenns wieder kommt neue beläge? mal sehn....

    und du weisst schon wer, der von dem man nicht spricht ward nicht mehr gesehen!:mrgreen:

    gruss
     
  14. hcalex

    hcalex 1er-Fahrer(in)

    Dabei seit:
    28.11.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Ich hatte dieses Problem auch mal und es war genauso laut wie in dem Video. Allerdings ist es bei mir aufgetreten, nachdem ich im Wald einen sehr sandigen Weg gefahren bin.
    Ein paar Tage später war das quietschen aber weg. Keine Ahnung ob ich den Dreck "rausgebremst" oder bei einem Waschanlagenbesuch rausgepustet habe.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ich lass dem mal noch die 3 wochen zeit, bis dahin wirds eineneindeutigen befund geben, bleibt, geht oder kam nie wieder....

    gruss
     
  17. #15 scaylon, 15.05.2012
    scaylon

    scaylon 1er-Fan

    Dabei seit:
    21.01.2010
    Beiträge:
    500
    Zustimmungen:
    1
    Ort:
    Kufstein
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Markus
    Bekomme meinen neuen am Freitag mit Sportbremsen, werden den auch dann mal richtig rannehmen, warte sicher keine 500km bevor ich die bremse strapaziere :twisted:

    Ich berichte dann :wink:
     
Thema:

Bremse / Beläge Quiiietsch

Die Seite wird geladen...

Bremse / Beläge Quiiietsch - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Bremsscheiben und -beläge wechseln - Manual aus OSS gesucht

    Bremsscheiben und -beläge wechseln - Manual aus OSS gesucht: Hallo zusammen, hat jemand Zugriff auf das BMW OSS und kann das Manual für den F20 Bremsenservice Hinten laden? Danke im Voraus!
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  5. Performance Bremse oder 135i Bremse

    Performance Bremse oder 135i Bremse: Hallo, Wie oben geschrieben suche ich eine Performance Bremse. Es kann die e Performance Bremse sein (338m) bzw die 135i Bremse. Die f...