Bremse bei Nässe einseitig defekt?

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von ice20004, 18.02.2014.

  1. #1 ice20004, 18.02.2014
    ice20004

    ice20004 1er-Interessent(in)

    Dabei seit:
    21.06.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    HD
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    M135i
    Hallo zusammen,

    ich möchte hier nicht die Trockenbremsproblematik diskutieren, würde mich aber dennoch gerne zu einem Problem mit Euch austauschen.

    Als ich letzte Woche auf der Autobahn im strömenden Regen von 150 km/h plötzlich stark bremsen musste, habe ich fast die Kontrolle über den kleinen verloren. Er ist nach links ausgebrochen. Es war so heftig, dass ich auf dem Standstreifen angehalten habe und sogar einen Reifenplatzer nicht ausgeschlossen habe. Alle Reifen ok. Langsam weiter gefahren.

    Mit 80 auf der rechten Spur diesmal vorsicht die Bremse angetippt. Er zog sofort wieder nach links. Nach 2-3 Mal Bremse betätigen konnte ich bremsen, ohne dass er nach links zog.

    Eigtl. wollte ich direkt in die Werkstadt doch am nächsten Tag (Kein Regen mehr!) war alles in Ordnung.
    Heute bin ich wieder bei Regen gefahren und wieder der gleiche Scheiss. Wagen zieht heftigst nach links, was bei hohen Geschwindigkeit wirklich zum Schleudern führen kann.

    Ich vermute, dass hier die linke vordere Bremse defekt ist. Aber nur bei Nässe? Wenn ich sie 2-3 ma "trockengebremst" habe, geht alles.
    Das Trockebremsproblem verzögert ja gleichmäßig. Es sieht so aus, als ob die rechte Bremse sofort trocken wird und die linke erst braucht und er daher nach links zieht.

    Hatte dieses Verhalten schonmal jmnd. von Euch?

    Ich werde unabhängig von Euren Erfahrungen nächste Woche zum Händler gehen und um Hilfe bitten.

    Viele Grüße,
    Stephan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Würzburger, 18.02.2014
    Zuletzt bearbeitet: 18.02.2014
    Würzburger

    Würzburger 1er-Fan

    Dabei seit:
    02.06.2013
    Beiträge:
    537
    Zustimmungen:
    9
    Ort:
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    So ein Problem hatte ich weder selbst, noch von anderen gehört und klingt alles andere als lustig.
    Zum Glück ist nichts passiert!

    Es müsste dann aber genau anders rum sein, dass die rechte erst mal nicht greift und die linke ihre Arbeit leistet.

    Alles mit Bremsen und Antrieb würde ich nur vom freundlichen abklären lassen.

    Gruß
     
  4. #3 surpriser, 18.02.2014
    surpriser

    surpriser 1er-Fahrer(in)

    Dabei seit:
    20.06.2012
    Beiträge:
    240
    Zustimmungen:
    2
    Ort:
    AT
    Das was du da beschreibst ist genau das schon besprochene Nassbremsproblem.
     
  5. #4 ice20004, 18.02.2014
    ice20004

    ice20004 1er-Interessent(in)

    Dabei seit:
    21.06.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    HD
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    M135i
    Krass. Also ich habe das immer so verstanden, dass BEIDE Bremsen dann verzögert reagieren. Damit könnte ich ja noch leben, weil der Wagen dann zumindest gleichmäßig aber halt verzögert zupackt aber ein Schleudern ausgeschlossen ist.

    Bei mir ist es jedoch so, dass linke und recht Bremse zeitlich verzögert unterschiedlich stark zupacken.

    Da das Problem bei mir neu auftritt und auch richtig hegtig ist, denke ich eigtl. nciht, dass es das klassische Trockenbremsproblem ist

    Ich fahren nächste Woche zum Händler (diese Woche leider außer Haus) und halte Euch auf dem Laufenden.
     
  6. #5 tschisi87, 18.02.2014
    tschisi87

    tschisi87 1er-Fahrer(in)

    Dabei seit:
    22.08.2013
    Beiträge:
    150
    Zustimmungen:
    22
    Ort:
    Oberösterreich
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Vorname:
    Christoph
    ist bei mir genauso. da schreckt es einen einmal ordentlich!
     
  7. #6 Thomas93, 18.02.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Also wenn es sich hier um das Nassbremsproblem handelt, dann hat BMW normal eh keine Chance. Wenn ich mit sowas zum ÖAMTC (ADAC) gehe und die das veröffentlichen, hat BMW ja eh den Arsch offen um es nett auszudrücken, das ist eigentliche eine lebensbedrohliche Fehlkonstruktion.

    Ich kann in so einer Situation wirklich nur empfehlen, wenn BMW nicht einlenken will, damit zu drohen, dass ganze öffentlich zu machen, dann kannst du eh alles von denen haben :roll:
     
  8. Marci

    Marci 1er-Liebhaber(in)

    Dabei seit:
    13.02.2009
    Beiträge:
    1.161
    Zustimmungen:
    64
    Ort:
    NRW
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Marcel
    Hehe ohne sehr weit Abschweifen zu wollen...da würde ich in der heutigen Zeit eher bei Bild veröffentlichen. Die haben auch ne gut funktionierende Auto Rubrik. Mein Arbeitskollege hat bei seinem 118i mit Steuerkettenübersprung nur einen Bruchteil zahlen müssen nachdem die Bild erst BMW direkt ansprach und BMW dann der Niederlassung grünes Licht gab. Ansonsten hätte er richtig blechen müssen. ADAC ist zur Zeit so glaubhaft wie unsere Politiker ;-)
     
  9. Ammour

    Ammour 1er-Interessent(in)

    Dabei seit:
    04.09.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Amro
    Spritmonitor:
    Hi Stephan,

    das Problem habe ich vom ersten Meter an. Von der BMW Welt schon auf dem Weg nach Hause.
    Schaue dir diesen Link an: http://www.1erforum.de/bmw-m135i-m235i/bremsenproblem-bei-naesse-140616.html
    Das ist einfach sehr enttäuschend und schwer zu glauben, dass so ein Wagen so bremst.


     
  10. Ammour

    Ammour 1er-Interessent(in)

    Dabei seit:
    04.09.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Amro
    Spritmonitor:

    Ich bin dabei, aber wer kennt jemanden, der den richtigen Draht hat???
     
  11. Ammour

    Ammour 1er-Interessent(in)

    Dabei seit:
    04.09.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Amro
    Spritmonitor:
    Die bonner NL besätigte mir, dass das Verhalten normal ist und der BMW AG wohl bekannt ist.
    Einfach armselig...
    Ich hätte genauso einen TATA kaufen können, wäre wenigstens günstiger :lach_flash:
     
  12. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    344
    Zustimmungen:
    84
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Kauf Dir ein Auto mit geschlossenen (Stahl-) Felgen und keinen Bremsen, so ne kleine Allerweltskarre eben, dann hast Du das Problem nicht.

    Grosse Bremsen + offene Felgen + Kühlungszuführung = viel Wasser auf der grossen Scheibe = Bremsenfading bei Nässe

    Das ist bei jedem Auto dieser Klasse bzw. mit diesen Eigenschaften so. Egal, ob BMW, VW, Audi usw.

    Klar gibt es teilweise Abhilfe, in Form von speziellen Bremsscheiben (Grauguss, gelocht, geschlitzt), veränderte Strömungsverhältnisse, Trockenbremsen per Software usw. Das wird bei richtigen Sportwagen eben eher gemacht, da ist auch mehr Geld dafür da. Mein E90 M3 hatte das Nässeproblem nicht, mein E91 mit M-Paket 330d hatte das Problem ebenso wie der M135i.

    Man kann aber auch angepasst Fahren, d.h. bei Nässe den Abstand zum Vordermann deutlich vergrössern, das hilft schon mal in den meisten Fällen.
     
  13. #12 Thomas93, 18.02.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Also das mit Sportwagen kann ich nicht bestätigen, wie im anderen Thread geschrieben hatten wir nen E320 Kombi (BJ 2004). Nur hatten wir bei Mercedes schon 2004 dieses Problem trotz Sportbremse nicht. Auch diese Bremse war nicht gelocht oder geschlitzt.
    Und der Wagen ist jetzt seit mehreren Jahren aufn Markt, keiner kann mir erzählen, dass ein Update in einem Steuergerät nicht möglich gewesen wäre. Jetzt hat man das Problem natürlich solange aufgeschoben, dass es zu einen Riesenschaden kommen würde, wenn das Ganze rauskommt.
     
  14. Ammour

    Ammour 1er-Interessent(in)

    Dabei seit:
    04.09.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Amro
    Spritmonitor:
    Sehr merkwürdiger Kommentar???
    Wenn du diese Leistung als normal definierst und dich damit zufrieden geben möchtest, dann bitteschön.
    Ich tue’s bestimmt nicht.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Ammour

    Ammour 1er-Interessent(in)

    Dabei seit:
    04.09.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Amro
    Spritmonitor:
    Was hat deine NL dazu gesagt?
     
  17. THK

    THK 1er-Fahrer(in)

    Dabei seit:
    03.05.2013
    Beiträge:
    465
    Zustimmungen:
    37
    Ort:
    Hamburg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2013
    Vorname:
    Thorsten
    Genau das gleiche Phänomen hatte ich auch auf der Bahn. Starkes nach links ziehen bei Regen, was eher ein Indiz dafür ist, dass die Linke Seite zuerst trocken ist und zupackt.
     
Thema: Bremse bei Nässe einseitig defekt?
Besucher kamen mit folgenden Suchen
  1. Nassbremsproblem bmw

    ,
  2. axialgelenk ausgebrochen

    ,
  3. Bremse einseitig Bmw e46

Die Seite wird geladen...

Bremse bei Nässe einseitig defekt? - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...