Bremsbelägewechsel -> Fehler?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von TierparkT0ni, 01.11.2013.

  1. #1 TierparkT0ni, 01.11.2013
    Zuletzt bearbeitet: 01.11.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    842
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Hi Leute,
    hatte letztens bei BMW meinen Kundendienst machen lassen.
    (Öl- und Filterwechsel, Zündkerzen, Bremsbeläge hinten etc.).
    Beim Winterreifenwechseln sind mir an der Hinterachse die neuen Bremsbeläge ins Auge gefallen.
    Irgendwie hab ich das Gefühl, dass die BMW Mechaniker (oder der Azubi :haue: )
    beim Wechseln der Bremsbeläge hinten, was vergessen haben!?

    Hier ein Bild von den beiden Hinterrädern (Bremsen):

    [​IMG]

    und

    [​IMG]

    Vorne sieht es anders aus:

    [​IMG]


    Hab das Gefühl, als ob bei den hinteren Bremsbelägen ne Abdeckung fehlt ( siehe rot gekennzeichnete Markierung an der vorderen Bremsanlage).

    Was meint ihr?
    Bevor ich zur BMW Werkstatt fahre und reklamiere, wollte ich euch fragen, ob das so sein kann!?

    :winkewinke:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. M2-Tom

    M2-Tom 1er-Liebhaber(in)

    Dabei seit:
    04.12.2011
    Beiträge:
    1.111
    Zustimmungen:
    58
    Ort:
    Sch.......
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Thomas
    Spritmonitor:
    Hallo,

    welche Bilder???
     
  4. #3 TierparkT0ni, 01.11.2013
    Zuletzt bearbeitet: 01.11.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    842
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    ?
    Also ich sehe Bilder.
     
  5. #4 Can118d, 01.11.2013
    Can118d

    Can118d 1er-Fahrer(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Ich nicht...?
     
  6. #5 WhiteWolf, 01.11.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Klar sind da Bilder!
    Aber ich kann dazu leider nix sagen...
     
  7. #6 TierparkT0ni, 01.11.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    842
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Jetzt sollte es gehen.
    Hab die Links zu den Bilder nochmal aktualisiert.
    :mrgreen:
     
  8. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Ich seh auch nix.:wink:
     
  9. #8 Matze K., 01.11.2013
    Matze K.

    Matze K. 1er-Fahrer(in)

    Dabei seit:
    17.03.2013
    Beiträge:
    100
    Zustimmungen:
    5
    Ort:
    Paderborn
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Matze
    Seh auch nix !!!
     
  10. #9 CSchnuffi5, 01.11.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    du musst die Bilder auch freigeben
     
  11. #10 TierparkT0ni, 01.11.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    842
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich werd bekloppt!! :motz:
    Hab die Bilder hier auf den Server vom 1erforum hochgeladen.....

    Neuer Versuch:

    bilder von den hinteren bremsen:

    [​IMG]

    [​IMG]

    und vorne (so wie es sein sollte)

    [​IMG]


    Hab das Gefühl, als ob bei den hinteren Bremsbelägen ne Abdeckung fehlt ( siehe rot gekennzeichnete Markierung an der vorderen Bremsanlage).
     
  12. flix14

    flix14 1er-Fan

    Dabei seit:
    28.07.2013
    Beiträge:
    858
    Zustimmungen:
    0
    Ort:
    Schweinfurt
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2009
    Vorname:
    Felix
    Seh nix..
     
  13. #12 Can118d, 01.11.2013
    Can118d

    Can118d 1er-Fahrer(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Niiiiiiiix zu sehen :eusa_naughty:
    Versuchs mal mit directupload
     
  14. #13 TierparkT0ni, 01.11.2013
    Zuletzt bearbeitet: 01.11.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    842
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Also gut!
    Hab jetzt alles über Directupload gemacht:


    Hi Leute,
    hatte letztens bei BMW meinen Kundendienst machen lassen.
    (Öl- und Filterwechsel, Zündkerzen, Bremsbeläge hinten etc.).
    Beim Winterreifenwechseln sind mir an der Hinterachse die neuen Bremsbeläge ins Auge gefallen.
    Irgendwie hab ich das Gefühl, dass die BMW Mechaniker (oder der Azubi )
    beim Wechseln der Bremsbeläge hinten, was vergessen haben!?

    Hier ein Bild von den beiden Hinterrädern (Bremsen):

    http://s1.directupload.net/file/d/3428/4bk2gcbf_jpg.htm

    und

    http://s1.directupload.net/file/d/3428/hft6ikvu_jpg.htm

    Vorne sieht es anders aus:


    http://s7.directupload.net/file/d/3428/gsoq6hdv_jpg.htm


    Hab das Gefühl, als ob bei den hinteren Bremsbelägen ne Abdeckung fehlt ( siehe rot gekennzeichnete Markierung an der vorderen Bremsanlage).

    Was meint ihr?
    Bevor ich zur BMW Werkstatt fahre und reklamiere, wollte ich euch fragen, ob das so sein kann!?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 CSchnuffi5, 01.11.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Nein ist alles in Ordnung.
    Vorne sind komplett andere Sättel verbaut mit anderen Halteklammern.
    Hinten sind die Klammern vorhanden und somit passt das.
     
  17. #15 fmkberlin, 01.11.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    :daumen: Kann ich so bestätigen
     
Thema:

Bremsbelägewechsel -> Fehler?

Die Seite wird geladen...

Bremsbelägewechsel -> Fehler? - Ähnliche Themen

  1. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  2. Öllampe ,Fehler CC-ID 212

    Öllampe ,Fehler CC-ID 212: Hallo, ich brauche dringend hilfe. seit 2 Jahren fahre ich einen 116 BWM Erstzulassung 12/07 PS 121 KM Stand 97200 Seit einiger Zeit habe ich...
  3. Katalysator und Valvetronic Fehler --> Exzenterwellensensor defekt?

    Katalysator und Valvetronic Fehler --> Exzenterwellensensor defekt?: Ich fahre einen BMW E87 120i mit 150 PS, Baujahr 2005, 175.000 km In meinem Fehlerspeicher sind 2 Fehler vermerkt: - 29F5 Katalysatorumwandlung...
  4. [F21] Was darf am m135i nicht fehlen?!

    Was darf am m135i nicht fehlen?!: Hi Leute, ich fahre einen m135i VfL und wollte gerne mal wissen was eurer Meinung nach an Veränderungen, vor allem optisch nicht fehlen darf. Ich...
  5. Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.

    Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.: Hallo, Gestern ist mein 120d bj. 2011 erst nach mehrmaligen Starten angegangen. Auf dem Weg zur Arbeit hatte meine Freundin diverse...