Bremsbeläge fällig nach 13.000 km?

Diskutiere Bremsbeläge fällig nach 13.000 km? im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Okay, bestens. Jetzt bin ich beruhigt - danke an alle! Was passiert denn, wenn der BC langsam Richtung "Null" rechnet? Kommt dann bei jedem...

  1. #21 Tannenzapfen1, 06.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3
    Okay, bestens. Jetzt bin ich beruhigt - danke an alle!

    Was passiert denn, wenn der BC langsam Richtung "Null" rechnet? Kommt dann bei jedem Start ne nervige Warnung? Stellt BMW in dem Fall den Zähler auch ohne Service zurück?
     
  2. #22 Teddybearx25xe, 06.11.2019
    Teddybearx25xe

    Teddybearx25xe 1er-Fan

    Dabei seit:
    26.08.2015
    Beiträge:
    657
    Zustimmungen:
    3.569
    Ort:
    Wuppertal
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Norman
    Macht er nicht, der bleibt irgendwann stehen, bei meinem M135i seit zwei Jahren bei 5000km, obwohl ich jedes Jahr mindestens 10.000km fahre!
     
  3. #23 Tannenzapfen1, 06.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3
    Ups. Ist der BC bei anderen Angaben auch so ungenau, z.B. bei den KM bis zum nächsten Ölwechsel?
     
  4. #24 spitzel, 06.11.2019
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.712
    Zustimmungen:
    308
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Wenn du das Fahrzeug( unter 1 Jahr) nicht privat gekauft hast, beim Verkäufer reklamieren.
    Ansonsten mal bei BMW nachfragen ob da gleich Scheine fällig werden. Gibt ja nicht viele Möglichkeiten.
    BMW schickt dich weg und erklärt dir noch das System
    BMW liest den Fehlerspeicher aus, überprüft den Zustand der Beläge und stellt das System per Software zurück.
    BMW kennt das Problem uns spielt auf Kulanz ein Update drauf.

    In jedem Fall kannst du beruhigt sein.
    Die Berechnung läuft nur über die Software. Über Werte wie Rad Geschwindigkeit und Bremsdruck wird ein Wert geschätzt.
    Der Sensor ist super einfach aufgebaut. Dieser ist ein geschlossener Stromkreis. Ist die Belagsgrenze an dem zu messenden Belag ( je Achse 1 Sensor)erreicht, werden die dünnen Drähte abgeschliffen. Dabei wird der Stromkreis dauerhaft unterbrochen. Das erzeugt eine feste Warnung im BC. Der Sensor kostet im Zubehör etwa 8-30€.
     
  5. #25 misteran, 06.11.2019
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    8.304
    Zustimmungen:
    921
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Ölwechselanzeige ist genauer. Aber schwankt auch vom Fahrstil, fährst du viel Kurzstrecke, fällt es sehr schnell. Fährst du nur Langstrecke, steigen die Kilometer. Hatte mal Ölwechsel in 50.000km bei mir stehen.
     
  6. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.557
    Zustimmungen:
    3.354
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    Die Beläge sind top :daumen: Damit fährst du locker noch zwischen 20-40tkm...je nach Fahrweise.
    Also...ich schlage vor du machst für die HA einfach mal nen Reset...das schadet null...und dann weißt du auch gleich ob dein Sensor noch passt :wink: Wenn nicht, dann lässt sich der Reset gar nicht erst durchführen.

    Erklärung im Video...verlinke ich...
    hehe...n Schweizer...toller Dialekt :daumen:

     
  7. #27 Tannenzapfen1, 07.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3

    Danke! An Reset habe ich auch schon gedacht, dann könnte ich mir den Weg zu BMW auch sparen. Und die Bremsleistung wird bei der nächsten HU ja sowieso untersucht.

    Was ich noch merkwürdig finde: wenn der BC die verbleibenden KM bis zum Belägewechsel so stark runterrechnet, warum tut er das nur für die Hinterachse? Müssten bei dem von euch beschriebenen Algorithmus nicht Vorder- und Hinterachse in etwa vergleichbar sein? (Unterschied von über 40.000 km!)
     
    DaveED gefällt das.
  8. #28 102 Octan, 07.11.2019
    102 Octan

    102 Octan Forums-Gollum

    Dabei seit:
    13.08.2009
    Beiträge:
    1.017
    Zustimmungen:
    4.880
    Ort:
    BaWü
    Vorname:
    Thommy
    Glaube mir, liegt am Kabel. :lach_flash:
     
    CeterumCenseo gefällt das.
  9. ZxMadX

    ZxMadX 1er-Fahrer(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    115
    Zustimmungen:
    51
    Sehe ich auch so, der Sensor hat ausgelöst durch irgendeine Beschädigung, hab ich bereits auch erwähnt.
     
  10. #30 CeterumCenseo, 07.11.2019
    CeterumCenseo

    CeterumCenseo 1er-Liebhaber(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    1.614
    Zustimmungen:
    994
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    :ironisch:
    @ZxMadX es liegt weder am Sensor, noch am Kabel!
     
  11. #31 Tannenzapfen1, 08.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3
    Jetzt steht Aussage gegen Aussage. Ich bin ja noch in der Garantiezeit, daher werde ich mich mal dumm stellen bei BMW und von einem Softwarefehler sprechen. Mal sehen, was sie sagen - Kabel ja oder nein. Für intakte Bremsbeläge (und darin seid ihr euch ja alle einig) zahle ich jedenfalls keinen Cent.
     
  12. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.557
    Zustimmungen:
    3.354
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    kurze Frage...ist das Symbol schon gelb oder gar rot hinterlegt? Leuchtet was im Tacho?
     
  13. #33 Tannenzapfen1, 08.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3
    nein weder noch. Wird lediglich beim Start kurz als „nächster Service fällig in...“ angezeigt.
     
  14. #34 CeterumCenseo, 08.11.2019
    CeterumCenseo

    CeterumCenseo 1er-Liebhaber(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    1.614
    Zustimmungen:
    994
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Dann ist eben auch nix mit dem Sensor, lass dich nicht ins Bockshorn jagen!
     
    Teddybearx25xe gefällt das.
  15. #35 bubble_m, 08.11.2019
    bubble_m

    bubble_m 1er-Fan

    Dabei seit:
    17.08.2015
    Beiträge:
    964
    Zustimmungen:
    3.387
    Ort:
    Köln
    Fahrzeugtyp:
    M235i Coupé
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    11/2015
    Aber nein! Der Octi wollte eh nur sticheln. Den darf man nicht so ernst nehmen. :nod:
    Liegt natürlich nicht am Kabel! BMW könnte diese Anzeige auch weglassen. Wäre kein großer Verlust.
     
  16. #36 bubble_m, 08.11.2019
    bubble_m

    bubble_m 1er-Fan

    Dabei seit:
    17.08.2015
    Beiträge:
    964
    Zustimmungen:
    3.387
    Ort:
    Köln
    Fahrzeugtyp:
    M235i Coupé
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    11/2015
    Doppelpost :icon_neutral:
     
  17. #37 102 Octan, 08.11.2019
    102 Octan

    102 Octan Forums-Gollum

    Dabei seit:
    13.08.2009
    Beiträge:
    1.017
    Zustimmungen:
    4.880
    Ort:
    BaWü
    Vorname:
    Thommy
    Nein wollte nicht sticheln. Das Kabelproblem hatte ich wirklich damals beim E90. War sogar mit in der Werkstatt und habe alles gesehen. :roll:
     
  18. ZxMadX

    ZxMadX 1er-Fahrer(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    115
    Zustimmungen:
    51
    Wenn nur der Hinweis auf ein baldigen Service kommt, aber nicht Gelb/Rot hinterlegt ist, ist natürlich alles in Ordnung. Dann verstehe ich den sinnlosen Thread hier nicht, 2min. Blick ins Handbuch hätte geholfen.
     
    CeterumCenseo und Teddybearx25xe gefällt das.
  19. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.658
    Zustimmungen:
    837
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    was ist das für Baujahr?

    in den ersten 2-3 jahren gabs das Problem regelmässig und wurde erst mit softwareupdates behoben. da du Historie des fahrzegs nicht kennst?! ist was im Service eingetragen, z.b. schon ein belagwechsel? sind die 5000km validiert, dazu gibt's checkmöglichkeiten (carly z.b.)....

    die beläge an sich sind unbedenklich.
    bei altem softwarestand Software aktualisieren und km stände /Reichweiten anpassen oder zurücksetzen.

    prüfen, ob schon an den bremsen gearbeitet wurde.

    prüfen, ob das Fahrzeug tatsächlich nur 5k km gelaufen ist. für 13k km strecke sehen die hinteren beläge eher schwach aus...., die vorderen quasi neu.

    also so grob gesprochen, für mich unstimmig. aber man muss halt wissen, was vorher bei dem Fahrzeug los war.
     
  20. #40 Tannenzapfen1, 09.11.2019
    Tannenzapfen1

    Tannenzapfen1 1er-Interessent(in)

    Dabei seit:
    04.11.2019
    Beiträge:
    17
    Zustimmungen:
    3
    Ich dachte, ich schreibe lieber bevor es zu spät ist. Die vorausgerechneten Restkilometer sinken rapide alle paar KM in Hunderter Schritten. Das heißt: in wenigen Wochen ist die Anzeige gelb/rot. Und irgendeinen Grund muss das ja haben (die Beläge auf der Vorderachse halten noch 40.000 Km mehr!)
     
Thema:

Bremsbeläge fällig nach 13.000 km?

Die Seite wird geladen...

Bremsbeläge fällig nach 13.000 km? - Ähnliche Themen

  1. [E8x] Brembo Bremsbeläge für 135i/PP Bremse

    Brembo Bremsbeläge für 135i/PP Bremse: Biete einen Satz gebrauchte Bremsbeläge von Brembo bzw. BMW OEM. Die Bremsbeläge habe ich 50km in meiner neuen Performance Bremse gefahren und...
  2. [F20] M 135i Schalter EZ: 7/2014 109.500 km KW V3

    M 135i Schalter EZ: 7/2014 109.500 km KW V3: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH]...
  3. Verbrauch nach 16 Monaten und 18.000 km

    Verbrauch nach 16 Monaten und 18.000 km: Hallo, ich hab das Auto (M140i Handschalter) im März 2018 neu gekauft und fahre es nur in der Sommersaison. Der Verbrausch lag und liegt immer...
  4. Welche Bremsbeläge M140i

    Welche Bremsbeläge M140i: Hallo, Ich suche gerade passende Bremsbeläge für den M140i. Die orig BMW sauen mir leider die Felgen und reifen ziemlich zu mit einem rötlichen...
  5. [Verkauft] [F20] M135i - H-Schalter, wenige KM, Navi. Prof.

    [F20] M135i - H-Schalter, wenige KM, Navi. Prof.: Hallo zusammen, leider hat das Einbinden eines Bildes nicht funktioniert und mein Post wurde direkt gelöscht. Daher nochmal: Ich biete einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden