[E87] Brauche Rat...unregelmäßiger Leistungsverlust

Diskutiere Brauche Rat...unregelmäßiger Leistungsverlust im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo ihr Lieben! Ich habe folgendes Anliegen/Problem: Am Sonntag war ich unterwegs Nach hause mit meinem 1er. Ich fuhr zuvor ca. 60Km AB. In...

  1. #1 MaxFe1844, 04.07.2012
    Zuletzt bearbeitet: 04.07.2012
    MaxFe1844

    MaxFe1844 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    389
    Zustimmungen:
    21
    Ort:
    Vorname:
    Maximilian
    Hallo ihr Lieben!

    Ich habe folgendes Anliegen/Problem:

    Am Sonntag war ich unterwegs Nach hause mit meinem 1er. Ich fuhr zuvor ca. 60Km AB. In Karlsruhe bin ich von der AB abgefahren, um kurz ein befreundetes Ehepaar zu besuchen. Drei Ampeln vor ihrem Haus, hatte ich einen Leistungsverlust. Der Wagen zog nicht mehr richtig, lief nur noch im Notlauf, muss ein Turboausfall gewesen sein. Ich fuhr noch ein paar mal an, das gleiche Problem. Ich machte den Motor aus und probierte es nochmal. Anschließend hatte er ganz normal Leistung, dann verlor er sie aber wieder. Dann war sie wieder da usw. Schließlich rief ich den ADAC (ich habe erst im Nachhinein erklärt bekommen, dass ich auch das BMW Servicemobile hätte hollen können, bzw. sollen!) Als dieser dann kam um Probe zu fahren, war die Leistung ganz normal da, keine Aussetzer! Doof! Im Fehlerspeicher stand, dass ein Fehler in der Ladedruckregelung vorliegt (das kann ja alles sein oder!??) Hab bei den Freunden übernachtet um am nächstem Morgen gleich zu BMW zu gehen. Bin dahin und leider passierte da auf der Probefahrt wieder nichts :haue: Da stand ich erstmal dumm da. Anschließend wollten die mir nicht mal den Fehlerspeicher auslesen. Ich bestand aber darauf. Nach 30min. sagte der Servicemitarbeiter mir, es stand nichts im Fehlerspeicher drin, sie konnten nichts finden, der ADAC muss den Fehler wohl gelöscht haben (Ich sagte dem ADAC extra er soll ihn nicht löschen). Somit schickte mich BMW heim, da nichts vorliege, laut BMW. Ich fuhr anschließend 200km und der Fehler trat bis jetzt nicht mehr auf.

    Das finde ich komisch! Kennt das wer??? Was könnte das sein? Nun, ich mache mir nun trotzdem sorgen, das was nicht stimmt, auch wenn er gerade läuft. Was denkt ihr? Was würdet ihr nun tun? Ist ein 120d mit pp-Kit, 55tkm, habe ihn nun seit 4 Monaten und somit noch 8 Monate Garantie.
    :roll:
    LG, Max
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zini

    zini 1er-Fahrer(in)

    Dabei seit:
    19.09.2011
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    zini
    hm mit 55tkm, da würd ich den schleunigst verkaufen oder viieeelll geld auf die seite legen für die kommenden besuche beim :lol:
     
  4. #3 BreakThrough, 04.07.2012
    BreakThrough

    BreakThrough 1er-Fahrer(in)

    Dabei seit:
    29.05.2012
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Patrick
    Siehe anderer thread...
     
  5. #4 MaxFe1844, 05.07.2012
    MaxFe1844

    MaxFe1844 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    389
    Zustimmungen:
    21
    Ort:
    Vorname:
    Maximilian
    Neeee, ihn deswegen gleich verkaufen finde ich übertrieben..habe ja noch Garantie :P

    Gestern ist es wieder vorgekommen, mit dem Leistungsverlust. Habe dann das BMW Servicemobil gerufen. Nun habe ich meinen 1er heute zu BMW gebracht, morgen um 16Uhr ist er fertig, bekomme einen neuen Turbolader! Bin ziemlich froh, denn man weiß ja nie ob der Vorbesitzer Turboschonden gefahren ist, nacher geht er noch außerhalb der Garantie kaputt. Gott sei dank ist es nun passiert und ich kann den neuen gleich schonend fahren, sprich warm-kaltfahren. ;)

    Bin nun bei BMW Immenstadt..ein Himmerlweiter unterschied zu BMW Karlsruhe. Die bauen mir gleich innerhalb zwei Tagen einen neuen Turbo ein, sind superfreundlich, wo BMW Karlsruhe mir nicht mal den Fehlerspeicher auslesen wollte..
     
  6. #5 MaxFe1844, 20.07.2012
    MaxFe1844

    MaxFe1844 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    389
    Zustimmungen:
    21
    Ort:
    Vorname:
    Maximilian
    ..
     
Thema: Brauche Rat...unregelmäßiger Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. bmw fehlercode a559 www.1erforum.de

Die Seite wird geladen...

Brauche Rat...unregelmäßiger Leistungsverlust - Ähnliche Themen

  1. [E82] Was brauche ich für USB im Kofferraum

    Was brauche ich für USB im Kofferraum: Hi, Ich habe schon gesucht aber bin nicht ganz schlau geworden. Ich hoffe ihr könnt mir kurz helfen: ich habe Navi Business und idrive mit...
  2. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  3. F21 -> Tacho mit erweitertem Umfang, was brauche ich ?

    F21 -> Tacho mit erweitertem Umfang, was brauche ich ?: Liebe Gemeinde, ich brauche ein bisschen eure Hilfe. Ich würde gerne meinen F21 116i aus 04/2014 mit Navi Business auf den Tacho mit erweiterten...
  4. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  5. Brauche OZ Gutachten bitte!

    Brauche OZ Gutachten bitte!: Servus, kann mir bitte jemand das Gutachten für die OZ Ultraleggera aufm E82 in 8*18 ET40 LK5/120 schicken? Vielen Dank schonmal! Gruß Alex