Brauche HILFE! hoher Verbrauch, kaum Leistung unten rum!

Diskutiere Brauche HILFE! hoher Verbrauch, kaum Leistung unten rum! im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, ich hab meinen 120d vFL 2005 beim :lol: abgegeben. Hauptgrund war eigentlich neu Programmierung Zwecks mp3-decoding.. Naja, da...

  1. koeppy

    koeppy 1er-Fahrer(in)

    Dabei seit:
    25.11.2008
    Beiträge:
    179
    Zustimmungen:
    0
    Ort:
    Bochum // Meschede
    Fahrzeugtyp:
    120d
    Hallo,
    ich hab meinen 120d vFL 2005 beim :lol: abgegeben.

    Hauptgrund war eigentlich neu Programmierung Zwecks mp3-decoding..


    Naja, da mein Verbrauch ca. auf 13-14l/100km hochgegangen ist, wollte ich das ganze auch gleich mit prüfen lassen.

    Diagnose: keine Fehler in Hinsicht auf Motorsteuerung. ( beim Schlüssel auslesen stand schon, fehler in diversen Steuergeräten?!)

    habe dem Meister noch folgende Aussagen mit auf den Weg gegeben:

    1. 1500-1800RPM keine Durchzugskraft, Auto schleppt sich
    2. 2000-2200RPM Vibrieren, so als wäre die Fahrbahn total rauh.
    3. 2300RPM konstant halten -> Pfeifen zu hören
    4. Newtonmeter-kurve entspricht eher die eines Benziners..
    sprich unten rum kommt nix, aber ab 3500-4xxx ist dann bisschen
    Leistung vorhanden. ( Ersatzfahrzeug Mini One hat mehr Leistung ;( )
    5. Motor klingt in den oberen Drehzahlbereichen total brummig,
    kann ich schlecht beschreiben..


    Könnte trotzdem was am Turbolader sein, ohne dass hier was von den Steuergeräten festgestellt wird?
    Wie kann das geprüft werden?
    Was soll ich sagen, was er sich nochmal anschauen soll?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hasoracer, 06.12.2010
    hasoracer

    hasoracer 1er-Fahrer(in)

    Dabei seit:
    27.03.2010
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Siegen
    Fahrzeugtyp:
    120d
    Vorname:
    Haso
    hallo,
    habe auch zurzeit einen verbrauch von 12 liter laut BC.
    habe den 120d Vfl.
    habe am mittwoch einen termin bei BMW...die wollen fehler auslesen.
    mals schaun was raus kommen wird.
    habe extra wegen dem turbolader gefragt...ob es daran liegen könnte...
    die meinten nein...
     
  4. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Das hört sich schon nach Turboschaden an wenn der ne Drehmomentkurve wie nen Benziner hat...
     
  5. #4 Fabi120d, 07.12.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Alles reine Spekulation !:eusa_naughty:
     
  6. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Logisch ist das Spekulation wenn ich aus nem anderen Land ein Problem an einem anderen Fahrzeug diagnostizieren soll :grins:
     
  7. #6 wutknut, 07.12.2010
    Zuletzt bearbeitet: 07.12.2010
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    spekulation is ja erlaubt und gewollt oder?

    ich tippe auf die variable schaufelverstellung ..die stehen auf durchzug, und wirken nur bei ordentlich abgas.
    oder die günstigste variante, eine undichtigkeit an der druckseite des laders.
    oder ne angesaugte ratte die im lader steckt.
     
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    :grins:
     
  9. #8 Diggy*D, 08.12.2010
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Bei einem Leck auf der Druckseite sollte er eigentlich in den Notlauf schalten, prüfen kann man das ja aber recht leicht.

    Das mit der variablen Schaufelverstellung hört sich plausibel an, wenn der Turbo komplett ausgefallen ist, dann wär im Prinzip kaum noch Leistung vorhanden, in die oberen Drehzahlregionen kommt man dann kaum noch.

    Normaler Weise sollten die in der Werkstatt doch nen Diagramm ziehen können, in welchem man Drehmomentverlauf zu Drehzahl sieht. Zusätzlich noch den Ladedruck auswerten und man wird sehen ob es am Turbo liegt. Bei meinem Seat konnte ich das sogar selber machen, bei BMW bin ich noch nicht soweit.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fabi120d, 08.12.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    mit INPA kann man sich den Ladedruck anzeigen lassen.
     
  12. #10 pinglong, 08.12.2010
    pinglong

    pinglong 1er-Interessent(in)

    Dabei seit:
    18.06.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Lippstadt
    Fahrzeugtyp:
    120d
    Hatte auch das problem damals...meiner zog ab 2500u/min erst und führ wie ein traktor...war das gestänge kaputt.
     
Thema:

Brauche HILFE! hoher Verbrauch, kaum Leistung unten rum!

Die Seite wird geladen...

Brauche HILFE! hoher Verbrauch, kaum Leistung unten rum! - Ähnliche Themen

  1. [E87] 123d nach Start keine Leistung

    123d nach Start keine Leistung: Hallo Forumsmitglieder, ich bin gestern morgen in meinen 123d gestiegen und das Auto hatte auf einmal keine Leistung mehr...also nicht wenig...
  2. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...
  3. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  4. Batterie über Nacht leer. Stiller Verbraucher?

    Batterie über Nacht leer. Stiller Verbraucher?: Hallo zusammen, Scheinbar hat mein BMW den Jahreswechsel nicht gut überlebt. Nun zum Problem. Am Sonntag konnte ich mein Fahrzeug ohne probleme...
  5. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...