[E87] Bordsteinautomatk defekt

Diskutiere Bordsteinautomatk defekt im Mängel an der Karosserie Forum im Bereich Mängel am 1er BMW; Hallo Leute, bei mir fährt der rechte Außenspiegel nicht mehr nach unten beim einlegen des Rückwärtsgangs. Hatte das jemand schon mal,...

  1. #1 surlaender58, 07.02.2013
    surlaender58

    surlaender58 1er-Liebhaber(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    1.052
    Zustimmungen:
    0
    Ort:
    Arnsberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Karsten
    Hallo Leute,

    bei mir fährt der rechte Außenspiegel nicht mehr nach unten beim einlegen des Rückwärtsgangs. Hatte das jemand schon mal, Fehlerursache, Kosten etc. ?

    Danke für Die Antworten

    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dave_coolman, 08.02.2013
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    hast du den spiegelschalter auf in der richtigen stellung?!?!?
     
  4. #3 surlaender58, 08.02.2013
    surlaender58

    surlaender58 1er-Liebhaber(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    1.052
    Zustimmungen:
    0
    Ort:
    Arnsberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Karsten
    Hey, alles klar, danke schön. Er war zwar links wie vorgesehen, klappte aber erst nach deaktivieren/aktivieren wieder. Komisch:icon_surprised:
     
  5. #4 Nevermind, 18.06.2013
    Nevermind

    Nevermind 1er-Fan

    Dabei seit:
    11.03.2013
    Beiträge:
    921
    Zustimmungen:
    11
    Ort:
    Ubstadt-Weiher
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2007
    Vorname:
    Larissa
    Selbes Problem, aber der Spiegelschalter ist leider in der richtigen Stellung:(
    Jemand ne Idee?
     
  6. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.121
    Zustimmungen:
    242
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    hatte ich au scho einmal so. aber woran des liegen könnt, keine ahnung. seit dem läuft's aber wieder einwandfrei
     
  7. #6 Nevermind, 18.06.2013
    Nevermind

    Nevermind 1er-Fan

    Dabei seit:
    11.03.2013
    Beiträge:
    921
    Zustimmungen:
    11
    Ort:
    Ubstadt-Weiher
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2007
    Vorname:
    Larissa
    naja, ich versuchs später nochmal aus
     
  8. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.121
    Zustimmungen:
    242
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    wird scho werden.
    falls es net klappt, bin ich ja mal gespannt was bei raus kommt mit dem fehler
     
  9. #8 matthias120d, 20.08.2013
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Was meint ihr mit "Spiegelschalter in der richtigen Position"? Wo muss dieser denn stehen?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BMW-Racer, 20.08.2013
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.120
    Zustimmungen:
    43
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Der Schalter muss in der linken Stellung (Fahrerseite) sein.
     
  12. #10 123dDarek, 20.08.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Die Bordsteinautomatik funktioniert nur wenn der Schalter auf der Fahrerseite steht.

    Sonst könnte es Passieren wenn der Rückwertsgang eingelegt ist und die Bordsteinautomatik den Spiegel nach Unten ausgerichtet hat und der Knopf zum Spiegel einstellen betätigt werden würde, könnte es Passieren das der ganze Mechanismus sich verklemmt da die Bewegungsmechanik sozusagen überdehnt wird.
     
Thema:

Bordsteinautomatk defekt

Die Seite wird geladen...

Bordsteinautomatk defekt - Ähnliche Themen

  1. FLEXROHR defekt, welche Teile werden benötigt?!

    FLEXROHR defekt, welche Teile werden benötigt?!: Hallo Leute, ich brauch eure Hilfe... Bei meinem 120D Coupé Baujahr 11.2007 ist das Flexrohr am DPF kaputt. Ich muss wegen Platzmangel den...
  2. 118iC Fernbedienung defekt (E88)

    118iC Fernbedienung defekt (E88): Hallo Leute habe einen 118i Cabrio von 2008 (E88 denke ich) und von jetzt auf gleich fällt der eine Funkschlüssel (FS) aus. Kurz die Details:...
  3. [E82] Leuchtweitengrungeinstellung defekt

    Leuchtweitengrungeinstellung defekt: Hi, hab folgendes Problem. Der linke Xenon steht zu hoch. Nun wollte ich mittels der Inbus-Schraube die Leuchtweite korrigieren und der...
  4. [E87] Katalysator defekt. Ersatzmodel

    Katalysator defekt. Ersatzmodel: Grüße. Habe mich gerade angemeldet, da ich so nichts über die Suche nichts gefunden habe. Falls es doch etwas gibt dann tuts mir leid. Zum Auto...
  5. Kosten Kupplungswechsel oder wie erkennt man eine defekte Kupplung?

    Kosten Kupplungswechsel oder wie erkennt man eine defekte Kupplung?: hey Leute, hab lange nix mehr geschrieben. Ich habe seit Kurzem das Gefühl, dass bei meinem 1erle bald die Kupplung hinüber sein könnte. Denn...