Bordsteckdose nur bei laufendem Motor aktiv?

Diskutiere Bordsteckdose nur bei laufendem Motor aktiv? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Wer kann hier Auskunft geben? bei meinem Einser funktioniert die Bordsteckdose an der Mittelkonsole sowohl auch der Zigarettenanzünder nur bei...

  1. Wobl49

    Wobl49 1er-Interessent(in)

    Dabei seit:
    03.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    München
    Wer kann hier Auskunft geben?
    bei meinem Einser funktioniert die Bordsteckdose an der Mittelkonsole sowohl auch der Zigarettenanzünder nur bei laufendem Motor!
    Somit muß ich z.B. beim Autostaubsauger den Motor starten! Das ist Unsinn!
    Oder gibt es hier einen undokumentierten Trick?
    Bitte um zweckdienliche Hinweise.

    :roll:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FireFighter2501, 17.10.2006
    FireFighter2501

    FireFighter2501 1er-Fahrer(in)

    Dabei seit:
    10.08.2006
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Kirkel
    Probier doch mal wenn du die Zündung anlässt, meine geht dann.
     
  4. Wobl49

    Wobl49 1er-Interessent(in)

    Dabei seit:
    03.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    München
    Vielen Dank FireFighter2501, der Tip war Gut! Jetzt funktionierts.
    Grüße Wobl49
     
Thema:

Bordsteckdose nur bei laufendem Motor aktiv?

Die Seite wird geladen...

Bordsteckdose nur bei laufendem Motor aktiv? - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  4. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...
  5. Aktive Geschwindigkeitsregelung mit Stop&Go-Funktion

    Aktive Geschwindigkeitsregelung mit Stop&Go-Funktion: Beim M140i gibt es ja diese SA Ausstattung nicht, offiziell aus Gründen der Kühlung. Ich war bisher der Meinung, der M240 hat diese auch nicht...