[E87] Bordcomputer ausgefallen und plötzlicher Piep-TON beim Bremsen!!! HELP!

Dieses Thema im Forum "BMW 118d" wurde erstellt von mateo811, 08.02.2012.

  1. #1 mateo811, 08.02.2012
    mateo811

    mateo811 1er-Interessent(in)

    Dabei seit:
    28.07.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118d (FL)
    Guten Abend zusammen,

    ich bin gerade eben in meinen netten 1er gestiegen und mir blieb die Luft weg. Ich Schilder erstmal die Vorgehensweise, mein Einser wurde in der letzten Woche nicht allzu häufig gefahren;
    Heute-> Morgens Kurzstrecke von 5km war noch alles Okay, jetzt gerade steig ich ein und im Bordcomputer erscheint als erstes die Service-Anzeige direkt danach das Hebebühnesymbol und nach einigen Sekunden eine Datumsanzeige (meine ich mit 00.00.00 oder ähnlich) und danach --.---.-- im Bordcomputer, die Temperaturanzeige hat allerdings funktioniert, naja ich bin trotzdem losgefahren. Die Uhr-Anzeige am Radio ist anscheinend ebenfalls resetet worden und es stand keine Uhrzeit.

    Nach dem losfahren ohh Schreck ein Piep-Ton beim Bremsen ich meine aus dem Cockpit-Bereich (vielleicht sogar Motorraum aber eher nicht). Naja bin weiter gefahren und beim Beschleunigen erscheint der gleiche Piep-Ton. Nur im Leerlauf beim Schalten war nichts davon zu hören. Mir kam direkt das Motorgeräusch ein wenig lauter und unsanfter vor.

    Nach ca. 5km bin ich stehen geblieben und hab den Motor aus und wieder angemacht, nur die Service-Leuchte ist erschienen und im Bordcomputer stand wieder --.--.-- jedoch bin ich danach nicht mehr weitergefahren.

    Hmm also ich denke das mit der Elektronik etwas nicht stimmt wenn der Bordcomputer ausfällt. Könnte es an den niedrigen Temperaturen liegen?

    Aber woher dann der Piep-Ton beim Bremsen und Beschleunigen?

    Es ist ein 118d FL ca. 82Tkm

    Ich hoffe mir kann da jemand weiterhelfen!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Hi,

    bis auf den Piepton bei mir heute Abend genau das gleiche Verhalten. Bin die letzten Tage auch nur Kurzstrecken gefahren (max. 10 km). Freue mich schon auf morgen früh... Denke, dass es die Batterie ist.

    Gesendet von meinem LT18i mit Tapatalk
     
  4. #3 BMWalex, 08.02.2012
    BMWalex

    BMWalex 1er-Interessent(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Dingolfing
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Alex
    Also das mit deinem Bordcomputer würde ich jetzt mal ganz stark auf die Batterie schieben, ist typisch das bei zu niedriger Spannung die Uhrzeit resetet wird.

    Beim Piep Ton wirds jetzt interessanter... Wars eher ein quietschen das von der Lüftung kommen könnte oder wars eine Art Warnton vom Fahrzeug?
     
  5. #4 mateo811, 08.02.2012
    mateo811

    mateo811 1er-Interessent(in)

    Dabei seit:
    28.07.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118d (FL)
    Das mit dir Batterie könnte hinhauen, jetzt wo ich daran erinnert werde leuchtet mir ein, das vor zwei Tagen nach kurzer Standzeit (nach einer Kurzstrecke) mit ausgeschalteten Motor das Batterie-Symbol erschienen ist. Hab aber direkt Schlüssel herausgenommen.

    Aber das jetzt gleichzeitig dieser Piep-Ton erschienen ist, macht mir Sorgen.
    Jaa es ist gut möglich das der Piep-Ton aus der (mittleren) Lüftung kommt.
    Beim Bremsen und Beschleunigen ein Piep-Ton aus der Lüftung!!
     
  6. #5 BMWalex, 08.02.2012
    BMWalex

    BMWalex 1er-Interessent(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Dingolfing
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Alex
    Also bei der kurzen Strecke die du gefahren bist, könnte ich mir vorstellen das es wegen den extremen Minusgraden ein ganz normales Lüftungsgeräusch war, das vielleicht aufgrund einer bestimmten Drehzahl beim Bremsen bzw. Beschleunigen plötzlich da war.
    Ist bei mir in den letzten Tagen auch hin und wieder augetreten, allerdings achte ich schon garnicht mehr drauf.
    Denke nicht, dass es was dramatisches ist.
     
  7. #6 mateo811, 08.02.2012
    mateo811

    mateo811 1er-Interessent(in)

    Dabei seit:
    28.07.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118d (FL)
    Ja das mit den Minusgraden und Kurzstrecken kann schon stimmen aber wieso ist es jetzt aufgetreten und vorher nicht!

    Also ich könnte und kann dieses Geräusch nicht so einfach überhören :)
     
  8. #7 BMWalex, 08.02.2012
    BMWalex

    BMWalex 1er-Interessent(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Dingolfing
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Alex
    Ich würds an deiner Stelle erst mal beobachten und warten bis es wieder ein kleines bisschen wärmer wird. Vielleicht legt es sich ja von alleine.
    Es spricht aber sicher auch nix dagegen wenn du kurz zu deinem Händler fährst und Ihm das Geräusch vorführst, wenn du auf Nummer sicher gehen möchtest.
     
  9. #8 BMW-Michi, 08.02.2012
    BMW-Michi

    BMW-Michi 1er-Fahrer(in)

    Dabei seit:
    28.05.2009
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Waging am See
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Michael
    häng deinen 1er über nacht ans ladegerät, hat mir mein bmw händler auch gesagt, seitdem ists weg!!!
     
  10. #9 mateo811, 09.02.2012
    mateo811

    mateo811 1er-Interessent(in)

    Dabei seit:
    28.07.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118d (FL)
    Okay dann werde ich mal die Batterie ausbauen und ein wenig laden. Muss ich denn etwas bestimmtes beachten beim Ausbauen und Laden?

    Ich hab mich ein wenig schlau gemacht und erfahren das die Batterien meistens so 4-5 Jahre halten, da meiner von 12/07 ist wird es wohl der Fall sein, dass das Laden wahrscheinlich nicht mehr allzu viel bringt. Na das wären ja wieder locker 200 Schleifen für eine neue Batterie plus das "anlernen" oder auch codieren der Batterie :/
     
  11. #10 BMWalex, 09.02.2012
    BMWalex

    BMWalex 1er-Interessent(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Dingolfing
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Alex
    Batterie nicht ausbauen sondern vorne über die Anschlusspole unter der Motorhaube laden!
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 mateo811, 09.02.2012
    mateo811

    mateo811 1er-Interessent(in)

    Dabei seit:
    28.07.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118d (FL)
    Als ich gerade eben eingestiegen bin und die Zündung angemacht habe ist nur das Hebebühne-Symbol erleuchtet, Bordcumpter hat auch wieder funktioniert nur das ich die Uhrzeit einstellen musste.

    Nach dem losfahren; Ja ein kurzer Piep-Ton beim ersten Bremsen, danach nichts mehr "freu" :) Bin ca 25km gefahren damit sich der Motor aufwärmt und die Batterie sich wieder ein wenig auflädt. Nachdem ich zu Hause angekommen bin, Motor aus, Schlüssel raus, nach ca. 10 Sekunden wieder an, und siehe da es ist kein Hebebühne-Symbol erschienen.

    Also ich denke der ganze Stress war nur wegen den niedrigen Temperaturen und das mein 1er in der letzten Woche nur Kurzstrecken gefahren ist, deshalb hatte die Batterie keine Chance (bei den Kurzfahrten) sich aufzuladen. Ich hoffe meine Diagnose war so weit korrekt; Batterie trotzdem noch ans Ladegerät anschließen?
     
  14. #12 spitzel, 10.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.853
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Jup unbedingt mit geeignetem gerät laden. Welches es ist findest du im forum


    Sent from Arcas 737
     
Thema: Bordcomputer ausgefallen und plötzlicher Piep-TON beim Bremsen!!! HELP!
Besucher kamen mit folgenden Suchen
  1. bmw 118d piept beim bremsen

    ,
  2. bmw bordcomputer ausgefallen en

Die Seite wird geladen...

Bordcomputer ausgefallen und plötzlicher Piep-TON beim Bremsen!!! HELP! - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...