Boardspannung

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von patrickbadent, 07.03.2008.

  1. #1 patrickbadent, 07.03.2008
    patrickbadent

    patrickbadent 1er-Interessent(in)

    Dabei seit:
    06.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Über Efficient Dynamics ließt man, leider nicht bei BMW direkt:

    Der Generator lädt nur in den Schub- und Bremsphasen die Batterie auf. Beim Beschleunigen wird er elektrisch entkoppelt. Diese Funktion ist auch ein Bestandteil von „Efficient Dynamics“, dem BMW-Spritsparprogramm für die Vier- und Sechszylinder-Reihenmotoren.
    [http://www.automobil-industrie.vogel.de/antrieb/articles/98494/]

    BMW schreibt so viel ich finden nur, dass die Nebenaggregate bedarfsgerecht gesteuert werden.

    Danach soll also der Generator beim Beschleunigen (oder bei Vollgas) keine elektrische Energie erzeugen, um mehr Energie für den Vortrieb zu haben.

    Danach müsste ja die Boardspannung fallen, da der notwendige Strom aus der Batterie entnommen wird. Merkt man dies?

    Oder wird nur (ungefähr) so viel Energie erzeugt, wie gerade gebraucht wird? Also ohne noch zusätzlich eine nicht ganz voll Batterie aufzuladen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 welle68, 07.03.2008
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    608
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    Die Bordspannung ist ca.13,5V.Fällt diese ab wird autom. wieder nachgeladen.
    Ist bei allen Fahrzeugen so.Würde näml. konst. geladen, kocht irgendwan
    die Batt. über.Nur bei ef.Dyn. versucht man erst beim bremsen bzw. Schubabschaltung zu laden,reicht das nicht aus(viele Stromverbraucher an) ,wird ganz normal während der Fahrt geladen.(nette Spielerei,aber ob sich das pos. auf den Verbrauch bemerkbar macht????)Angeblich soll
    mehr Motorleistung zur Verfügung stehen,da die Lichtmaschiene nicht wie herkömmlich immer mitläuft.( vielleicht 1-2PS mehr?)
     
  4. 2007

    2007 1er-Interessent(in)

    Dabei seit:
    07.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    BMW schreibt:

    1)
    "Um die Batterie mit elektrischer Energie zu
    versorgen, wird der Generator (Lichtmaschine)
    herkömmlich durch die Motorkraft angetrieben
    und damit permanent Kraftstoff verbraucht.
    Bremsenergierückgewinnung bedeutet, dass
    der Generator hauptsächlich dann Strom
    erzeugt, wenn der Fahrer vom Gas geht oder
    bremst – bislang ungenutzte kinetische Energie
    wird also im Schubbetrieb in elektrische
    Energie umgewandelt und in die Batterie gespeist.
    So wird Strom erzeugt, ohne Kraftstoff
    zu verbrauchen."

    2)
    „Beim Beschleunigen werden alle momentan nicht notwendigen Energieverbraucher vom Antriebsstrang genommen.“

    Und sonst noch:
    „Unter anderem kommen ein verstärkter Anlasser und eine neuartige Gel-Batterie zum Einsatz.“

    Würde die Lichtmaschine während der Fahrt nicht immer mitlaufen (oder keinen Strom erzeugen), würde die Boardspannung durch die eingeschalteten Verbraucher unter die Leerlaufspannung der Batterie fallen. Nehmen wir an, die Leerlaufspannung beträgt rund 13 Volt, sind dies dann Schätzungsweise um 12,5 Volt.

    Die Lichtmaschine hat laut Datenblatt eine Leistung von 2520 Watt. Bei einem Wirkungsgrad von 80% (inkl. Reibung an der Kette/Keilriemen) währen dies max. 3150 Watt, 3,2 kW oder 4,3 PS die vom Motor abgehen können; in der Regel aber wohl zwischen 1 und 2 PS wie zuvor geschrieben.

    Irgendwo habe ich noch gelesen, dass die Batterie nur bis zu 66% geladen wird. Zwischen 67% und 100% wird sie nur geladen, wenn kein Gas gegeben wird (Auto rollt mit eingelegtem Gang).

    Also:

    Ladezustand der Batterie kleiner 66%, normale Fahrt
    - Die Batterie wird geladen
    - Boardspannung 14 Volt oder knapp drüber

    Ladezustand der Batterie größer 66%, normale Fahrt
    - Die Batterie wird nicht geladen
    - Boardspannung zwischen 13 und 13,5 Volt, so dass die Batterie nicht/kaum geladen wird

    Ladezustand der Batterie größer 66% und kleiner 100%, kein Gas
    - Die Batterie wird geladen
    - Boardspannung 14 Volt oder knapp drüber
    - Bremswirkung der Lichtmaschine verzögert das Auto minimal

    bei Vollgas
    - Die Batterie wird nicht geladen (ev. nur, wenn Ladezustand über 66%)
    - Nicht notwendigen Energieverbraucher werden abgeschalten (wahrscheinlich auch nur für eine begrenzte Zeit, z.B. 1 Minute)
    - Die nicht notwendigen Energieverbraucher sind: Heizbare Sachen (Sitze, Scheiben, Außenspiegel, Waschdüsen, ev. Zusatzheizung), Kühlwasserpumpe ev. mit reduzierter Leistung, Ventilator im Motorraum, und ganz wichtig: die Klimaanlage

    Die Boardspannung könnte man einfach mit einem Multimeter während der Fahrt messen um die vermuteten Spannungen bzw. Spannungsänderungen zu bestätigen.
     
  5. VANOS

    VANOS 1er-Interessent(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    130i
    LIMA Regelung auf 14,4 Volt fest einstellen

    Ich habe schon nach 2 Jahren die zweite Batterie!!!
    Das ständige laden und entladen der Batterie verkürzt die Labensdauer erheblich.
    Gibt es die Möglichkeit die Spannung der Lichtmaschine auf 14,4Volt einzustellen—FEST ??

    Kann das der Service am Tester einstellen ??

    Grüße VANOS
     
  6. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Welches Bj. ist deiner?
    Hast Du einen schwarze Batterie?
    Wenn ja, Banner oder Excite Batterie?

    Wenn Du eine schwarze hast, dein Fahrzeug nach 03/2007 gebaut wurde, solltest Du eine aktive IGR haben, das bedeutet das deine Batterie zumindest im Sommer nicht zu 100% geladen wird.
    IGR kann man auscodieren, die Ladespannung sollte man aber nicht anfassen, zu7mindest nicht wenn es ein Fahrzeug nach 03/2007 ist.
     
  7. VANOS

    VANOS 1er-Interessent(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    130i
    Die zweite Batterie ist eine Schwarze mit 70Ah und 760Amax. Typ kann ich nicht erkennen. Fzg ist von 05.2007. Da ist ein großer roter Kasten auf der Batterie.
    Die Boardspannung steigt nach dem anlassen bis auf 15,8Volt an.
    Wie kann man die IGR auscodieren, kann das jeder Service und wenn ja wie ??
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Boardspannung
Besucher kamen mit folgenden Suchen
  1. gel batterie erkennen 116i