BMW M135 xDrive Automatikprobleme

Diskutiere BMW M135 xDrive Automatikprobleme im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Zusammen, Bin neu hier in dem Forum angemeldet. Ich habe vor zwei Wochen einen M135i xDrive mit Automatik gekauft. Das Fahrzeug hat ca....

  1. #1 Storming, 06.11.2016
    Storming

    Storming 1er-Interessent(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen,
    Bin neu hier in dem Forum angemeldet.
    Ich habe vor zwei Wochen einen M135i xDrive mit Automatik gekauft.
    Das Fahrzeug hat ca. 40.000 km gelaufen und ich habe folgende Probleme/Fragen?
    Fragen an die, die das gleiche Fahrzeug mit Automatik fahren.

    Ich fahre im Comfort Modus.
    Wenn ich "normal" Gas gebe beschleunigt er wie geswünscht und zieht sauber durch.
    Man merkt nur, dass die Automatik dann gleich ein zwei Gänge überbringt, ich nehme mal an um Sprit zu sparen und fahren

    Wenn ich "voll" Gas gebe beschleunigt er auch super, zieht sauber ohne jegliches Mucken.

    Wenn ich "mittelmäßig" (etwas zügiger) aber konstant beschleunige, habe ich das Gefühl, dass er nicht sauber durch zieht und mir sagen will, gib endlich Gas oder lass es!? Habt ihr das auch? Ist das ein normales Fahrverhalten bei dem Auto? Es fühlt sich so an wie ein stottern, als ob die Automatik nicht genau weiß, was ich will.
    Ist es normal, dass die Automatik etwas ruppig und sehr aggressiv ist?
    Wenn ich in meinem Firmenwagen mit Automatik (VW Passat) Gas gebe, egal welche Intensität, beschleunigt er immer in eins ohne ein "stottern

    Kann mittenand helfen und etwas dazu sagen?

    Vielen Dank und Gruß
     
  2. #2 Johnnie, 06.11.2016
    Johnnie

    Johnnie 1er-Fanatiker(in)

    Dabei seit:
    06.07.2015
    Beiträge:
    4.741
    Zustimmungen:
    1.688
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2018
    Hast du die normale Automatik oder Sport-Automatik? Ja du spürst die Schaltvorgänge, vor allem wenn du richtig durchdrückst. Stottern im Sinne von das Auto ruckelt beim gas geben oder wie äußert sich das Problem genau?
     
  3. #3 Storming, 06.11.2016
    Storming

    Storming 1er-Interessent(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe die 8Gang Automatik mit den schaltwippen am Lenkrad.
    Bei normaler und voller Beschleunigung ist alles super.

    Es ist nur wenn ich "zügiger/etwas schneller" aber konstant auf Geschwindigkeit beschleunigen kommen möchte . Dann fährt er nicht konstant und homogen. Es ist wie ein leichtes ruckeln/stottern. Wenn ich dan etwas vom Gas gehe, oder mehr Gas gebe ist alles wieder wie es sein soll.
    Dies äußert sich nur während der Beschleunigungsphase und nicht während des Schaltvorgangs
     
  4. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.221
    Zustimmungen:
    1.997
    Ruckeln... Hmmm. Welche Radkombi fährst? Ist der Effekt mit SR/WR gleich oder nur bei einem? Nachdem du den Wagen erst 2 Wochen hast wohl hinfällig... Im dümmsten Fall kann es das Verteilergetriebe des X-drive sein, wünsche ich dir natürlich nicht, ruckeln beim Beschleunigen könnte aber darauf hindeuten.
     
  5. #5 justanicename, 07.11.2016
    justanicename

    justanicename 1er-Fahrer(in)

    Dabei seit:
    23.05.2015
    Beiträge:
    294
    Zustimmungen:
    60
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Vielleicht erst mal die Automatik zurücksetzen und neu anlernen an Deinen Fahrstil.
    Ich kann Dir gerade nicht genau sagen wie es geht. Steht aber irgendwo hier im Forum. Ist kein großes Ding.
     
    Storming gefällt das.
  6. #6 Storming, 07.11.2016
    Storming

    Storming 1er-Interessent(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Ich fahre eine Mischbereifung, vorne 225er auf 18 und 245er auf 18 hinten
    Winterreifen kommen erst nächste Woche drauf. Das werden 215/45 R18 vorne und hinten

    Was gibt es denn für andere Merkmale bei Problemen mit dem Verteilergetriebe? Und wenn welche

    Bin heute ca. 100km gefahren und ich muss sagen ich habe das Problem nur einmal gehabt und das bei einer zwischenbeschleinigung von 60-140. Bin etwas zügiger gefahren und das Problem trat nur während der Beschleunigungsphase auf und war nach dem Schaltvorgang wieder weg
    Es fühlt sich auch nicht nach einem gravierenden mechanischem Problem an, wohl eher nach einer Einstellungssache

    Getriebe zurück setzen wäre auf jeden Fall eine Maßnahme. Wenn mir jetzt noch jemand verraten könnte, wie das geht
     
  7. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.221
    Zustimmungen:
    1.997
    215/45 R18? Eher 225/40R18 oder?
    Prüfe bitte, ob die WR auf den 7,5J Felgen sind, ob werden die Serienfelgen genommen, die sind hinten 8J und es kommt der 225er Reifen drauf. Hatte ich, ESP spinnt und es ist nicht gut fürs VTG.

    Nachdem das Problem nur einmal auftrat, vielleicht wirklich nur mal reseten lassen...
    Jeder Codierer macht dir das auch.
     
  8. #8 Storming, 07.11.2016
    Storming

    Storming 1er-Interessent(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Habe die Bestellung raus gesucht und es werden
    225/40R18 so wie du es schon richtig gesagt hast
    Und Felgen werden 8x18 ET38

    Sind das dir richtigen Größen die du empfiehlst?
     
  9. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.221
    Zustimmungen:
    1.997
    zumindet mal der gleiche Abrollumfang vorne und hinten, passt wohl. Exakt kann das niemand sagen. Würde mir damit nicht zuviele Sorgen machen,
    Serie sind WR 7,5Jx18 225/40R18.
     
  10. #10 Nicobkr, 21.10.2019
    Nicobkr

    Nicobkr 1er-Interessent(in)

    Dabei seit:
    21.10.2019
    Beiträge:
    2
    Zustimmungen:
    0
     
  11. #11 Nicobkr, 21.10.2019
    Nicobkr

    Nicobkr 1er-Interessent(in)

    Dabei seit:
    21.10.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Gab es hierzu jemals eine Auflösung? Habe das selbe Problem ..

    Gruß Nico
     
  12. #12 misteran, 21.10.2019
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    8.304
    Zustimmungen:
    921
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Wenn es ruckelt bei xdrive ist zu 99% das Verteilergetriebe defekt.
     
  13. #13 Laguna85, 21.10.2019
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    586
    Zustimmungen:
    116
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    Muss ja nicht immer direkt defekt sein. Es hat auch mal ein Ölwechsel was gebracht.
     
  14. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.221
    Zustimmungen:
    1.997
    Die Wahrscheinlichkeit ist hoch, das defekt, ist halt ein VTG
     
  15. #15 Ritter73, 21.10.2019
    Ritter73

    Ritter73 1er-Interessent(in)

    Dabei seit:
    30.10.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Ort:
    Würzburg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Das hat bei mir nicht lange geholfen, nach 2000 km wurde es wieder schlechter.
     
  16. #16 Kristijan, 23.10.2019
    Kristijan

    Kristijan 1er-Fahrer(in)

    Dabei seit:
    31.01.2018
    Beiträge:
    90
    Zustimmungen:
    12
    Ort:
    Hamburg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    09/2015
    Moin,

    meinst du vllt. eine Zugkraftunterbrechung beim beschleunigen und dem daraus resultierenden gangwechsel?

    Sprich: Beschleunigung -> Gangwechsel -> Zugkraftunterbrechung -> Beschleunigung?

    Das hatte ich eine Zeit lang, der user "dreizehn" ebenso - bei Ihm hat es geholfen die Vanos Magnetventile zu reinigen. Bei mir hat es sich mit dem Zurücksetzen der Vanos Adaptionswerte gebessert. Ich würde nicht immer pauschal dem VTG die Schuld in die Schuhe schieben - meiner wurde im Zuge der Probleme auch gewechselt, gebracht hat es jedoch nichts. Schau erstmal, folgende Kleinteile zu wechseln:
    * LMM
    * Luftfilter
    * Vanos Magnetventile (reinigen/tauschen)
    * zurücksetzen der Adaptionswerte

    LG, Kris
     
  17. Zane

    Zane 1er-Interessent(in)

    Dabei seit:
    26.09.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe dieses Problem bei meinem M140i xDrive mit 13000km auch.
    Wenn ich im Comfortmodus fahre und die Drehzahl unter 2000U/min ist, z.B. Bei 1500U/min und ich etwas mehr Gas gebe sodass das Auto beschleunigt aber NICHT einen Gang runterschaltet, dann „stottert“ der Motor bei mir auch. Es ist ein vibrieren als ob man untertourig fährt und eigentlich runterschalten müsste.
    Wenn ich dann mit der Schaltwippe runterschalte beschleunigt er ohne vibrieren.
    Ich denke, dass die Automatik nicht früh genug runterschaltet und der Motor ziemlich Mühe hat von Drehzahlen unter 2000 etwas zügiger zu beschleunigen.
     
  18. #18 Stargazer, 06.11.2019
    Zuletzt bearbeitet: 06.11.2019
    Stargazer

    Stargazer 1er-Fahrer(in)

    Dabei seit:
    05.10.2011
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    05/2015
    Hallo ich habe auch die gleichen Probleme mit meinem M135i xDrive 61000km wie Zane.

    Ich habe vorhin gelesen, dass ein Vanos Problem sich auch mit ruckeln ankuendigen kann.

    Vielleicht haben wir alle Probleme mit der Vanos, aber leider noch keine Fehlerspeichereintraege?

    Oder sogar Probleme mit der Exzenterwelle.

    Vielleicht ist alles einfach noch nicht traege genug um einen Eintrag zu hinterlassen?
     
  19. #19 Black Beast, 21.11.2019
    Black Beast

    Black Beast 1er-Interessent(in)

    Dabei seit:
    10.10.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Hallo zusammen,
    mit diesen Symptomen war meine Verteiler getriebe kaputt.
     
Thema: BMW M135 xDrive Automatikprobleme
Besucher kamen mit folgenden Suchen
  1. m135 getriebe probleme

    ,
  2. m135i probleme

    ,
  3. bmw m135i xdrive erfahrungen

    ,
  4. bmw m135i xdrive automatik probleme,
  5. m135i problem,
  6. m135i xdrive probleme,
  7. m135 automatik zurÜcksetzen,
  8. bmw m135i xdrive probleme
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden