BMW F20 erschreckende Fehlermeldung =(

Diskutiere BMW F20 erschreckende Fehlermeldung =( im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo liebe Community, ich wollte euch lediglich von meinem aktuellen Problem berichten vielleicht kann jemand von euch etwas dazu beitragen....

  1. ChiN

    ChiN 1er-Fahrer(in)

    Dabei seit:
    20.05.2013
    Beiträge:
    96
    Zustimmungen:
    0
    Ort:
    Ortenaukreis
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Vorname:
    Tobi
    Spritmonitor:
    Hallo liebe Community,

    ich wollte euch lediglich von meinem aktuellen Problem berichten vielleicht kann jemand von euch etwas dazu beitragen.
    Heute früh bin ich nichts ahnend auf dem Weg zur Arbeit gewesen und hielt an einer Ampel an... beim erneuten Anfahren Piept das Auto und ich wundere mich schon *angeschnallt bin ich doch und getankt habe ich auch erst...* dann sehe ich auf dem Navi plötzlich folgende Meldung :shock::shock::shock:

    [​IMG]

    (entschuldigt die schlechte Bildqualität :roll:)

    Erstmal ein schock bekommen danach konnte ich kaum noch an der Ampel anfahren, das Gefühl war so ähnlich wie wenn der Wagen gleich abwürgen würde. Es kam einfach keine Leistung mehr...
    Das einzige Gute an der Sache war das auf meinem Arbeitsweg ein BMW Händler liegt, also sofort da hin! Bisher habe ich lediglich die Info das der Wagen 2-3 Tage in der Werkstatt sein muss, mehr konnte die Servicedame nicht sagen :roll:

    Durfte jemand von euch schon die bekantschaft mit diesem Problem machen.
    Hier noch ein paar kleine Angaben zum Fahrzeug:

    116i EZ:05/13 KM:32000

    Ich Fahre auch recht gemächlich (ECO 6,9l verbrauch) und kann mir nicht erklären wie es zu diesem Fehler kommt, gefühlt war das heute früh ein 1er ohne Turbo ^^ *schrecklich*

    So etwas beim beim Premium Hersteller und bei dieser Laufleistung etwas enttäuscht bin ich schon, aber ich weis Probleme kann es bei jedem Hersteller geben.
    Wenn man aber selbst betroffen ist denkt man sich schon warum man mehr Geld für solch ein Auto bezahlt und dann entstehen solche Probleme.
    Nun Abwarten was letztendlich beim Händler rauskommt....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zenkai

    zenkai 1er-Fahrer(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    58
    Zustimmungen:
    4
    Ort:
    71229
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2012
    Oha willkommen im Club :roll: Bekomme genau die gleiche Meldung seit 2 Wochen, bisher insgesamt 4 mal. Tritt nur auf wenn es kalt und feucht ist, nachmittags/abends keine Probleme. Wenn die Meldung kommt nimmt er tatsächlich sehr wenig Gas an, rechts rangefahren, Motor aus, kurz gewartet, Motor an, keine Probleme mehr... :-s
    Beim ersten mal sofort zu BMW gefahren. Der Servicemensch hat sich das kurz angeschaut, war aber ziemlich ratlos. Ohne Termin geht bei BMW nichts, also Termin für heute mittag ausgemacht, einziger freier Termin :roll:
    Kriegen von mir gleich eine kleine Mängelliste... knarzende Lenkung, knarzende Türdichtungen, Klappern im Kofferraum... :angry:
    Werde heute abend dann berichten ;)
     
  4. PK9143

    PK9143 1er-Interessent(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Essen/Bottrop
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Philipp
    Ja da bin ich auch mal gespannt was dabei rum kommt.

    Muss dazu sagen, auch ich habe schon mal die Fehlermeldung gehabt, als ich ca. 30 Min. am Limit gefahren bin...Eins kann ich bestätigen, das Herz rutscht in die Hosentasche.... Leistung war auch weg, bin auf den nächsten Rastplatz gefahren, habe den Wagen 10 min nachlaufen lassen, Wagen ausgemacht und wieder an und siehe da: es war weg....

    Ich habe natürlich auch mit BMW telefoniert, da kam folgende Aussage; probieren Sie mal aus, ob Sie wieder die volle Leistung haben und wenn das Problem weiterhin auftreten sollte, direkt in die Werkstatt- bin jetzt gefühlte 5 tkm weitergefahren und glücklicherweise ist der Fehler bisher nicht wieder aufgetreten und von daher :daumen:

    bin mal gespannt was dabei rauskommt, kann mir nur vorstellen das irgendwas zu heiß geworden ist, oder vielleicht ein Wert überschritten worden ist...(also bei meinem )
     
  5. zenkai

    zenkai 1er-Fahrer(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    58
    Zustimmungen:
    4
    Ort:
    71229
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2012
    So mein 1er steht jetzt bei BMW... Fehler ausgelesen, sinngemäß steht da was von überhitzter Lambdasonde :shock: Mehr konnte der Service noch nicht sagen, wahrscheinlich bis morgen abend Leihwagen fahren (114i mit NIX :mrgreen: :unibrow: )
     
  6. DazKon

    DazKon 1er-Interessent(in)

    Dabei seit:
    20.01.2013
    Beiträge:
    49
    Zustimmungen:
    4
    Ort:
    GAP
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Hallo ChiN,
    Also Du bist kein Einzelfall, das Problem zieht sich durch die ganze Brandbeite von BMW. Ich fahre einen 135 i und habe das gleiche Problem seit nun fast 2 Jahren. Immer wieder die Meldung, immer wieder Versuche von BMW etwas auszuwechsel, immer ohne Erfolg. Jetzt gerade ist er wieder in der Werkstatt und bekommt ein neues Herz (Motor) da nun ein Motorschaden vorliegt. Das soll nun der letzte Versuch sein, jedoch hab ich ihn noch nicht wieder und kann es daher nicht sagen. Übrigens die Witterung spielt keine Rolle.
    Aber wie Du ja aus dem Forum siehst muss es nicht gleich zum Motorschaden kommen
    DazKonrad
     
  7. zenkai

    zenkai 1er-Fahrer(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    58
    Zustimmungen:
    4
    Ort:
    71229
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2012
    So gerade Rückmeldung bekommen, Magnetventil defekt...
    Wurde behoben, zusammen mit den sonstigen Fehlern. Hoffentlich ist jetzt Ruhe :icon_smile:
     
  8. #7 jdclayton, 07.09.2014
    jdclayton

    jdclayton 1er-Fahrer(in)

    Dabei seit:
    29.07.2008
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Bei mir war die Konsequenz ein neuer Motor + Turbo + eigentlich alles was sich im Motorraum befindet! Stand ca. 3 Wochen bei BMW ( 118iA aus 12/11 38.000 km)
     
  9. #8 dr.dwarf, 10.09.2014
    dr.dwarf

    dr.dwarf 1er-Interessent(in)

    Dabei seit:
    15.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Berlin Mitte
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Daniel
    Hallo, mein 116i, EZ 02/2013, hatte letztes Jahr dieselbe Meldung. Es war ein Magnetventil an der Nockenwelle defekt, welches auf Garantie ausgewechselt worden ist. Hat einen Tag in der Werkstatt benötigt.
     
  10. #9 JasonMUC, 20.02.2016
    Zuletzt bearbeitet: 20.02.2016
    JasonMUC

    JasonMUC 1er-Interessent(in)

    Dabei seit:
    07.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,

    mein Name ist Haris, komme aus München und ich bin neu hier. Ich möchte dieses Thema nochmal aufgreifen.
    Habe vor 2 Wochen bei einem BMW Vertragspartner außerhalb München einen F20 116i, Bj: 11.2012, Kilometer 43000 gekauft.
    Ausstattung: M-Paket, Schwarz Metalic, etc...
    Ein Jahr Gebrauchswagen Garantie und Ein Jahr Mobilitäts Garantie.
    In der zweiten Woche bin ich auch mit diesem Problem konfrontiert.

    Fehlermeldung :
    Antrieb
    Gemäßigt weiterfahren.
    Volle Antriebsleistung nicht verfügbar.
    Von Ihrem Servicepartner prüfen lassen.

    Nach der Fehlermeldung erste Panik :shock:
    Das gleiche Gefühl wie bereits oben geschildert ohne Turbo zu fahren.
    Die Fehlermeldung kam Freitag Abend, und die schlaflose Nacht war lang.
    Heute war ich in der BMW Niederlassung München. Die übliche Prozedur, Fehlerdiagnose etc...
    Ergebnis = Motorschaden :eusa_wall:
    Die Mechaniker haben mir erklärt, dass es ein bekanntes Problem ist, und dass das Problem im Ölfilterbereich liegt.
    Weil es angeblich ein bekannter Problem ist, werde ich einen neuen Motor bekommen.
    Mir wurde geraten mein Auto gleich dazulassen. Sie haben mir einen Leihwagen vorbereitet und mich heimgeschickt.
    Als Laie war ich so baff und schockiert und bin heimgefahren.
    Ich habe das Auto seit nur 2 Wochen und bin max. 400km gefahren!!
    Alles gut und schön und muss nach derzeitigen Stand nichts zahlen.
    Aber im Endeffekt habe ich ein Auto mit Austauschmotor zum Schluss.

    - Späterer Wiederverkaufswert!
    - Soll ich das Auto zurückgeben wenn die Möglichkeit besteht!
    - Soll ich das Auto weiterfahren und den neuen Motor genießen!

    Ich bin ratlos und für jede Meinung dankbar. :crybaby:

    Schöne Grüße aus München
    Haris
     

    Anhänge:

  11. #10 storchi, 20.02.2016
    storchi

    storchi Guest

    Wie ist denn die Ausstattung vom Auto? Behalten lohnt sich, denn neuer Motor ist neuer Motor... Und wenn dir keine Kosten entstehen, lohnt es sich sowieso.. Letzten Endes musst du wissen, ob du das Auto behalten willst. Liegt ja eigentlich auch kein Grund vor, den Wagen zurück zugeben.
     
  12. #11 JasonMUC, 20.02.2016
    JasonMUC

    JasonMUC 1er-Interessent(in)

    Dabei seit:
    07.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Danke Storchi,
    Ich hab das Auto mit Liebe gekauft und fahre es sehr gern.
    Ausstattung :
    M-Sportpaket,
    M-Sportfahrwerk, M-Aerodynamikpaket,
    PDC, Kilimaautomatik, Lichtpaket, Harman Kardon, Radio BMW Professional, Stoff Hexagon/Alcantara, Black-Sapphire Metallic, etc...
    cosySec.png
     
  13. #12 storchi, 20.02.2016
    storchi

    storchi Guest

    Dann genieße die Tatsache, dass du einen neuen Motor bekommst. Fahr den Neuen anständig ein und hab die nächsten 600.000 Kilometer Spaß Und wenn du ihn mal abgeben willst, ist der AT-Motor kein Nachteil. Im Gegenteil..!
     
    JasonMUC gefällt das.
  14. #13 JasonMUC, 20.02.2016
    JasonMUC

    JasonMUC 1er-Interessent(in)

    Dabei seit:
    07.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Dankeschön, erst muss ich mich bis Montag oder bis Dienstag gedulden. Weitere Neuigkeiten werde ich berichten.
     
  15. #14 M135i-D, 21.02.2016
    M135i-D

    M135i-D 1er-Fahrer(in)

    Dabei seit:
    10.04.2015
    Beiträge:
    242
    Zustimmungen:
    31
    Ort:
    DÜW
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Daniel
    Spritmonitor:
    Das mit dem AT Motor ist kein wirkliche Problem, wenn es dokumentiert ist.
    Bei mir ist ja auch mit 20.000km ein neues Getriebe rein gekommen und ich sehe das eher positiv.
     
  16. #15 JasonMUC, 25.02.2016
    JasonMUC

    JasonMUC 1er-Interessent(in)

    Dabei seit:
    07.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,

    Gestern habe ich einen Anruf von der Niederlassung erhalten. "Sie können ihren Wagen Abholen" :shock: Wow. Das geht aber schnell...
    Der Herr am Telefon hat mir mitgeteilt, dass es doch kein Motorschaden ist. Das Problem war nur ein defektes Magnetventil. Die Kosten + Leihwagen wurden über die Garantieleistung übernommen.
    Es ist nur komisch erst gross tam tam machen und dann ist der Fehler nur ein kleines Magnetventil. :eusa_wall: Lieber am Anfang keine Fehlerdiagnose machen. Naja egal.
    Im Endeffekt bin ich froh, dass ich mein Auto abholen konnte.
    Schöne Grüße aus München
    Haris
     
  17. #16 sansibar, 26.02.2016
    sansibar

    sansibar 1er-Interessent(in)

    Dabei seit:
    31.01.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Also ich fahre eine 125d von 11/2014, das erstmal trat diese Fehlermeldung im Dezember 2014 auf, auf der Autobahn von Luxemburg nach Luzern, da hatte der Wagen 3000 km runter. Wir sind einfach weitergefahren und nach 2 Minuten war die Meldung weg. Das zweite mal war in 12/2016 auch wieder auf der Autobahn, nach Hause gefahren und nach kurzer Zeit war die Meldung weg. War jetzt Mitte Februar beim ersten offiziellen Ölwechsel bei BMW , schon beim Schlüsselauslesen war die Fehlermeldung zu sehen. Habe den Wagen abgeholt und geniesse weiter das Fahren, laut BMW vielleicht ein Wackler bei der Kraftstoffpumpe, so deren Aussage. Was soll schon gross passieren ?
    gruss
    roland
     
  18. #17 JayJay125D, 26.02.2016
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.544
    Zustimmungen:
    236
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Reisen in die Zukunft können durchaus zu Fehlermeldungen führen :ironisch::wink:
     
  19. #18 sansibar, 26.02.2016
    sansibar

    sansibar 1er-Interessent(in)

    Dabei seit:
    31.01.2015
    Beiträge:
    18
    Zustimmungen:
    0
    ja, ich hatte den Fluxkompensator neu kalibriert :-)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 storchi, 26.02.2016
    storchi

    storchi Guest

    Was groß passieren soll? Dass du irgendwann mal stehen bleibst und die Meldung nicht verschwindet. Warum bist nicht zu BMW gefahren und hast den Fehler beheben lassen? Bei 3000 km Laufleistung sollte Garantie jawohl kein Thema sein..?
     
    MrGoodlife gefällt das.
  22. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.956
    Zustimmungen:
    38
    Mein 5er hatte diese Meldung auch mal beim Ranfahren an eine Kreuzung. War nach 5 Sekunden wieder weg und kam auch nicht wieder.
     
Thema: BMW F20 erschreckende Fehlermeldung =(
Die Seite wird geladen...

BMW F20 erschreckende Fehlermeldung =( - Ähnliche Themen

  1. BMW Winter Kompletträder Stahl 16" Dunlop 205/55 R16 M+S Stern

    BMW Winter Kompletträder Stahl 16" Dunlop 205/55 R16 M+S Stern: Winterkompletträder Stahl BMW 16" mit 205/55 R16 M+S mit Stern Preis 450€ bei Abholung Fotos weiter unten Dunlop SP Winter Sport 3D - DOT 4715...
  2. [F2x] Endrohrblenden schwarz Original BMW

    Endrohrblenden schwarz Original BMW: wegen Fehlkauf 2 Blenden abzugebenden. Sind von einem F3x, sollten aber auch bei einigen F2x Passen. Beide 60 Euro VB
  3. BMW Nieren mit Chromrand.....NEU

    BMW Nieren mit Chromrand.....NEU: Hallo. Ich habe noch NEUE BMW Nieren zu verkaufen. Innen schwarz mit Chromrand. VerpackungvsDie Nieren hattee ich vor einigen Jahren von meinem...
  4. BMW CONNECTED IOS APP

    BMW CONNECTED IOS APP: Endlich, die lang ersehnte Tankfüllung und Restreichweite wird nach dem letzten Update angezeigt. 118d 08/16 Kurz mit dem System connecten...
  5. Originale BMW 269 Performance Radsatz 18"

    Originale BMW 269 Performance Radsatz 18": Original BMW 269 Performance Radsatz 18" mit Sommerreifen VA: 215/40 R18 - 7,5 x 18 Zoll ET 49 HA: 245/35 R18 - 8,5 x 18 Zoll ET 52 [IMG]...