[E81] BMW e81 UB71 116i Wasserpumpe defekt?

Diskutiere BMW e81 UB71 116i Wasserpumpe defekt? im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; [ATTACH] Hallo zusammen ☺ Lieber Forum User ich hätte eine Frage unzwar Hat mein BMW zwei Wasserpumpen? Eine elektronische und eine...

  1. #1 AlphaSteel2422, 12.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    109C6CE5-9F02-41D9-B991-1CACB5B9BF5B.jpeg Hallo zusammen ☺



    Lieber Forum User ich hätte eine Frage unzwar Hat mein BMW zwei Wasserpumpen? Eine elektronische und eine mechanische ? Der Motor wäre der N43



    Ich danke sehr für eure Hilfe ☺



    Da ich Aktuell diese zwei Fehler habe.
     
  2. #2 1 er lifestyle, 12.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Immer noch den Lambdasonden Fehler ? Dachte du wolltest die tauschen ? Wie schaut der aktuelle Stand aus bei Dir ?
     
    AlphaSteel2422 gefällt das.
  3. #3 AlphaSteel2422, 12.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Hallo habe garnicht mehr weiter geforscht , nachdem ich das differenzial getauscht habe hat sich das Auto gleich besser fahren lassen . Ich muss jetzt unbedingt wissen wie viele Wasserpumpen ich habe ? 1 mechanische und eine elektronische? Weiß das jemand ?
     
  4. #4 1 er lifestyle, 12.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Wasserpumpe hast du doch nur eine oder liege ich falsch und das müsste doch bei Dir eine elektrische sein.
     
  5. #5 AlphaSteel2422, 12.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Das weiß ich leider nicht is ein 116i e81 ub71 , weiß leider nicht ob es auch eine über den Riementrieb gibt oder halt nur elektrisch ?
     
  6. #6 1 er lifestyle, 12.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Also im Teilefilm steht nur elektrisch mit dieser Nummer

    Kühlmittelpumpe elektr. Teilennummer :

    11 51 7 586 929

    Und Thermostat Teilenummer :

    11 53 7 552 403
     
  7. #7 1 er lifestyle, 12.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    image.jpg


    So müsste Dein Kühlkreislauf Aussehen zu sehen Wasserpumpe elektrisch und das Thermostat. Da wo die Nummer 2 stehen ist die rechte Nr. 2 die elektr. Wasserpumpe und die linke Nr. 2 ist das Thermostat.
     
    AlphaSteel2422 gefällt das.
  8. #8 AlphaSteel2422, 12.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Wärst Du vielleicht einmal privat zu erreichen ?
     
  9. #9 1 er lifestyle, 12.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Eher schlecht, schreib mir einfach hier über PN und ich schau mir des dann zeitnah an. Hast du das mit INPA eigentlich zum Laufen gebracht ?
     
  10. #10 AlphaSteel2422, 12.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Ja das läuft alles soweit :) kannst Du mir den vielleicht sagen was die Fehler bedeuten ? Für die Wasserpumpe und Thermostat
     
  11. #11 AlphaSteel2422, 13.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Bist Du dir sicher das der N43 keine weitere Wasserpumpe hat ? Normal ist es ja eigentlich das eine Wasserpumpe über den keilrippenriemen angetrieben wird. Wäre echt super wenn dies jemand wüsste. Weil diese Wasserpumpe ja eigentlich direkt am Motorblock fest geschraubt sein müsste oder ?
     
  12. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    982
    Zustimmungen:
    280
    Ort:
    PLZ 73
    Vorname:
    Paul
    N43 hat keine mechanische Wasserpumpe
     
    AlphaSteel2422 gefällt das.
  13. #13 AlphaSteel2422, 13.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Vielen lieben Dank :)
    Ich höre es aktuell leicht zischen am Motorblock es läuft aber kein Wasser oder irgendwas aus. Ich weiß leider nicht woher es kommt
     
  14. #14 1 er lifestyle, 13.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Wenn Dein Kühlwasserstand stimmt kann auch nichts auslaufen. Das wird ne andere Baustelle sein. An der elektrischen Wasserpumpe fehlt die Kominikation ( Ansteuerung ) da kann ein Stecker oder die Platine an den jeweiligen elektrischen Teilen kaputt sein. Ich würde beides tauschen wenn am Stecker nichts zu sehen ist und da alles OK ist, da du auch schon ein paar Kilometer runter hast. Ist halt leider nicht billig das Zeug. Aber hilft halt nix.
     
  15. #15 AlphaSteel2422, 13.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    E4AF8E82-097A-470E-A33E-32AD8C75D7B4.jpeg Ich habe die Pumpe Original von bmw und das Behr Thermostat für 200 Euro geschossen
     
    1 er lifestyle gefällt das.
  16. #16 1 er lifestyle, 13.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Na also geht doch, Dank Teilenummern wars ja a Kinderspiel. Wann kommt die Lambdasonde ?
     
    AlphaSteel2422 gefällt das.
  17. #17 1 er lifestyle, 13.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
  18. #18 AlphaSteel2422, 13.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Danke für die Info :-) sobald die Wasserpumpe eingebaut ist und das Auto eine neue Scheibe bekommt :) danach über den Tüv und danach die neue lambdasonde
     
  19. #19 1 er lifestyle, 13.02.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.159
    Zustimmungen:
    179
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Info : Also mit defekter Lambdasonde gibt es keine Abgasuntersuchung und ohne die gibt es keine TÜV
     
  20. #20 AlphaSteel2422, 13.02.2019
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    73
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Naja der Wagen qualmt nicht oder sonst was nImmt halt manchmal schlecht Gas an. Denke der sollte durch den tüv kommen
     
Thema: BMW e81 UB71 116i Wasserpumpe defekt?
Besucher kamen mit folgenden Suchen
  1. bmw elektronische wasserpumpe inpa

    ,
  2. e87 kühlkreislauf

    ,
  3. bmw f20 116i kühlkreislauf funktion

Die Seite wird geladen...

BMW e81 UB71 116i Wasserpumpe defekt? - Ähnliche Themen

  1. Original BMW 1er E81 E87 Sommerräder 205/50 R17 93Y DOT19 -ca.6,3mm -7,4mm

    Original BMW 1er E81 E87 Sommerräder 205/50 R17 93Y DOT19 -ca.6,3mm -7,4mm: [IMG] EUR 339,90 End Date: 17. Feb. 12:04 Buy It Now for only: US EUR 339,90 Buy it now | Add to watch list Weiterlesen...
  2. Fußmatten BMW 1er E81 E82 Premium Velour schwarz

    Fußmatten BMW 1er E81 E82 Premium Velour schwarz: [IMG] EUR 35,90 End Date: 25. Jan. 19:23 Buy It Now for only: US EUR 35,90 Buy it now | Add to watch list Weiterlesen...
  3. AUTO LAUTSPRECHER für BMW 1ER E81/E87 2004-2013 Front Vorn Tür 2-Wege 200W #BEU6

    AUTO LAUTSPRECHER für BMW 1ER E81/E87 2004-2013 Front Vorn Tür 2-Wege 200W #BEU6: [IMG] EUR 46,90 End Date: 22. Jan. 16:10 Buy It Now for only: US EUR 46,90 Buy it now | Add to watch list Weiterlesen...
  4. GROUND ZERO LAUTSPRECHER für BMW 1ER E81/E87 2004-2013 Heck Seite 110W 100 #BH56

    GROUND ZERO LAUTSPRECHER für BMW 1ER E81/E87 2004-2013 Heck Seite 110W 100 #BH56: [IMG] EUR 78,90 End Date: 18. Jan. 12:55 Buy It Now for only: US EUR 78,90 Buy it now | Add to watch list Weiterlesen...
  5. BMW 1er E81/87 205/55R16 Winterräder 16 " Zoll Styl.140 BMW 6775619 (KR919)

    BMW 1er E81/87 205/55R16 Winterräder 16 " Zoll Styl.140 BMW 6775619 (KR919): [IMG] EUR 229,00 End Date: 16. Feb. 11:36 Buy It Now for only: US EUR 229,00 Buy it now | Add to watch list Weiterlesen...