[E81] BMW 1er extreme Probleme beim Starten

Diskutiere BMW 1er extreme Probleme beim Starten im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo miteinander, ich habe schon seit längerem ein Problem mit meinem BMW. Er hat starke Probleme beim Starten. Zu meinem Auto: Es ist ein 1er...

  1. #1 Simon2021, 08.07.2021
    Simon2021

    Simon2021 1er-Interessent(in)

    Dabei seit:
    08.07.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo miteinander, ich habe schon seit längerem ein Problem mit meinem BMW. Er hat starke Probleme beim Starten.

    Zu meinem Auto: Es ist ein 1er BMW E81 116i, Motor: N43 B16 AA (122PS, 1.6 Liter), Baujahr 2008, mit Start/Stopp-Automatik.

    Wenn der Motor kalt oder warm (direkt nach einer längeren Fahrt) ist, startet er ohne Probleme. Wenn er allerdings nach einer längeren Fahrt ca. eine bis zwei Stunden gestanden ist und dann gestartet wird, hat er extreme Anlaufprobleme. Ich drücke den Startknopf und der Anlasser beginnt den Motor zu starten. Anstatt nach 2 oder 3 Umdrehungen zu starten, muss ich den Startknopf mehrmals betätigen (AN/AUS) bis er nach der 10 Betätigung erst den Motor sehr mühselig startet. Das Auto fängt dann auch immer relativ stark zu rütteln an und kehrt dann wieder in den normalen Zustand ein und ich kann ohne Probleme dann Fahren. Während der Fahrt fährt sich das Auto ganz normal und geht auch nicht wieder raus, bis ich es selbst ausschalte.

    Das Auto war schon mehrmals in der Werkstatt. Es hat vor kurzem einen neunen Anlasser erhalten und zudem eine neue Batterie, die Zündspulen wurden vor drei Jahren durch 5 neue ersetzt.

    Ich habe mir vor kurzem eine Diagnosegerät von Konnwei KW 850 beschaffen, um zu sehen was vielleicht die Ursache sein könnte. Mir wurde ein Fehlercode angezeigt: „P0420 Katalytischer Konverter System-Effizienz Kleiner als kritischer Wert (Gruppe 1)“ Ich vermute jedoch, dass es nicht der Grund ist, da die Warnleuchte für den Motor vor kurzem aufgeleuchtet hat und dadurch der Fehlercode zustande kam. Was mir aber bei der Überprüfung der Batterie aufgefallen ist, dass es im normalen zustand auf dem Display 12,7 V angezeigt hat, aber sobald ich den Startknopf gedrückt habe, ist die Spannung auf 11,3 V runtergegangen. Ist die Spannung nicht zu niedrig für die Zündung? Was kann man dagegen tun ?
     
  2. #2 Simon2021, 12.07.2021
    Simon2021

    Simon2021 1er-Interessent(in)

    Dabei seit:
    08.07.2021
    Beiträge:
    2
    Zustimmungen:
    0
    einer ne Ahnung, woran es liegen kann ?
     
  3. #3 Sixpack66, 12.07.2021
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.901
    Zustimmungen:
    2.951
    Ort:
    Rheinbach
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Fünf Zündkerzen bei einem 4-Zylindermotor klingt spannend.:mrgreen:
    Wenn der Anlasser gedreht hat, weshalb wurde er ersetzt? Mehr soll er doch gar nicht.

    Dass die Batteriespannung beim Anlassvorgang "zusammenbricht" ist normal. Immerhin ist der Anlasser der größte Einzelverbraucher wo für kurze Zeit weit mehr als hundert Ampere fließen können. (#Spannungsabfall, #Anlaufstrom..........)

    Ohne Diagnosesoftware würde ich auf ein Problem im Kraftstoffsystem tippen.
    Ganz simpel gesehen brauchts.....
    -Startdrehzahl
    -Zündfunken
    -Verbrennungsluft
    -Kraftstoffdruck
     
  4. #4 RussischBr0t, 13.07.2021
    RussischBr0t

    RussischBr0t 1er-Interessent(in)

    Dabei seit:
    27.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Alex
    Das Probleme habe ich auch schon seit einem Jahr, wenn du vor dem Starten die Zündung (und somit die Benzinpumpe) für paar Minuten an hast, dann wirst du von dem Problem nichts mehr merken. Theoretisch gibt es sehr viele Ursachen für das Problem.
    Möglich wäre z.B.:
    - Zündspulen
    - Injektoren
    - jegliche Temperatursensoren
    - Benzinpumpe
    - Dampfblasenbildung im Benzinsystem
    - uvm... :)

    Falls du irgendwann zu einer Lösung kommst - bitte Bescheid geben.

    LG Alex
     
  5. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.319
    Zustimmungen:
    529
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    springt er besser an wenn du mit nem fremdstartkabel auf den motor und den masseanschluss des fzg gehst und somit das motormassekabel brückst??
     
  6. #6 RussischBr0t, 27.06.2022
    RussischBr0t

    RussischBr0t 1er-Interessent(in)

    Dabei seit:
    27.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Alex
    Hast du das Problem mittlerweile selbst lösen können oder hat jemand anders hier Ideen?
    Ich habe ja, wie oben beschrieben, ein ähnliches Problem und in den Sommermonaten macht es sich jetzt durchaus öfter bemerkbar..
     
Thema:

BMW 1er extreme Probleme beim Starten

Die Seite wird geladen...

BMW 1er extreme Probleme beim Starten - Ähnliche Themen

  1. KW Variante 3 3522000D BMW 1er F20, 2er, 3er ,4er

    KW Variante 3 3522000D BMW 1er F20, 2er, 3er ,4er: Hi, verkaufe ein KW Variante 3 Artikelnummer 3522000D. Passend für Heckantrieb mit kleiner Achslast & ohne elektr. Dämpfer. Für zum Beispiel BMW...
  2. Original Car Cover (Abdeckplane) Bmw 1er F20 Teilenummer: 82152219753

    Original Car Cover (Abdeckplane) Bmw 1er F20 Teilenummer: 82152219753: Hi, ich suche die original Abdeckplane für den F20. Teilenummer 82152219753. Gern per PM kontaktieren wenn ihr eine übrig haben solltet...
  3. Verdeck BMW 1er BJ 2009 öffnet sich, jedoch schließt der Verdeckkastendeckel nicht.

    Verdeck BMW 1er BJ 2009 öffnet sich, jedoch schließt der Verdeckkastendeckel nicht.: Hallo zusammen, habe ebenfalls ein Problem mit dem Öffnen des Verdecks an meinem BMW 1 118i, BJ 2009. Das Verdeck öffnet sich , senkt sich ab und...
  4. [F20] Amateurfunkgerät in BMW 1er

    Amateurfunkgerät in BMW 1er: Moin zusammen, mal eine Frage in die Gemeinde. Da ich Funkamateur bin wollte ich nun doch ein IC 2730 einbauen. Allerdings wollte ich in dem Fond...
  5. BMW 1er,3er- M+S Vredestein 205/55 R16 (Runflat) 91H Wintrac Extreme - Alu Felge

    BMW 1er,3er- M+S Vredestein 205/55 R16 (Runflat) 91H Wintrac Extreme - Alu Felge: [IMG]EUR 1,50 (2 Gebote) Angebotsende: Montag Okt-17-2011 18:42:13 CEST Jetzt bieten | Zur Liste beobachteter Artikel hinzufügen Weiterlesen...