[E87] BMW 130i komplett stromlos tot HILFE!!!

Diskutiere BMW 130i komplett stromlos tot HILFE!!! im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich habe folgendes Problem mit meinem 130i BJ 2007 LCI, was ich auch in diesem Forum schonmal gelesen habe, jedoch hat mich die...

  1. #1 BMW-Craps, 01.06.2014
    BMW-Craps

    BMW-Craps 1er-Fahrer(in)

    Dabei seit:
    25.12.2007
    Beiträge:
    86
    Zustimmungen:
    8
    Ort:
    Lkr. Pfaffenhofen
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Christoph
    Hallo zusammen,

    ich habe folgendes Problem mit meinem 130i BJ 2007 LCI, was ich auch in diesem Forum schonmal gelesen habe, jedoch hat mich die Lösung hier nicht allzu weitergebracht.

    Angefangen hat es damit, dass ich nachts den Einser ganz normal mit der Fernbedienung aufsperren wollte, jedoch passierte nichts. Gar nichts, dann habe ich ihn mit dem normalen Schloss aufgesperrt, jedoch ging dann lediglich die Fahrertür auf. Keine Zentralverriegelung, keine Innenraumbeleuchtung, auch Fremdstarten... nichts.

    Ok über sämtliches nachgedacht, ein paar Tage später wie von geisterhand funktionierte er wieder ohne Probleme.
    Diese Folge von Funktionieren und Komplett tot sein wiederholte sich noch etliche Male, bis ich Ihn doch mal zum Händler brachte.

    Hier wurde die Batterie (300Euro) ausgetauscht und bei der Batterie ein Stromkabel entdeckt, das verfärbt/angekokelt war. Dies wurde iwie repariert. Keine Ahnung wie genau.

    Jedenfalls ging es die letzten beiden Nächte wieder los, er ging wieder nicht. Am Tag darauf ging er wieder. Vielleicht liegt es doch noch an der feuchtigkeit in der Nacht und das Kabel wurde nicht fachmännisch repariert?

    Fehlerspeicher auslesen etc. bringt immer das selbe Ergebnis: "Unterspannung".

    Mehr wird nicht angezeigt, bin ziemlich ratlos, da man das Auto in diesem Fall nicht wirklich verwenden kann, da man eben nicht weiß ob es funktioniert oder nicht.

    Wer von euch hat hierfür einen Rat, der BMW Händler von mir offensichtlich nicht.

    Vielen Dank!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zorro

    zorro Guest

    Vielleicht mal eine Stromverlustmessung machen? Irgendwo muss der Strom ja hin wenn sich die Batterie entlädt...
     
  4. #3 BMW-Craps, 01.06.2014
    BMW-Craps

    BMW-Craps 1er-Fahrer(in)

    Dabei seit:
    25.12.2007
    Beiträge:
    86
    Zustimmungen:
    8
    Ort:
    Lkr. Pfaffenhofen
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Christoph
    entladen tut sich die Batterie ja nicht. Es ist einfach 0,0 Saft da. Wenn er jedoch wieder funktioniert geht alles wie gehabt.
    Aber er ist ja sogar so tot, dass es ncihts bringt ihn fremdzustarten...
     
  5. #4 Knüppel74, 01.06.2014
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.680
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Irgendwo ein Kurzschluss drin...
     
  6. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    22
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    schau Dir deinen Vorstromverteiler an, wenn da alles in Ordnung ist, dann Check am Stromverteiler vorne den Kl. 30 Anschluss.
     
  7. #6 matzusv8, 24.08.2014
  8. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.886
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Ich tipp auf schlechten Kontakt der plusleitugsversorgung am vorderen sicherungskasten ... Um da hinzukommen muss das Handschuhfach raus und der sicherungskasten ( extremes gepriemel)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 BMW-Craps, 15.03.2015
    Zuletzt bearbeitet: 15.03.2015
    BMW-Craps

    BMW-Craps 1er-Fahrer(in)

    Dabei seit:
    25.12.2007
    Beiträge:
    86
    Zustimmungen:
    8
    Ort:
    Lkr. Pfaffenhofen
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Christoph
    sooo, nach mehr als einem halben Jahr melde ich mich mal wieder zurück.

    Das Problem ist nach wie vor nicht behoben... Das Auto konnte die letzten Monate nur hin und wieder bewegt werden, ging auch mal während dem Fahren aus, usw.

    Nach einiger Zeit, wie von Geisterhand, ging alles wieder...

    Nun habe ich die Zeit gefunden, selbst den vorderen Sicherungskasten auszubauen, nachdem der Einser bereits seit einer Woche überhaupt nicht mehr ging. Als das Handschuhfach rausgehoben wurde, siehe da, war auf einmal wieder Strom da....

    Punkt 1: Das Stromkabel (rot) war etwas geknickt an dem Metallteil dort angedrückt. Ich meine auch, unten etwas goldenes aus der durchgescheuerten Stromleitung gesehen zu haben. Leider auch nicht mehr. Wäre denn ein kleiner Knick sowie ein ganz gering offenes Stromkabel schon ein Grund für totalen Stromausfall?? Eher nicht oder?

    Möglichkeit zwei wäre die Junction Box und der Sicherungskasten, diese erneuern.

    Um jedoch Gewissheit zu bekommen, müsste ich erstmal das Stromkabel von dem Sicherungskasten bekommen. Lange dran gezogen etc. probiert...

    Ich bekomms nicht hin das Stromkabel zu entfernen?

    Könnt ihr mir da helfen?
    Wie interpretiert ihr den Knick? Man kann es leider nicht gut erkennen auf dem Foto. Sobald ich das Stromkabel abbekomme, werde ich ein neues Bild hochladen...

    [​IMG]

    Ich schaff es ebenfalls nicht, das Bild direkt ins Forum zu laden
     
  11. ms1412

    ms1412 1er-Fahrer(in)

    Dabei seit:
    13.02.2014
    Beiträge:
    180
    Zustimmungen:
    14
    Ort:
    Altötting
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Mario
    Also wenn da etwas durchgescheuert ist und etwas vom Draht durchblitzt kann das durchaus genügen wenn es ab und zu mit der Karosserie oder einem anderen Metallteil in Berührung kommt um einen Kurzschluss und somit Totalausfall der Spannung zu erzeugen. Das wäre der erste Punkt den ich beheben würde.

    Der Knick im Kabel dürfte allerdings nichts ausmachen, dann müßte schon ein Kabelbruch im Inneren der Leitung vorliegen, eher unwahrscheinlich bei so einem dicken Teil.
     
Thema: BMW 130i komplett stromlos tot HILFE!!!
Besucher kamen mit folgenden Suchen
  1. bmw e87 unterspannung www.1erforum.de

Die Seite wird geladen...

BMW 130i komplett stromlos tot HILFE!!! - Ähnliche Themen

  1. Hilfe !!!! E87 118i N46 im Notprogramm

    Hilfe !!!! E87 118i N46 im Notprogramm: Hallo, ich hoffe jemand kann mir helfen. Seit heute ist die gelbe Motorkontrolleuchte angesprungen. Der Motor läuft im Notprogramm und fährt...
  2. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  3. BMW CONNECTED IOS APP

    BMW CONNECTED IOS APP: Endlich, die lang ersehnte Tankfüllung und Restreichweite wird nach dem letzten Update angezeigt. 118d 08/16 Kurz mit dem System connecten...
  4. Originale BMW 269 Performance Radsatz 18"

    Originale BMW 269 Performance Radsatz 18": Original BMW 269 Performance Radsatz 18" mit Sommerreifen VA: 215/40 R18 - 7,5 x 18 Zoll ET 49 HA: 245/35 R18 - 8,5 x 18 Zoll ET 52 [IMG]...
  5. BMW Styling 388 18" Kompletträder Winter Pirelli F2x E8x

    BMW Styling 388 18" Kompletträder Winter Pirelli F2x E8x: [ATTACH] [ATTACH] [ATTACH] Servus :) Da ich mein 125i Coupe verkaufe, steht auch mein Winterradsatz zur Verfügung. Original BMW Styling...