[E88] Bmw 125i Cabrio Hydrostössel?

Diskutiere Bmw 125i Cabrio Hydrostössel? im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Wir haben uns einen 2009er 125i Cabrio full M in weiss gekauft. Automatikgetriebe. Sonst nahezu voller hütte. Von einer älteren...

  1. #1 cihanisikli, 17.10.2016
    cihanisikli

    cihanisikli 1er-Interessent(in)

    Dabei seit:
    17.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    Wir haben uns einen 2009er 125i Cabrio full M in weiss gekauft. Automatikgetriebe. Sonst nahezu voller hütte.

    Von einer älteren Dame und 1. Hand.
    Km: 65000km

    Scheckheft bmw.

    Auto ist einem neuwagen zustand. Sehr gepflegt.

    Kommen wir zum "problem" ich bin gestern mit dem wagen gefahren, weil das Wetter schön war. An der ampel habe ich ein klacketn, tickern im kalten zustand festgestellt. Bin dann rechts ran gefahren und habe es mir angehört. Klackern war warnehmbar. Dann bin ich noch 20-25km gefahren und es dann weg. Dann habe ich mich einbelesen in die hydrostössel prolematik bei dieser motorenbaureihe.

    Mein mechaniker(renn mechaniker bei MGmbH) meinte, wenn dann nur akustisches problem. Kannst weiterfahren. Dieser motor macht locker 400000km.

    Ölwechsel habe ich frisch machen lassen M1 0w40. Zündkerzen ebenfalls neu.

    Heute habe ich den wagen mit zur arbeit genommen, um zu schauen ob er wieder tickert aber war garnichts.... im kalten uns betriebstemp alles paletti.

    Ich fahre mein lebenlang bmw R6 V8 V10 V12 und das ist das erste mal überhaupt nachh 26 autos, dass mal was ist....

    Hat jemand genau die selbe erfahrung? Motor ist von innen blitzeblank.

    Seit dem ölwechsel 3000km gemacht und kein bischen öl verbrauch. Erst dachte ich dass es ein Ventilschaden ist... pleuel evtl. Aber jetzt ist wieder nichts... zieht auch sauber bis vmax durch. Verbrauch liegt so bei 11-11,5Litern


    Gesendet von iPhone mit Tapatalk
     
  2. #2 dreizehn, 18.10.2016
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    326
    Zustimmungen:
    10
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Hi,

    ich fahre einen 130i von 2006 und ebenfalls ein 125i Cabrio von 2011. Der 130i hat bzgl. Hydros noch nie Probleme gemacht. der 125i allerdings hat das Hydrostößelklackern nach dem Kaltstart für ein paar Sekunden.
    War bisher bei 2 BMW Werkstätten und einer Bosch Werkstatt und alle teilen die Meinung, dass wenn es nicht auch bei warmem Motor auftritt unbedenklich sei.
    Mit dem BMW Händler wo ich die Kiste gekauft habe bin ich so verbliebe, dass ich vor Ablauf der Garantie nochmal vorstellig werde und sollten die Geräusch lauter bzw. schlimmer geworden sein will man etwas unternehmen. Aber wegen ein paar Sekunden leichtes Klackern möchte ich auch keinen Zylinderkopf tauschen lassen oder so.
     
  3. #3 cihanisikli, 18.10.2016
    cihanisikli

    cihanisikli 1er-Interessent(in)

    Dabei seit:
    17.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Aktuell unauffällig. Heute mit auf die arbeit wieder genommen und aussendienst angefahren 200km gemacht flüsterleise. Mein 760li nimmts mir solangsam übel, dass er zu hause verweilen muss und ich den 1er nehme.


    Gesendet von iPhone mit Tapatalk
     
  4. #4 HiggsBoson, 18.10.2016
    HiggsBoson

    HiggsBoson 1er-Fahrer(in)

    Dabei seit:
    07.03.2013
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Sauerland
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    M
    Spritmonitor:
    Alle Motoren bis 09.2008 hatten das Problem, dass bei Kurzstrecke die Hydros anfingen zu klackern
    Ab 10.2008 wurde ein neuer Zylinderkopf verbaut, der eine bessere Ölzufuhr zu den Hydros gewährleistet und somit bei den Motoren nichts mehr klackert.

    Allerdings ist es wirklich ein reines "komfort" Problem, ohne mechanische Fehler oder so etwas.
     
  5. #5 Motorsound-Genießer, 18.10.2016
    Motorsound-Genießer

    Motorsound-Genießer R6 - Fanatiker

    Dabei seit:
    27.01.2011
    Beiträge:
    4.560
    Zustimmungen:
    1.277
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    Würde mir mal zuerst dies hier durchlesen. Es dürfte ggf. hilfreich sein, auf jeden Fall aber paar Fakten etwas genauer beleuchten und Antworten auf so einige Fragen liefern :winkewinke:

    :icon_arrow: N52-Motor - Hydrostößel-Problem beim 130i verbreitet?
     
  6. #6 cihanisikli, 18.10.2016
    cihanisikli

    cihanisikli 1er-Interessent(in)

    Dabei seit:
    17.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Solange es ein komfort problem ist und alle paar wochen mal vorkommt ist es noch ok. Aber sollte es vermehrt vorkommen, wird der neue kopf eingesetzt ohne wenn und aber
    Ez 2009 bj 06/2008 daher der alte kopf. Weiss jetzt bescheid

    Gesendet von iPhone mit Tapatalk
     
Thema: Bmw 125i Cabrio Hydrostössel?
Besucher kamen mit folgenden Suchen
  1. 125i e88 Motor tickern

Die Seite wird geladen...

Bmw 125i Cabrio Hydrostössel? - Ähnliche Themen

  1. Bmw F20 Xenonscheinwerfer (Feuchtigkeit drinnen)

    Bmw F20 Xenonscheinwerfer (Feuchtigkeit drinnen): Guten Abend Bei meinen Xenonscheinwerfer ist seit längeren Zeitraum Feuchtigkeit drinnen. Meine Frage gibt es da eine Dichtung was undicht ist,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden