BMW 120d startet nicht ? BITTE um Hilfe !

Diskutiere BMW 120d startet nicht ? BITTE um Hilfe ! im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo! Hatte einen Unfall mit meinem BMW 120d.-Fahrzeug fast wieder fertig Repariert. Am Anfang Startete das Auto ganz normal 2-3 Wochen...

  1. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    Hallo!

    Hatte einen Unfall mit meinem BMW 120d.-Fahrzeug fast wieder fertig Repariert.

    Am Anfang Startete das Auto ganz normal 2-3 Wochen lang), jedoch sobald ich jetzt den Schlüssel reinstecke (dabei die Bremse drücke, habe Automatik) und auf START Knopf drücke passiert gar nichts Startet nicht kein Ton gar nichts ausser die rote Handbremslampe und die gelbe Lenkradsperre und ein kurzer Piepston beim aufmachen der Türe.

    Wenn der Schlüssel steckt funktioniert das Radio und das Licht seltsamerweise.

    Weiß jemand vielleicht was es haben könnte?

    Ich bitte um dringende Hilfe - Danke im Voraus.


    Es ist ein:

    BMW e87 120d
    Baujahr: 2004/12
    Automatik Getriebe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wutknut, 17.03.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    hallo
    ich glaub du hast ein übles problem.
    könnte die wegfahrsperre sein....aber auch alles andere.
    würde dir empfehlen bei bmw eine fehlerdiagnose machen zu lassen.
    sonst suchst du dir n wolf....kann alles sein ....zu geringe spannung, fehlendes bremssignal zur freigabe der zündung, w...sperre, schlüssel...
    eben alles.
    viel spass

    knut
     
  4. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    Danke für die Antwort!

    Aber das Problem ist dass ich es nicht starten kann damit ich zu BMW fahren kann Abschleppen ist uch nicht möglich das Lenkrad lässt sich nicht drehen

    ...das coole dran ist ja: vor ein paar Tagen ist es gegangen, ab und zu nicht da hab ich einfach mal zugesperrt und aufgesperrt und dann ist er manchmal angestartet.
    Jetzt tut sich gar nichts...kann nicht einmal einen anderen gang einlegen (Automatik)!!!
    habe es auch schon mit starthilfe eines anderen fahrzeuges probiert bring gar nichts
     
  5. #4 Sushiman, 17.03.2009
    Sushiman

    Sushiman Guest

    ich würde den bmw kundendienst rufen, wie die das auto dann in die werkstatt bringen ist deren problem. hast du noch gewährleistung? erweiterte gewährleistung? man könnte eventuell argumentieren das das probleme sind die aus einer nicht fachmännischne reparatur kommen...aber das wird sicher schwierig.
    g, sushiman
     
  6. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    Hallo

    Habe keine Gewährleistung mehr, außerdem hatte ich einein unfall

    einer muss das ja wissen was es hat, vielleicht ist es nur ein kleiner fehler
    oder so

    das ist klar..kundendienst anrufen....aber weißt du was das kostet???

    hallooooo? ich bin einzelhandelskaufmann verdiene nicht weiß ich was

    naja
    grüße und danke nochmals für denn tip
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Batterie mal ne 15 Minuten abklemmen, damit die Elektronik sich resettet.
     
  8. #7 wutknut, 17.03.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    einfach weiter probieren den wagen zu starten.....mit dem ersatzschlüssel,
    batterie mal fü ne minute abklemmen........wenn er läuft...ab zur werkstatt.......ohne eine bmw werkstatt wirst du das problem nicht lösen können.
    zur not den bmw service rufen.
    der hat auch ein mobiles diagnosesystem dabei, und kann das system neu aufspielen oder einen restart machen.
    welche stelle des autos hast du verformt?
    kann auch ein folgeschaden des unfalls sein oder eine fehlerhafte montage der demontierten teile.
    ich bin mir nicht sicher, aber es gibt glaube ich einen notausschalter bei unfällen, die dem motor den saft und den strom sperren.
    kanns auch sein..............
    auf jeden fall kommst du nicht an einer diagnose bei bmw vorbei.
    das geld solltest du investieren.....software neu aufspielen kostet ca. 140,-
    fehlerdiagnose in etwa das selbe.
    gruss
    knut
    p.s alle sicherungen kontrolliert?
     
  9. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    Da für die Antwort

    ....hatte einen leichten Überschlag : Dach, Motorhaube, Stoßstange, Scheinwerfer, Frontscheibe, Kotflügel links u. rechts habe ich hergerichtet.


    ein haufen arbeit zu tun gehabt.

    Naja den Unfall hatte ich vor ung. einem halben jahr.

    Er liss sich immer normal starten nach dem unfall , jedoch vor paar tagen tut sich nichts das ist ja das komische

    Ich kann zwar Radio einschalten, Fenster auf zu machen aber nicht starten. da kommt kein geräusch , wenn ich auf start knopf drücke

    danke nochmalssss

    grüße
     
  10. #9 1ercruiser, 17.03.2009
    1ercruiser

    1ercruiser 1er-Guru

    Dabei seit:
    14.01.2009
    Beiträge:
    9.654
    Zustimmungen:
    0
    Ort:
    Luxemburg / Zürich
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Ben
    Spritmonitor:

    Überschlag??? Normalerweis hat das Auto Totalschaden sobald sich das Dach verformt hat (Stabilität?)
    Hast du den ganzen Wagen selbst repariert?
     
  11. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    Hallo

    nein es ist durch die werkstatt repariert worden!

    aber dass ist nicht das problem was ich habe!

    es geht viel mehr um das STARTEN
     
  12. #11 1ercruiser, 17.03.2009
    1ercruiser

    1ercruiser 1er-Guru

    Dabei seit:
    14.01.2009
    Beiträge:
    9.654
    Zustimmungen:
    0
    Ort:
    Luxemburg / Zürich
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Ben
    Spritmonitor:
    Ja ok aber wie Wutknut schon sagte, je nachdem wie das wieder zusammengebaut wurde kann es an einer fehlerhaften Montage liegen
     
  13. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    ja..........aber.......

    die werkstatt oder wir (ich) haben nichts elektrisches am auto gemacht??????


    nur karrosserie blechteile ausgetauscht sonst nichts
     
  14. #13 wutknut, 17.03.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    es gibt nur zwei möglichkeiten
    entweder jedes kabel, jedes relais und jeden stecker überprüfen....oder mit diagnose arbeiten.
    für die erste variante brauchst du min. eine woche ohne garantie den fehler zu finden...bei der zweiten brauchst du ein telefon um den mobilservice zu rufen.
    was die kosten angeht, ist der fachmann in dem fall die günstigere variante.
    austauschen kannste ja selber aber du musst wissen wo der fehler steckt.
    ehrlichgesagt hab ich noch nie von jemand gehört der sich einen gerollten
    wieder frisch gemacht hat....ganz schön gruselig, hoffe der wagen ist es wert.

    knut
     
  15. #14 Legoteil, 17.03.2009
    Legoteil

    Legoteil 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    544
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Wahnsinn.. das Auto hatte nur einen Überschlag und war eigentlich komplett zerstört aber er startet nicht mehr.

    Zu Richten war nur Dach, Motorhaube, Stoßstange, Scheinwerfer, Frontscheibe, Kotflügel links u. rechts.

    UND SOWAS NENNT SICH PREMIUM :narr:
     
  16. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    ja.......aber ich hatte den Unfall vor einem HALBEN JAHR, habe ihn auch dann gleich repariert........

    das komische iist: FUNKTIONIERT J E T Z T auf einmal nicht mehr ???
     
  17. Jaaaa

    Jaaaa 1er-Fahrer(in)

    Dabei seit:
    16.05.2008
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    120d Cabrio
    Hast Du mal den Rat vom POlivier befolgt?
    Wenn nicht, dann mach mal hin :twisted:
     
  18. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Was mich aber wundert ist dass bei der Überschlag die Crash-Sperre an der Batterie nicht funktioniert hat. Könnte sein dass die trotzdem noch hochgegangen ist. Dann haste noch Radio, Telefon und Beleuchtung, aber sonst nix mehr. Guck mal ob das dicke Kabel Klick (Teil 4) Strom hat. Wenn nicht, ist die Sperre hochgegangen.
     
  19. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    danke für die antwort!

    ich schau dann mal morgen ob bei diesem kabel strom vorhanden ist.

    was ist wenn keins kommt was muss ich dann austauschen?

    danke nochmals
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Teil 3 im Link: der Stromverteiler mit Sicherung, und, wenn beschädigt, Teil 4: Batteriekabel Plus
     
  22. CasqeR

    CasqeR 1er-Interessent(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Perg
    ich weiß nicht obs stimmt aber ein freund hat mir gesagt dass ich das fette pluskabel dieses rote austauschen müsste, und dann sollte es wieder funktionieren....................

    ich weiß nicht
     
Thema: BMW 120d startet nicht ? BITTE um Hilfe !
Besucher kamen mit folgenden Suchen
  1. 1er bmw automTik lässt sich nicht starten

    ,
  2. 2er automatik startet nicht

Die Seite wird geladen...

BMW 120d startet nicht ? BITTE um Hilfe ! - Ähnliche Themen

  1. [E8x] 120d PP-Kit Leistungsverlust

    120d PP-Kit Leistungsverlust: Hallo zusammen, mein 20d Bj. 2010 hat mittlerweile 135.000km auf der Uhr und seit 40.000km ist das PP-Kit verbaut, bis letzte Woche lief alles...
  2. [E8x] BMW E81 E82 E87 E88 1er Xenon Xenonscheinwerfer Scheinwerfer

    BMW E81 E82 E87 E88 1er Xenon Xenonscheinwerfer Scheinwerfer: Gebraucht- siehe Bilder Bitte Teilenummer vergleichen 63 11 7170291 und 63 11 7170292 Halter sind teilweise repariert- siehe Bilder Ohne...
  3. BMW 1M Coupe Luftführung, Ölthermostat, RB PCV Valve Ventil

    BMW 1M Coupe Luftführung, Ölthermostat, RB PCV Valve Ventil: Hallo Ich habe einen 1M Coupe Erste Frage macht es sind das PCV Ventil in Plasik gegen das RB PCV Valve Ventil auszutauschen....
  4. BMW M Performance Frontziergitter/Nieren schwarz 2er F22/23

    BMW M Performance Frontziergitter/Nieren schwarz 2er F22/23: Hallo, biete hier originale BMW M Performance Frontziergitter in schwarz hochglanz für das 2er Coupé und Cabrio F22 F23. Teilenummer...
  5. Einschätzung 120d + PP Kit

    Einschätzung 120d + PP Kit: Hallo zusammen, ich bin momentan auf der Suche nach einem 120d/123d und benötige bei folgendem Gebrauchten eure Einschätzung. E82 120d + PP Kit...