[E87] BMW 116i 2004 Motorrasseln in Kaltstartphase

Diskutiere BMW 116i 2004 Motorrasseln in Kaltstartphase im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus Leute, Ich weiß, das Thema Motorrasseln wurde wahrscheinlich schon 100 mal erwähnt, aber ich bin kurz vorm Verzweifeln und deswegen eröffne...

  1. #1 ME42, 04.12.2013
    Zuletzt bearbeitet: 04.12.2013
    ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Servus Leute,
    Ich weiß, das Thema Motorrasseln wurde wahrscheinlich schon 100 mal erwähnt, aber ich bin kurz vorm Verzweifeln und deswegen eröffne ich ein neues Thema.
    Kurz zu den Symptomen: Wenn ich den Wagen in der Früh starte, rasselt er erst ganz leise, das ganze wird dann lauter und nach ein paar Sekunden schwankt die Drehzahl zwischen 500-1300U/min. Dann schalte ich den Motor aus, warte 20-30 sec., schalte ihn nochmal an und er rasselt nur etwas. Daraufhin fahre ich los, da rasselt er immer noch ein Bisschen, sobald ich aber die Kupplung drück ist das Rasseln weg und nach ca. nem Kilometer ist es ganz weg.
    Kettenspanner wurde schon komplett getauscht, also Kette, Spanner (also dieser Schraubenartige Spanner) und auch die Führungsschiene. Auch die Magnetventile wurden getauscht.
    Aber ehrlich gesagt weiß ich nicht mehr weiter :-(
    Mein Bruder meinte, falls mal was passieren sollte, kann den Ventilen nichts passieren weil das ein "Freiläufer" oder so etwas sei...?
    Könnt ihr mir vielleicht Tipps geben, was ich noch versuchen könnte, um dieses nervige Rasseln wegzubekommen?
    Das ist mein erstes Auto, hatte mir das Geld erarbeitet und zusammengespart.

    Ich hoffe auf euch!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.353
    Zustimmungen:
    42
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    wurde die Kette schon darauf geprüft ob sie gedehnt ist,
     
  4. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    die wurde ja vor 10.000 km mit dem Spanner und den Führungsschienen gewechselt :-)
     
  5. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.353
    Zustimmungen:
    42
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    auf jede Fall zum freundlichen fahren,und cecken lassen
     
  6. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ja das macht ein Verwandter von uns in ner freien Werkstatt (der hat sogar bei BMW gelernt)
    Aber ne Idee an was das noch liegen könnte hast du nicht oder?
    Weil ich auch mal was von den Zündspulen bzw den injektoren gelesen habe?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.353
    Zustimmungen:
    42
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    ja da gibt es auch probleme mit ,aber da löäuft der motor unruhig und rasselt normalerweisse nich,schön wenn man so jemand hat, aber bei freundlichen sind die eben aufen letztenstand und so,
     
  9. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Nur zur Info:
    Hab mal nen Kumpel gefragt (KFZ-Meister), der hat sich das angehört und meinte, dass es entweder einfach nur die Ölpumpe ist, die nen Schaden hat, das Abgasrückführungsventil (?) oder die Klappen vom Saugmotor (er hatte mir das so erklärt: ein Saugmotor macht ja bei Teillastbereich irgendwelche klappen mehr oder anders auf als bei Vollast; habe nicht genau verstanden :D)
    werde das wohl mal meinem Mechaniker weitergeben.
     
Thema: BMW 116i 2004 Motorrasseln in Kaltstartphase
Besucher kamen mit folgenden Suchen
  1. bmw 116i freilaufer ?

    ,
  2. motorrasseln bmw f20 116i

Die Seite wird geladen...

BMW 116i 2004 Motorrasseln in Kaltstartphase - Ähnliche Themen

  1. BMW-Felgen Styling 98 / mit 4,5mm WR

    BMW-Felgen Styling 98 / mit 4,5mm WR: Hallo, da ich meinen E87 (130i) verkauft habe, biete ich hier vier 17"-Felgen original BMW Styling 98 in gutem Zustand an. Aufgezogen sind vier...
  2. BMW Alarmanlage nachgerüstet: Einbau korrekt?

    BMW Alarmanlage nachgerüstet: Einbau korrekt?: Servus Leute, ich habe hier im Forum schon den ein oder anderen interessanten Beitrag gelesen und nun auch endlich mal selbst einen Account...
  3. BMW M Schlüsselanhänger Carbon schwarz 80272410929

    BMW M Schlüsselanhänger Carbon schwarz 80272410929: Biete BMW M Schlüsselanhänger Carbon schwarz 80272410929 Leichte Gebrauchsspuren, war am Reserveschlüssel, daher meist nur in der Schlüsselschale....
  4. SUCHE BMW BLACKLINE RÜCKLEUCHTEN

    SUCHE BMW BLACKLINE RÜCKLEUCHTEN: Suche wie oben angegeben für mein E82 Coupe Bj. 2009 die Blackline Rückleuchten High. Falls sie wer verkauft bitte direkt mit Preisvorstellung PM...
  5. [E87] BMW 120i 5trg. Monacoblau in sehr gepflegten Zustand

    BMW 120i 5trg. Monacoblau in sehr gepflegten Zustand: Hallo Forumler, ich werde jetzt meinen 120i verkaufen um mir einen 130i zu kaufen. Eigentlich ganz einfach. Nur vorher muss der kleine weg....