[E87] BMW 116i 2004 Motorrasseln in Kaltstartphase

Dieses Thema im Forum "BMW 116i" wurde erstellt von ME42, 04.12.2013.

  1. #1 ME42, 04.12.2013
    Zuletzt bearbeitet: 04.12.2013
    ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Servus Leute,
    Ich weiß, das Thema Motorrasseln wurde wahrscheinlich schon 100 mal erwähnt, aber ich bin kurz vorm Verzweifeln und deswegen eröffne ich ein neues Thema.
    Kurz zu den Symptomen: Wenn ich den Wagen in der Früh starte, rasselt er erst ganz leise, das ganze wird dann lauter und nach ein paar Sekunden schwankt die Drehzahl zwischen 500-1300U/min. Dann schalte ich den Motor aus, warte 20-30 sec., schalte ihn nochmal an und er rasselt nur etwas. Daraufhin fahre ich los, da rasselt er immer noch ein Bisschen, sobald ich aber die Kupplung drück ist das Rasseln weg und nach ca. nem Kilometer ist es ganz weg.
    Kettenspanner wurde schon komplett getauscht, also Kette, Spanner (also dieser Schraubenartige Spanner) und auch die Führungsschiene. Auch die Magnetventile wurden getauscht.
    Aber ehrlich gesagt weiß ich nicht mehr weiter :-(
    Mein Bruder meinte, falls mal was passieren sollte, kann den Ventilen nichts passieren weil das ein "Freiläufer" oder so etwas sei...?
    Könnt ihr mir vielleicht Tipps geben, was ich noch versuchen könnte, um dieses nervige Rasseln wegzubekommen?
    Das ist mein erstes Auto, hatte mir das Geld erarbeitet und zusammengespart.

    Ich hoffe auf euch!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    wurde die Kette schon darauf geprüft ob sie gedehnt ist,
     
  4. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    die wurde ja vor 10.000 km mit dem Spanner und den Führungsschienen gewechselt :-)
     
  5. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    auf jede Fall zum freundlichen fahren,und cecken lassen
     
  6. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ja das macht ein Verwandter von uns in ner freien Werkstatt (der hat sogar bei BMW gelernt)
    Aber ne Idee an was das noch liegen könnte hast du nicht oder?
    Weil ich auch mal was von den Zündspulen bzw den injektoren gelesen habe?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    ja da gibt es auch probleme mit ,aber da löäuft der motor unruhig und rasselt normalerweisse nich,schön wenn man so jemand hat, aber bei freundlichen sind die eben aufen letztenstand und so,
     
  9. ME42

    ME42 1er-Interessent(in)

    Dabei seit:
    04.12.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Nur zur Info:
    Hab mal nen Kumpel gefragt (KFZ-Meister), der hat sich das angehört und meinte, dass es entweder einfach nur die Ölpumpe ist, die nen Schaden hat, das Abgasrückführungsventil (?) oder die Klappen vom Saugmotor (er hatte mir das so erklärt: ein Saugmotor macht ja bei Teillastbereich irgendwelche klappen mehr oder anders auf als bei Vollast; habe nicht genau verstanden :D)
    werde das wohl mal meinem Mechaniker weitergeben.
     
Thema: BMW 116i 2004 Motorrasseln in Kaltstartphase
Besucher kamen mit folgenden Suchen
  1. motorrasseln bmw f20 116i

Die Seite wird geladen...

BMW 116i 2004 Motorrasseln in Kaltstartphase - Ähnliche Themen

  1. TCar zu verkaufen BMW E87 120d LCI

    TCar zu verkaufen BMW E87 120d LCI: Hallo zusammen, da ich jetzt einen E89 (den ich das ganze Jahr fahre) habe benötige ich mein TCar nicht mehr. Das Fahrzeug ist bei MOBILE...
  2. [F21] BMW Professional-Sounderlebnis

    BMW Professional-Sounderlebnis: Hallo, Als zukünftiger F21 Fahrer habe ich mir bei meiner BMW Niederlassung den Klang des BMW Professional mit normalen Lautsprechern angehört....
  3. [E8x] BMW Performance Luftfiltereinsatz für N52 / N53

    BMW Performance Luftfiltereinsatz für N52 / N53: Habe hier noch ein original Performance Luftfilter Element für den 1er und 3er aus dem BMW Performance Lufteinlass-System. Es handelt sich also um...
  4. [F2x] Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt

    Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt: Morgen, habe heute Morgen mal mein Kühlwasser überprüft und es hatte um die -38°C laut dem Prüfer. War aber auf dem Minimum also habe ich etwas...
  5. BMW E87 116i tacho

    BMW E87 116i tacho: Hallo Zusammen, kann mir wer sagen ob ich diesen Tacho theoretisch bei meinem bmw 116i nutzen kann und ob er ins Amaturenbrett passen würde?...