BMW 116d Unbekanntes Bauteil

Diskutiere BMW 116d Unbekanntes Bauteil im BMW 116d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo BMW Gemeinde, vielleicht kann mir hier ja jemand helfen. Ich habe mir vor 2 Wochen ein BMW 116d von 2009 gekauft und da ist mir aufgefallen...

  1. #1 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Hallo BMW Gemeinde,

    vielleicht kann mir hier ja jemand helfen. Ich habe mir vor 2 Wochen ein BMW 116d von 2009 gekauft und da ist mir aufgefallen das bei dem Bauteil auf dem Bild zwei Kabel abgekniffen sind. Nun wäre meine Frage wozu dieses Bauteil dient weil laufen tut der Wagen problemlos.
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    244
    Zustimmungen:
    41
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Julian116d gefällt das.
  4. #3 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ok danke und kann dies auch Auswirkungen auf die Start-Stop-Automatik haben?
     
  5. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    244
    Zustimmungen:
    41
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Also sollte "nur" die Zusatzwasserpumpe abgeknipst sein, nein. Kann halt so nicht funktionieren, die Restwärme Funktion :D
    Hast du das Auto von Privat gekauft?
    *übrigens bist du hier im falschen Unterforum (F-Modelle)
     
    Julian116d gefällt das.
  6. #5 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ohh sorry bin auch neu hier und auch neu in der BMW Szene :lol:
    Aber nein habe es von einem Autohaus gekauft.
     
  7. #6 Zayren, 13.03.2016
    Zuletzt bearbeitet: 13.03.2016
    Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    244
    Zustimmungen:
    41
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Okay,
    also ich würde die Restwärmefunktion ersteinmal auf Funktion prüfen, der Motor sollte dazu warm sein, bei ausgeschaltetem Motor/Zündung mal auf den "Rest" knopf im Klimabedienteil drücken, dann sollte warme Luft kommen bzw. sollte man Geräusche von der Zusatzwasserpumpe hören, wenn man die Haube offen hat.
    http://www.1erforum.de/threads/restwaerme.13473/#post-205907
    Sollte das nicht funktionieren würde ich das Autohaus darauf ansprechen.
     
  8. #7 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ok ich versuch es mal. Danke für deine Hilfe.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schattenjäger, 13.03.2016
    Schattenjäger

    Schattenjäger 1er-Fahrer(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    73
    Zustimmungen:
    13
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    ich persönlich würde mit dem Problem beim Händler vorstellig werden....

    Gruß
    Schattenjäger
     
  11. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    20
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    das ist die elektrische Zusatzwasserpumpe. Wahrscheinlich ist sie defekt, bei denen liegt das meist an den Kohlen.
    Eine Neue kostet ca. 100€, dann gibt es auch keinen Fehler mehr im Fehlerspeicher
     
Thema:

BMW 116d Unbekanntes Bauteil

Die Seite wird geladen...

BMW 116d Unbekanntes Bauteil - Ähnliche Themen

  1. BMW Treffen Gollhofen 2017

    BMW Treffen Gollhofen 2017: Servus zusammen, wollte nur mal hören ob jemand vom Forum hinfährt: https://www.facebook.com/events/1648659778717245/
  2. BMW 1er 2er 3er 4er F20 F21 F30 F31 F32 F33 M Lenkrad Nachrüstsatz Schaltpaddel

    BMW 1er 2er 3er 4er F20 F21 F30 F31 F32 F33 M Lenkrad Nachrüstsatz Schaltpaddel: Hallo Hier gehts zur Auktion: http://www.ebay.de/itm/232248233011?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1558.l2649 Grüße
  3. BMW 1er 2er 3er 4er F20 F30 F21 M Lenkradspange

    BMW 1er 2er 3er 4er F20 F30 F21 M Lenkradspange: Hier gehts zur Auktion: http://www.ebay.de/itm/232248230545?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1558.l2649 Grüße
  4. "Tausch" Mini F55 gegen 1er BMW

    "Tausch" Mini F55 gegen 1er BMW: Hallo zusammen, ich bin seit Dezember im Besitz einer MINI F55, den ich aber nach nur 3 Monaten gerne gegen einen 1er BMW "tauschen" würde/werde....
  5. Aktion Akrapovicauspuffanlage BMW M2 MS-Tuning

    Aktion Akrapovicauspuffanlage BMW M2 MS-Tuning: Hallo liebe Leute, wie im Thema von Roy besprochen hier die Sammelbestellung für die M2 Akrapovicanlage. Mindestabnahme 3 M2...