BMW 116d Unbekanntes Bauteil

Diskutiere BMW 116d Unbekanntes Bauteil im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo BMW Gemeinde, vielleicht kann mir hier ja jemand helfen. Ich habe mir vor 2 Wochen ein BMW 116d von 2009 gekauft und da ist mir aufgefallen...

  1. #1 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Hallo BMW Gemeinde,

    vielleicht kann mir hier ja jemand helfen. Ich habe mir vor 2 Wochen ein BMW 116d von 2009 gekauft und da ist mir aufgefallen das bei dem Bauteil auf dem Bild zwei Kabel abgekniffen sind. Nun wäre meine Frage wozu dieses Bauteil dient weil laufen tut der Wagen problemlos.
     

    Anhänge:

  2. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    293
    Zustimmungen:
    56
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Julian116d gefällt das.
  3. #3 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ok danke und kann dies auch Auswirkungen auf die Start-Stop-Automatik haben?
     
  4. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    293
    Zustimmungen:
    56
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Also sollte "nur" die Zusatzwasserpumpe abgeknipst sein, nein. Kann halt so nicht funktionieren, die Restwärme Funktion :D
    Hast du das Auto von Privat gekauft?
    *übrigens bist du hier im falschen Unterforum (F-Modelle)
     
    Julian116d gefällt das.
  5. #5 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ohh sorry bin auch neu hier und auch neu in der BMW Szene :lol:
    Aber nein habe es von einem Autohaus gekauft.
     
  6. #6 Zayren, 13.03.2016
    Zuletzt bearbeitet: 13.03.2016
    Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    293
    Zustimmungen:
    56
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Okay,
    also ich würde die Restwärmefunktion ersteinmal auf Funktion prüfen, der Motor sollte dazu warm sein, bei ausgeschaltetem Motor/Zündung mal auf den "Rest" knopf im Klimabedienteil drücken, dann sollte warme Luft kommen bzw. sollte man Geräusche von der Zusatzwasserpumpe hören, wenn man die Haube offen hat.
    http://www.1erforum.de/threads/restwaerme.13473/#post-205907
    Sollte das nicht funktionieren würde ich das Autohaus darauf ansprechen.
     
  7. #7 Julian116d, 13.03.2016
    Julian116d

    Julian116d 1er-Interessent(in)

    Dabei seit:
    13.03.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Ok ich versuch es mal. Danke für deine Hilfe.
     
  8. #8 Schattenjäger, 13.03.2016
    Schattenjäger

    Schattenjäger 1er-Fahrer(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    75
    Zustimmungen:
    14
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    ich persönlich würde mit dem Problem beim Händler vorstellig werden....

    Gruß
    Schattenjäger
     
  9. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    23
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    das ist die elektrische Zusatzwasserpumpe. Wahrscheinlich ist sie defekt, bei denen liegt das meist an den Kohlen.
    Eine Neue kostet ca. 100€, dann gibt es auch keinen Fehler mehr im Fehlerspeicher
     
Thema:

BMW 116d Unbekanntes Bauteil

Die Seite wird geladen...

BMW 116d Unbekanntes Bauteil - Ähnliche Themen

  1. [E87] Vibration bei bestimmter Geschwindigkeit 1er BMW e87 Facelift

    Vibration bei bestimmter Geschwindigkeit 1er BMW e87 Facelift: Hallo Leute, ich fahre einen 118d Baujahr 2007 Post-Facelift mit 143ps (Motorcode: N47D20) und etwa 120.000km Laufleistung als 3-Türer. Ich habe...
  2. Mein BMW 135i

    Mein BMW 135i: Mal ein paar Eindrücke von meinem kleinen Neuzugang. [ATTACH] [ATTACH] [ATTACH] [ATTACH]
  3. F20 BMW Styling 361 schwarz

    F20 BMW Styling 361 schwarz: Suche bevorzugt 19“ Radsatz mit oder ohne Gummi ,wie oben beschrieben oder eintragungsfreie Alternativen.
  4. M-Style Kappen von BMW für F45/F46/F48???

    M-Style Kappen von BMW für F45/F46/F48???: Oder ist das Foto falsch? Vom Preis her auf jeden Fall deutlich teurer als "normale" Carbon Spiegelkappen...
  5. [Verkauft] BMW M Performance Spiegelkappen Carbon

    BMW M Performance Spiegelkappen Carbon: Biete einen Satz orginal Performance Spiegelkappen aus Echtcarbon, kein Nachbau. Im Gegensatz zu den Nachbau Kappen, sind die BMW Kappen...