Blinker und Scheibenwischer schalten nicht ab bei Motor aus

Diskutiere Blinker und Scheibenwischer schalten nicht ab bei Motor aus im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, ich hatte mit meinem 125d (Bj 2013, Xenon, Regensensor) leider schon einigen Ärger gehabt aber heute ist mir etwas aufgefallen, was ich...

  1. #1 floribo, 24.06.2014
    floribo

    floribo 1er-Interessent(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ich hatte mit meinem 125d (Bj 2013, Xenon, Regensensor) leider schon einigen Ärger gehabt aber heute ist mir etwas aufgefallen, was ich für einen Interessanten Defekt halte und wollte Euch fragen, ob Euer 1er genauso reagiert (und das somit normal ist) oder ob bei mir wieder irgendwas nicht stimmt:

    Wenn ich mit eingeschaltetem Blinker den Motor abstelle hört der Wagen NICHT auf zu blinken. Ich kann den Blinker selber aus- und auch wieder einschalten. (Das Parklicht wiederum nicht!)

    Stelle ich den Motor ab, OHNE dass der Blinker an war kann ich ganz normal links oder rechts das Parklicht einschalten...

    Ist das normal?????

    Genauso mit der Scheibenwisch-Automatik. Die geht nicht aus, wenn ich den Motor abstelle und wischt fröhlich weiter, bis ich Sie von Hand ausmachen.

    Ist das ebenfalls normal????? :aufgeregt:

    Für Feedback wär ich dankbar! Bin mir zwar bewusst, dass das keine "schlimmen Defekt" sind, aber Premium ist anders...:eusa_naughty:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ces-u

    Ces-u 1er-Fahrer(in)

    Dabei seit:
    02.08.2012
    Beiträge:
    284
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Kaan
    Bei mir ist es genau so ...
     
  4. #3 floribo, 24.06.2014
    floribo

    floribo 1er-Interessent(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    hmmm...merkwürdig...aber dann isses wohl so...:?
     
  5. #4 Guiuana, 24.06.2014
    Guiuana

    Guiuana 1er-Fan

    Dabei seit:
    05.08.2012
    Beiträge:
    608
    Zustimmungen:
    28
    Ort:
    Hespe
    Vorname:
    Daniel
    Geht alles aus, wenn du den Wagen verriegelst.


    Gesendet von meinem iPhone mit Tapatalk
     
  6. Ces-u

    Ces-u 1er-Fahrer(in)

    Dabei seit:
    02.08.2012
    Beiträge:
    284
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Kaan
    Das hab ich noch nicht getestet... Und bei dir?
     
  7. #6 misteran, 24.06.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.543
    Zustimmungen:
    94
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Der Wischer geht aus, wenn die Radiobereitschaft aus ist. 2 mal auf den Start Knopf drücken.

    Ich habe noch nie geblinkt und den Motorabgestellt. Dazu kann ich nichts sagen.
     
  8. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.954
    Zustimmungen:
    37
    Einfach lang statt kurz auch den Startknopf drücken, dann ist alles aus. Wenn man nur kurz drückt, geht nur der Motor aus, der Rest bleibt aktiv.
     
  9. #8 misteran, 24.06.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.543
    Zustimmungen:
    94
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Bei meinem F22 geht das nicht mehr mit Lang Startknopf drücken damit alles aus geht. Da muss man 2x drücken damit alles ausgeht oder halt den Wagen abschließen.
     
  10. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.990
    Zustimmungen:
    89
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Genau.. 2x Start drücken oder einfach abschließen..
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Jou, bei mir auch, 2 mal drücken.
     
  13. #11 MrGoodlife, 25.06.2014
    MrGoodlife

    MrGoodlife 1er-Fan

    Dabei seit:
    17.12.2012
    Beiträge:
    728
    Zustimmungen:
    192
    Ort:
    Aachen/Teilzeit HH
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Marc
    Ist völlig normal. 1x Start um Motor abzuschalten und dann nochmal Start um die Zündung bzw. den "Strom" abzuschalten. Dann wischt und blinkt keiner mehr. :)

    Ist aber wie gesagt völlig normales Verhalten und bedarf keines Eingriffs. Alles im grünen Bereich!


    Gesendet mit Tapatalk
     
Thema:

Blinker und Scheibenwischer schalten nicht ab bei Motor aus

Die Seite wird geladen...

Blinker und Scheibenwischer schalten nicht ab bei Motor aus - Ähnliche Themen

  1. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  2. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  3. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  4. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...
  5. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...